C-MAX (Bj. 03-07) DM2 Fehlersuche - "Motor System Fehler" - Wer weiß Rat?!

Diskutiere Fehlersuche - "Motor System Fehler" - Wer weiß Rat?! im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo liebe FORD-Gemeinde, starte gleich mit dem Problem: Mein Dad fahrt einen C-Max 1,8 Ghia (Bj 02/2004, Benziner, 120 PS, ca. 27.000 Km) und...

  1. hadihx

    hadihx Guest

    Hallo liebe FORD-Gemeinde,

    starte gleich mit dem Problem:

    Mein Dad fahrt einen C-Max 1,8 Ghia (Bj 02/2004, Benziner, 120 PS, ca. 27.000 Km) und war nun schon 5 x in der Ford-Werkstatt seines Vertrauens...

    Während der Fahrt (bei geringer Geschwindigkeit z.B. beim Anfahren an der Ampel) zeigt der Bordcomputer "Motor System Fehler" an und die Motorleistung erreicht (auch bei Vollgas) nur noch ca. 20 km/h. Nach Motorneustart ist bis zum nächsten Mal wieder alles in Ordnung.

    Das Problem tritt in den letzten Wochen immer häufiger und mittlerweile bei fast jeder Fahrt auf.

    In der Werkstatt wurden die Fehlercodes 24 oder 26 (weiß ich nicht so genau) bis 39 ausgelesen und daraufhin (telefonisch mit Hilfe von Ford aus Köln) alles überprüft. Nacheinander wurden das Gaspedal ausgetauscht (und wieder das Alte eingebaut), die Kabel(stecker) überbrückt und kürzlich ein neues WDS Kombi-Instrument eingebaut. - Alles jedoch ohne anhaltenden Erfolg!

    Der Ford-Mitarbeiter aus Köln der von unserer Fordwerkstatt vor Ort angefordert wurde, hat keine Lust sich in Bewegung zu setzen und kommt nun wohl doch nicht vorbei. :mies:

    Aktuell wird an der elektronischen Drosselklappenverstellung herumgedoktort...

    Kennt jemand das Problem, weiß Rat oder hat 'nen guten Tipp auch im Hinblick darauf, ob FORD in Köln kulanter ist wenn wir uns z.B. an die AutoBild wenden??? [​IMG]

    Die Werkstattkosten steigen in die Höhe, der C-Max ist immer noch nicht wieder gesund und mein Dad will ihn am liebsten loswerden...

    Vielen Dank im voraus,
    hadihx
     
  2. #2 Marco91, 03.09.2008
    Marco91

    Marco91 Benutzer

    Dabei seit:
    05.06.2007
    Beiträge:
    37
    Zustimmungen:
    0
    hallo,
    hatte kürzlich bei meinem Focus MK2 auch die Fehlermeldung "Motorsystemfehler". Motor geht dann aufs "notprogramm" und beim Neustart war immer alles wieder i.O. . Dann wurde der Fehlerspeicher beim Freundlichen ausgelesen und der Drosselklappensensor getauscht. Seitdem läuft er wieder wie geschmiert.
    Vielleicht hilfts dir ja weiter...
    Viel Glück
     
  3. hadihx

    hadihx Guest

    @ Marco,

    danke für deinen Beitrag!
    Ja, mal schauen ob's an den Drosselklappen liegt...


    @ All,

    hat denn sonst niemand mehr 'ne Idee woran es noch liegen könnte?
    Gibt es denn Gleichgesinnte, bei denen es auch am Drosselklappensensor lag?

    Gruß, hadihx
     
  4. #4 Mister.M, 06.09.2008
    Mister.M

    Mister.M Neuling

    Dabei seit:
    06.09.2008
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2004,100PS
    Gruß von Mister M

    Hallo
    hatte mit meinem Focus letztens im Urlaub ein ähnliches Problem.
    Die Kiste wollte beim anfahren gar nicht los und kam auch sonst nicht aus den Hufen.
    Die gelbe Lampe leuchtete auf und ich mußte erst neu starten.
    Mein Autorisierter Fachhändler sagte mir, das fast alles im Motor mit Sensoren versehen wurde, damit das OBD den Motor richtig einstellen kann.
    Bei mir war es der Nockenwellensensor. Er wurde ausgetauscht und nun läuft der Wagen wie ein Uhrwerk und der Verbrauch ist auch etwas geringer.
    Der Sensor kostete 20,00 € und der Einbau weitere 30,00 €.
    Vieleicht konnte ich dir helfen.

    Gruß Mister M
     
  5. hadihx

    hadihx Guest

    Alles wieder OK!

    Moin,

    nun läuft er wieder...
    Sieht so aus, als hätte es wirklich an der Drosselklappensteuerung gelegen.
    Seit dem Ford sich diesem Problem gewidmet hat gab es keine weiteren Motorprobleme. :top1:

    Kurze Zeit nach der Fehlerbehebung sagte uns der Werkstattmeister dann auch, dass die Ford-Werke nun offiziell die Info herausgeben bei Fehlern "unserer" Symptomatik als erstes die Drosselklappensteuerung durchzuchecken...

    Besser spät als gar nicht!? - O D E R - Ford die tun was?! (Auch wenn es sich nur um unnötige Reparaturen bei schon bekannten Problemen handelt...)

    Schönes Wochenende,
    hadihx
     
  6. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    habe seit heute auch MOTORSYSTEMFEHLER---REDUZIERTE BESCHLEUNIGUNG und rotes Lämpchen leuchtert rechts vom Display.

    kann man damit noch fahren; wollte morgen in Urlaub mit dam Mäxle fahren.

    beim fahren merkt man nichts,zumindist im Stadtverkehr.
    Sicherungen alle IO trotzdem gehen die Steckdosen nicht.

    Gruß W-Max

    Danke im voraus
     
  7. #7 Ford-ler, 11.06.2010
    Ford-ler

    Ford-ler Forum Profi

    Dabei seit:
    16.01.2008
    Beiträge:
    1.139
    Zustimmungen:
    61
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ich würde damit auf keinen Fall in Urlaub fahren, weil es zu Folgeschäden kommen könnte, die zum finanziellen Ruin führen können, wie z.B. Schäden am Katalysator oder im schlimmsten Fälle auch Motorschäden. Ich würde das Risiko nicht eingehen und so nicht in Urlaub fahren!

    Was meinst Du mit "Sicherungen alle IO trotzdem gehen die Steckdosen nicht."?? Vieleicht ein Marderschaden?
     
  8. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    fahre dann in die Werkstatt, sind nur 5km.Marderschaden könnte sein ,habe zwar ein Marderabwergerät bin mir aber niacht sicher ob es io ist eswaren wieder Spuren im Auto.
    Letztes Jahr 2x Marderfraß aber faßt nur die Dämmatte.

    W-Max
     
  9. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    Problem hat sich erledigt;es war ein Sensor (2 gibt es) defekt, wurde gleich gewechselt.

    W-Max
     
  10. #10 Andreas ST220, 30.05.2013
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    238
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    Guten Morgen zusammen,

    unser 2006er Focus Mk II Turnier mit 2 Liter 145 PS Benzinmotor hat ebenfalls das Problem: Regelmäßig geht die rote Lampe (Motorwarnleuchte) an und man liest den Hinweis auf die Probleme mit der Motorsteuerung. Der FFH hat den Fehlerspeicher ausgelesen und festgestellt, dass die Drosselklappensteuerung ausgetauscht werden müsse - zack: 500 Euro. Wir könnten aber erst mal weiter fahren und mal schauen ...

    Reicht es denn nicht, den Sensor zu tauschen? Was meint Ihr?

    Gruß und Dank vorab

    Andreas
     
  11. #11 Richtl01, 30.05.2013
    Richtl01

    Richtl01 Benutzer

    Dabei seit:
    31.03.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2009, 1,6 16V
    Das liest sich alles sehr interessant. Meine Schwester hat einen 1,6 ti vct, die gleichen symptome treten bei ihr immer nur dann auf wenn Sie in den Urlaub fährt. Dann hilft kurzzeitig auch immer nur aus/an und warten bis der nächste notlauf kommt. Jetzt ist er ein jahr durchgelaufen ohne dass was war. Aber der nächste Urlaub steht schon wieder an ^^
    Der Ford Mitarbeiter in Italien deutete damals auch die Drosselklappe.
    Die 2 Sensoren würde ich persönlich sicherheitshalber wegen des geringen Preies gleich tauschen. Drosselklappe erst wenn ich mir sicher wäre.
     
  12. #12 D_a_r_K, 18.06.2015
    D_a_r_K

    D_a_r_K Neuling

    Dabei seit:
    03.01.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2003 Trend 1.8 Benziner
    Muss das hier noch mal ausgraben.
    Mein C-Max treibt mich mit seinem Motor System Fehler in den Wahnsinn. Mistding!

    Von welchen zwei Sensoren wird hier gesprochen, die man proforma tauschen sollte?
    Einmal wird hier als Fehlerursache der Drosselklappensensor genannt, einmal der Nockenwellensensor. Sind diese beiden gemeint?

    Mein Fahrzeug:
    1.8er / 120PS Focus C-Max, BJ 2003

    Lt. Fordhändler gibt es bei den ganzen Fehlercodes
    (08.05.15 nur P2135-63 - Drosselklappen-/Fahrpedalstellungs-Sensor/-Schalter A/B: Spannungsverhältnis,
    seit 16.05.15 fast täglich P0106-E3 - Saugrohr-absolutdruck-/BARO-Sensor: Bereich/Funktion, P2110-E3 - Stellglied Drosselklappe: erzwungene RPM-Begrenzung, P2135-63)
    bislang nur eine Serviceinfo, dass der Stecker des Drosselklappensensors ggf. oxidiert sei. In der Werkstatt wurden sämtliche Steckverbindungen im Motorraum geprüft und mit Kontaktspray eingesprüht. Von einer Oxidation war aber nichts zu sehen.
    Mir fällt vor allem auf, dass der Systemfehler nur kommt, wenn man untertourig, spritsparsam fährt.
    Bei reinem Stadt-Kurzstrecken-Betrieb (max. 2-3km am Stück) säuft der Bock im Normalfall ca. 10,5 Liter. Fahre ihn derzeit schön sportlich im Stadtverkehr, max. 3. Gang, da gönnt er sich entspannte (erschreckende) 14,x Liter. Aber solange ich nicht durch den verkehrsberuhigten Bereich, 10km/h, fahre ist alles schick. Hat zumindest jetzt tagelang nicht rumgejammert. Und jetzt, einmal 200m langsam schleichen, da geht das gepiepse wieder los.

    Ideen, Vorschläge?

    Gesendet von meinem D5803 mit Tapatalk
     
  13. #13 Cmax-LPG, 12.07.2015
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    222
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    Hi,

    Ich hab selbst wenig Ahnung,würde aber auch auf Drosselklappensensor und/oder Nockenwellensensor tippen.
    Sollen angeblich nicht so teuer sein.
    Tauschen und weiter sehen.
    14 Liter sind jedenfalls verdammt viel.
     
  14. #14 Teddy1976, 26.06.2017
    Teddy1976

    Teddy1976 Neuling

    Dabei seit:
    26.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus c max 2005 1.6
    Hallo liebes Forum.
    Habe heute auf der Bahn motor System Fehler bekommen bei ca 160 km/h
    Keine Kraft mehr kein Zug mehr.
    Nach ausschalten des Motors und wieder starten bleibt der Fehler im Display.
    Ist ein focus c max 2005 mit 1.6 l Maschine wisst ihr was es sein kann???
     
  15. #15 Cmax-LPG, 26.06.2017
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    222
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    Fehler auslesen lassen !
     
  16. #16 Teddy1976, 26.06.2017
    Teddy1976

    Teddy1976 Neuling

    Dabei seit:
    26.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus c max 2005 1.6
    Habe gerade gemessen 12.5 Volt ohne Verbraucher beim starten geht er runter auf 10.4 Volt und lademessung 14.4 Volt laut Forum kann es Batterie sein aber finde von den Volt Zahlen ist die in ordnung
     
  17. #17 Teddy1976, 26.06.2017
    Teddy1976

    Teddy1976 Neuling

    Dabei seit:
    26.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus c max 2005 1.6
    Aso ist Ein tdci
     
  18. #18 Teddy1976, 01.07.2017
    Teddy1976

    Teddy1976 Neuling

    Dabei seit:
    26.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus c max 2005 1.6
    Das is der Fehler p242f wurde Donnerstag repariert gleiche Fehler heute wieder aufgetreten.
    Es wurde der differenzdrucksensor gewechselt der war laut werkstatt defekt waren 180 Euro leiwagen hat die Werkstatt übernommen.
    Weiß jemand einen Rat??
     

    Anhänge:

  19. #19 Punisher, 03.07.2017
    Punisher

    Punisher Guest

    wurde der DPF regeneriert nach dem sensorwechsel ?
    hast du euro 4 oder 5 ?
     
  20. #20 Teddy1976, 03.07.2017
    Teddy1976

    Teddy1976 Neuling

    Dabei seit:
    26.06.2017
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus c max 2005 1.6
    Hallo Ja der DPF wurde regneriert in der werkstatt ich stand daneben.

    der motor wurde ca 10 15 minuten mit 4000 umdrehungen laufen gelassen bzw so hat der computer und die Bosch Software das gemacht.

    es wurde zuerst ein neuer sensor angeschlossen wo das gleiche problem sofort auftrat. danach wurde einer direkt von HJS genommen damit hatte es funktioniert 2 tage.
    achso den fehler muste man löschen indem man den 3 poligen stecker abgezogen hat vom DDS dann lies er sich löschen.
    habe den fehler selber gelöscht und bin ohne sensor ca 60 kilometer gefahren und hab ihn wieder dran gesteckt bis jetzt kein problem mal schauen was morgen ist. denke der fehler wird wieder kommen.
    achso die werkstatt meint asche ablagerung laut PC 0 % und rauspusten aus dem auspuff kommt auch nix schwarzes oder qualm alles sauber hinten.

    Hab Euro 4
     
Thema: Fehlersuche - "Motor System Fehler" - Wer weiß Rat?!
Besucher kamen mit folgenden Suchen
  1. ford c max motor system fehler

    ,
  2. motor system fehler ford focus c-max

    ,
  3. ford c max motor systemfehler

    ,
  4. ford focus c max motor system fehler,
  5. ford c max motor system fehler diesel,
  6. motorsystemfehler ford c max,
  7. motorsystemfehler ford focus c-max,
  8. motor system fehler ford c-max,
  9. c max motor systemfehler,
  10. ford focus c max 2004 motor systemfehler,
  11. ford focus c-max 2.0 tdci motor system fehler,
  12. Motor System Fehler,
  13. motorsystemfehler,
  14. c max motor system fehler,
  15. probleme ford focus st mk2 systemfehlrr motor servolenkung auser betreib hmotorleistng reduziert,
  16. ford c-max motor systemfehler,
  17. ford focus c max Systemfehler,
  18. drosselklappe ford focus c-max 1.6,
  19. motor system fehler ford,
  20. focus c-max fehlermeldungen nach waschanlage,
  21. motor systemfehler cmax,
  22. reduzierte Geschwindigkeit Ford ,
  23. Drosselklappe kein Signal focus st,
  24. BordComputer zeigt keinen Fehler bei der Motorsteuerung an,
  25. motor system fehler ford focus c Max 1.6 benzin
Die Seite wird geladen...

Fehlersuche - "Motor System Fehler" - Wer weiß Rat?! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  5. Fehler P0130 deutet auf Lambdasonde hin. Totale Verkokkung

    Fehler P0130 deutet auf Lambdasonde hin. Totale Verkokkung: Hi Leute, evtl. kann mir einer weiterhelfen. Ich hatte die MIL und Notlauprogramm. Nach Auslesen DPF voll. Dabei habe ich den Ansaugtrakt von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden