C-MAX (Bj. 03-07) DM2 Fehlersuche - "Motor System Fehler" - Wer weiß Rat?!

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von hadihx, 03.09.2008.

  1. hadihx

    hadihx Guest

    Hallo liebe FORD-Gemeinde,

    starte gleich mit dem Problem:

    Mein Dad fahrt einen C-Max 1,8 Ghia (Bj 02/2004, Benziner, 120 PS, ca. 27.000 Km) und war nun schon 5 x in der Ford-Werkstatt seines Vertrauens...

    Während der Fahrt (bei geringer Geschwindigkeit z.B. beim Anfahren an der Ampel) zeigt der Bordcomputer "Motor System Fehler" an und die Motorleistung erreicht (auch bei Vollgas) nur noch ca. 20 km/h. Nach Motorneustart ist bis zum nächsten Mal wieder alles in Ordnung.

    Das Problem tritt in den letzten Wochen immer häufiger und mittlerweile bei fast jeder Fahrt auf.

    In der Werkstatt wurden die Fehlercodes 24 oder 26 (weiß ich nicht so genau) bis 39 ausgelesen und daraufhin (telefonisch mit Hilfe von Ford aus Köln) alles überprüft. Nacheinander wurden das Gaspedal ausgetauscht (und wieder das Alte eingebaut), die Kabel(stecker) überbrückt und kürzlich ein neues WDS Kombi-Instrument eingebaut. - Alles jedoch ohne anhaltenden Erfolg!

    Der Ford-Mitarbeiter aus Köln der von unserer Fordwerkstatt vor Ort angefordert wurde, hat keine Lust sich in Bewegung zu setzen und kommt nun wohl doch nicht vorbei. :mies:

    Aktuell wird an der elektronischen Drosselklappenverstellung herumgedoktort...

    Kennt jemand das Problem, weiß Rat oder hat 'nen guten Tipp auch im Hinblick darauf, ob FORD in Köln kulanter ist wenn wir uns z.B. an die AutoBild wenden??? [​IMG]

    Die Werkstattkosten steigen in die Höhe, der C-Max ist immer noch nicht wieder gesund und mein Dad will ihn am liebsten loswerden...

    Vielen Dank im voraus,
    hadihx
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marco91, 03.09.2008
    Marco91

    Marco91 Benutzer

    Dabei seit:
    05.06.2007
    Beiträge:
    37
    Zustimmungen:
    0
    hallo,
    hatte kürzlich bei meinem Focus MK2 auch die Fehlermeldung "Motorsystemfehler". Motor geht dann aufs "notprogramm" und beim Neustart war immer alles wieder i.O. . Dann wurde der Fehlerspeicher beim Freundlichen ausgelesen und der Drosselklappensensor getauscht. Seitdem läuft er wieder wie geschmiert.
    Vielleicht hilfts dir ja weiter...
    Viel Glück
     
  4. hadihx

    hadihx Guest

    @ Marco,

    danke für deinen Beitrag!
    Ja, mal schauen ob's an den Drosselklappen liegt...


    @ All,

    hat denn sonst niemand mehr 'ne Idee woran es noch liegen könnte?
    Gibt es denn Gleichgesinnte, bei denen es auch am Drosselklappensensor lag?

    Gruß, hadihx
     
  5. #4 Mister.M, 06.09.2008
    Mister.M

    Mister.M Neuling

    Dabei seit:
    06.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2004,100PS
    Gruß von Mister M

    Hallo
    hatte mit meinem Focus letztens im Urlaub ein ähnliches Problem.
    Die Kiste wollte beim anfahren gar nicht los und kam auch sonst nicht aus den Hufen.
    Die gelbe Lampe leuchtete auf und ich mußte erst neu starten.
    Mein Autorisierter Fachhändler sagte mir, das fast alles im Motor mit Sensoren versehen wurde, damit das OBD den Motor richtig einstellen kann.
    Bei mir war es der Nockenwellensensor. Er wurde ausgetauscht und nun läuft der Wagen wie ein Uhrwerk und der Verbrauch ist auch etwas geringer.
    Der Sensor kostete 20,00 € und der Einbau weitere 30,00 €.
    Vieleicht konnte ich dir helfen.

    Gruß Mister M
     
  6. hadihx

    hadihx Guest

    Alles wieder OK!

    Moin,

    nun läuft er wieder...
    Sieht so aus, als hätte es wirklich an der Drosselklappensteuerung gelegen.
    Seit dem Ford sich diesem Problem gewidmet hat gab es keine weiteren Motorprobleme. :top1:

    Kurze Zeit nach der Fehlerbehebung sagte uns der Werkstattmeister dann auch, dass die Ford-Werke nun offiziell die Info herausgeben bei Fehlern "unserer" Symptomatik als erstes die Drosselklappensteuerung durchzuchecken...

    Besser spät als gar nicht!? - O D E R - Ford die tun was?! (Auch wenn es sich nur um unnötige Reparaturen bei schon bekannten Problemen handelt...)

    Schönes Wochenende,
    hadihx
     
  7. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    habe seit heute auch MOTORSYSTEMFEHLER---REDUZIERTE BESCHLEUNIGUNG und rotes Lämpchen leuchtert rechts vom Display.

    kann man damit noch fahren; wollte morgen in Urlaub mit dam Mäxle fahren.

    beim fahren merkt man nichts,zumindist im Stadtverkehr.
    Sicherungen alle IO trotzdem gehen die Steckdosen nicht.

    Gruß W-Max

    Danke im voraus
     
  8. #7 Ford-ler, 11.06.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    723
    Zustimmungen:
    11
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ich würde damit auf keinen Fall in Urlaub fahren, weil es zu Folgeschäden kommen könnte, die zum finanziellen Ruin führen können, wie z.B. Schäden am Katalysator oder im schlimmsten Fälle auch Motorschäden. Ich würde das Risiko nicht eingehen und so nicht in Urlaub fahren!

    Was meinst Du mit "Sicherungen alle IO trotzdem gehen die Steckdosen nicht."?? Vieleicht ein Marderschaden?
     
  9. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    fahre dann in die Werkstatt, sind nur 5km.Marderschaden könnte sein ,habe zwar ein Marderabwergerät bin mir aber niacht sicher ob es io ist eswaren wieder Spuren im Auto.
    Letztes Jahr 2x Marderfraß aber faßt nur die Dämmatte.

    W-Max
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. W-Max

    W-Max Benutzer

    Dabei seit:
    04.04.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, 1.8 Benziner Baujahr 4.06
    Hi

    Problem hat sich erledigt;es war ein Sensor (2 gibt es) defekt, wurde gleich gewechselt.

    W-Max
     
  12. #10 Andreas ST220, 30.05.2013
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    242
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    Guten Morgen zusammen,

    unser 2006er Focus Mk II Turnier mit 2 Liter 145 PS Benzinmotor hat ebenfalls das Problem: Regelmäßig geht die rote Lampe (Motorwarnleuchte) an und man liest den Hinweis auf die Probleme mit der Motorsteuerung. Der FFH hat den Fehlerspeicher ausgelesen und festgestellt, dass die Drosselklappensteuerung ausgetauscht werden müsse - zack: 500 Euro. Wir könnten aber erst mal weiter fahren und mal schauen ...

    Reicht es denn nicht, den Sensor zu tauschen? Was meint Ihr?

    Gruß und Dank vorab

    Andreas
     
Thema:

Fehlersuche - "Motor System Fehler" - Wer weiß Rat?!

Die Seite wird geladen...

Fehlersuche - "Motor System Fehler" - Wer weiß Rat?! - Ähnliche Themen

  1. Biete Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß

    Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß: Hab noch drei Spoiler aus Umbau auf Sport liegen. Stück 9,- € plus Versand
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Ford Sync 3 und Premium Sound System

    Ford Sync 3 und Premium Sound System: Hi, habe gerade meinen Ford Focus ST-Line geliefert bekommen. Hatte die Version Version mit 9 Lautsprechern (statt 6) und "Premium Sound"...