Mondeo 1 (Bj. 93-96) GBP/BNP Fehlersuche

Diskutiere Fehlersuche im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo. Hatte mein Baby (Ford Mondeo Bj. 93, 1.8) heute beim Tüv, alles "scheinbar" ok. Als ich von Arbeit von Autobahn gekommen bin qualmte die...

  1. #1 Channelrunner, 28.08.2010
    Channelrunner

    Channelrunner Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 93, 1.8
    Hallo.

    Hatte mein Baby (Ford Mondeo Bj. 93, 1.8) heute beim Tüv, alles "scheinbar" ok.

    Als ich von Arbeit von Autobahn gekommen bin qualmte die Motorhaube. :mies:
    Kann mir jemand sagen, was die Kombination von dem leuchten der Batterie (rot) und Öllampe (rot) bedeutet??? Das kam als ich an der Ampel stand, habe das Auto nur in ne Seitenstraße gefahren und sofort ausgemacht...
    Habe mich dann im Leerlauf von nem Freund abschleppen lassen...

    Musste aber vorher nochmal ca. 20Meter von Kreuzug weg fahren und es klapperte (Was kann das sein?) beim fahren.

    Beim ersten Check im Dunklen merkten wir, dass das Kühlwasser leer war. :mies:
    Habe mich mit nem Kumpel kurz geschlossen.
    Er meinte ein Schlauch könnte gerissen sein...
    Er gab mir den Rat mit sauberen Leitungswasser erstmal zu schauen, wo was raus kommt.
    Jetzt habe ich Angst, dass es noch mehr zerstört hat.
    Mein Kumpel meinte im schlimmsten Fall sind die Kolbenringe kaputt.
    Im besten Fall lief die Wasserpumpe nur trocken...

    Hat jemand noch einen Tipp zur Fehlersuche?

    Habe neue Zündkerzen, Keilriemen, Zahnriemen und Dichtungen drin, kann das auch beschädigt worden sein?

    Da ich das Auto heute aus der Werkstatt geholt habe stellst sich mir die Frage, inwiefern hat die Werkstatt schuld daran? Sowas muss man doch sehen. Es steht zwar drin Kühler ist beschädigt (ist ne Delle seit Jahren drin (keen Ding, Vorbesitzer)) und undicht (es wurde als äußerst minimal bezeichnet)...

    Im Enddeffekt geht es ja auch um die Fahrfähigkeit und Tauglichkeit meines Autos...
    Das kotzt mich an. Und ich hoffe dass ich morgen kein böses Erwachen bekomme...

    Bitte um Mithilfe und Tipps.;)
    Vielen Dank.:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 28.08.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    so ganz schlau werde ich aus deiner Beschreibung nicht, aber was ich rausgelesen habe deutet auf Motorschaden hin.
    Das würde zumindestens die Öldruckkontrolle in Verbindung mit dem Klappern erklären.
    Die genaue Todesursache wird man am besten vor Ort stellen können wenn die Sonne scheint.
    MfG
    Dirk
     
  4. #3 Tunier Fahrer MK1, 28.08.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wurde auch die Wasserpumpe gewechselt beim Zahnriemen Tausch??? Aber wie sich deine Beschreibung lesen tut wirst du einen Motorschaden haben.
    Gruss Stefan
     
  5. #4 tradorus, 28.08.2010
    Zuletzt von einem Moderator bearbeitet: 28.08.2010
    tradorus

    tradorus Guest

    Also, wenn die Wasserpumpe trocken gelaufen ist und du bist auch nur 1 Meter weitergefahren bist, handelt es sich defintiv um einen Motorschaden.
    Wie hat sich denn die Temperaturanzeige verhalten? War die normal oder zog die bis ins rote hinein.
    Was für Öl fährst du? Ich hoffe kein 10W40 oder 15W40.
    Hast du eine ordentliche Rechnung? Wenn ja, kann es durchaus sein, das das über die Garantie / Gewährleistung der Werkstatt abgedeckt wird.

    Inwieweit hatte der Kühler eine Delle? Lief bereits Wasser hinaus? Dann könnte es sein das der Kühler ganz gerissen ist.

    Kolbenringe zu überprüfen kostet in etwa 300-500,-€, weil der Zylinderkopf mit runter muss. Entweder in den sauren Apfel beissen und die Kolbenringe überprüfen lassen oder nochmal 300,-€ drauflegen für einen neuen gebrauchten Motor. Da haste meistens noch nen halbes bzw. ganzes Jahr Gewährleistung drauf wenn er von einer Fachwerkstatt eingebaut wird.
     
  6. #5 Channelrunner, 28.08.2010
    Channelrunner

    Channelrunner Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 93, 1.8
    Hallo.
    So schnell gebe ich nicht auf. Es geht hier um mein Babe. :cooool:
    Beim ersten Check kam folgendes raus. Beim kontrollieren des Ölmessstabes mit dem Magnet waren keinerlei Späne sichtbar.
    Habe danach sauberes Leitungswasser in Kühlbehälter gegeben. Habe das Loch gefunden.
    Es gibt beim Kühler (wenn man vor dem Motor steht unten links ein Verbindungsstück was den Kühler mit Kühlwasserbehälter und Motor verbindet[2Schläuche]).
    Ca. 3-4mm unter dem Schlauch der den Motor mit Kühlmittel versorgt ist das Loch.

    Motor wird/wurde nicht nochmal gestartet.

    Werde dieses Verbindungsstück jetzt neu bestellen und wechseln lassen, danach Kühlflüssigkeit- und Kühlkreislauf in Stand setzen und dann hoffen (dass es nur die Wasserpumpe ist).
    Wasserpumpe wurde übrigens nicht gewechselt.

    Der Ölstand hat zwar abgenommen (war vorher etwa auf Mitte zwischen Min und Max), aber war bei letzten Kontrolle noch knapp über Minimum.

    Kann mir jemand sagen wie dieses Verbindungsstück genau heißt?
    Kühlwasserverbindungsrohrstück oder so?

    Mittlerweile gehe ich auch davon aus, dass der Kühler nicht undicht ist. Sondern, dass das Loch schon leicht getropft haben muss.
    Da mir in der Werkstatt gezeigt wurde, dass (aus Sicht vor Motorhaube) der Kühler unten links etwas nass ist. Ergo frage ich mich, ob dieses kleine Löchlein nicht übersehen wurde...:nene2:

    Habe Rechnung, aber da steht nur drauf: Abgasuntersuchung, Radbremszylinder hinten links gangbar gemacht- Entlüftungsschraube ausgebohrt, Bremsleitungen hinten angefertigt und eingebaut, Bremsleitung (3,2m), Entlüftungsschraube, Bremsflüssigkeit, Kleinersatzteile und Schmiermittel.

    Wird mich nicht wirklich weiter bringen oder? :mies:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 tradorus, 28.08.2010
    tradorus

    tradorus Guest

    Warum wurde die Wapu nicht mit erneuert, ist normalerweise Standard beim Zahnriemenwechsel.
    Wenn du sie tauschen musst, muss wieder alles runter auch der Zahnriemen. Kosten ca. 200-300,-€

    Weiterbringen wird dich diese Rechnung nicht, zumindest nicht was die Gewährleistung / Garantie angeht.

    Auf den beiden Schläuchen müssten Teilenummern draufstehen. Damit zum FFH und neu kaufen.

    Warum fährst du eigentlich mit so wenig Öl?
    Wenn der Ölpegel ca bei 50% vom Max entfernt ist, solltest du nachfüllen.

    Achja, wenn der Kühler tropft, sollte der auch mit gewechselt werden.
     
  9. #7 Fordbergkamen, 28.08.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Also schlau werde ich immer noch nicht...
    Entweder hast du aufgrund eines Lagerschadens keinen Öldruck, dann würde es klappern und die Ölleuchte leuchten, oder kein Kühlsystem ist geplatzt, das hat aber nicht unbedingt einen Motorschaden zur Folge.
    Vielleicht solltest du erstmal eine vernünftige Diagnose stellen (lassen).
    MfG
    Dirk
     
Thema:

Fehlersuche

Die Seite wird geladen...

Fehlersuche - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe Fehlersuche 2.0 TDCI

    Hilfe Fehlersuche 2.0 TDCI: Hallo, ich habe bei mir Probleme mit der ESP Leuchte, die geht beim Beschleunigen manchmal an, Fehler sind auch hinterlegt, nur weiß ich nicht wo...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Fehlersuch mondeo 1,8 16 V 110 Ps Baujahr 2001

    Fehlersuch mondeo 1,8 16 V 110 Ps Baujahr 2001: Hallo zusammen, bin neu hier möchte mich kurz vorstellen bin 59 Jahr komme aus dem Raum Wetzlar und liebe Ford Fahrzeuge hauptsächlich ältere...
  3. KA 2 (Bj. 09-**) RU8 El. Seitenspiegel funktioniert nicht, kann mir jemand bei der Fehler Eingreng helfen?

    El. Seitenspiegel funktioniert nicht, kann mir jemand bei der Fehler Eingreng helfen?: Hallo, beim meinem KA (Bj. 2009) funktioniert die elektrische Einstellung des rechten Spiegels nicht mehr. Links ist alles tadellos. Habe gestern...
  4. Gemisch / Abgaswerte Ford V6 2.9L - Fehlersuche - VWT3 Bus

    Gemisch / Abgaswerte Ford V6 2.9L - Fehlersuche - VWT3 Bus: Hallo Zusammen, ich bin neu hier im Forum und möchte gleich mit meiner ersten Frage an euch herantreten :) Kurz zu mir, ich komme aus Österreich,...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Systematische Fehlersuche K-Jetronik

    Systematische Fehlersuche K-Jetronik: Hallo hat jemand ne Auflistung was ich bei ner K-Jetronik nachschauen muss damit die ordentlich läuft... Auch ne Auflistung zur systematischen...