Fehlfunktion oder bin ich zu blöd zum einbauen?

Diskutiere Fehlfunktion oder bin ich zu blöd zum einbauen? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich bitte inständig um Eure Hilfe bei folgendem Problem. An meinem C-MAX BJ 2004 habe ich eine Anhängerkupplung mit universal E-Satz von Jäger...

  1. #1 Fiesta Rosso, 22.04.2008
    Fiesta Rosso

    Fiesta Rosso Neuling

    Dabei seit:
    22.05.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta `16
    Ich bitte inständig um Eure Hilfe bei folgendem Problem.
    An meinem C-MAX BJ 2004 habe ich eine Anhängerkupplung mit universal E-Satz von Jäger eingebaut. Nun habe ich den Fehler: Sobald ein Anhänger am E-Satz angeschlossen wird, funktionieren die hinteren Blinker am Zugfahrzeug sowie die Blinker am Anhänger nicht. Ohne Anhänger funktioniert die Blinker normal, aber die Blinkerüberwachung vom E-Satz klackt beim Blinken mit. Laut Fachbetrieb könnte es das falsche Blinküberwachungsrelais oder ein falscher E-Satz sein. Wer hat eine zündende Idee? :kopfstoss:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 23.04.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.684
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du auch das Dauerplus angeschlossen?
     
  4. #3 Fiesta Rosso, 25.04.2008
    Fiesta Rosso

    Fiesta Rosso Neuling

    Dabei seit:
    22.05.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta `16
    Danke für den Hinweis.
    Ich dachte, der Dauerplus wäre angeschollen, die Dioden-Kontrollleuchte zeigt mir an, das Saft ankommt. Nur leider war das viel zu wenig... Also nochmal geprüft, mit ´nem herkömmlichen (ollen, eingestaubten) Werkzeugkasten-Inhalt und siehe da: Mit mehr Saft funzt die Angelegenheit.
    Sachen gibbet...:verdutzt:
     
Thema:

Fehlfunktion oder bin ich zu blöd zum einbauen?

Die Seite wird geladen...

Fehlfunktion oder bin ich zu blöd zum einbauen? - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Problem mit Einbau neues Radio

    Problem mit Einbau neues Radio: Hallo, ich habe eine Frage zum Einbau eines neuen Radios im Ford Ka (Bj 2015). Ich habe das original Ford Radio dank der guten Anleitungen hier...
  2. Transit IV (Bj. 86-00) Servoleitung einbau

    Servoleitung einbau: Moin moin aus Lübeck. Volgendes Problem ,meine Servopumpe war undicht und habe sie durch eine Neue ersetzt.Doch dann habe ich festgestellt ,dass...
  3. ZV nachrüst set einbauen

    ZV nachrüst set einbauen: Hallo, ich habe folgendes Problem! Meine Fernbedienung ZV ist kaputt gegangen und ein Ford Händler wollte knapp 200€ dafür haben. Das war mir...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...