Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Fehlzündungen im Leerlauf bei kaltem Motor

Diskutiere Fehlzündungen im Leerlauf bei kaltem Motor im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Liebe Gemeinde, mein 2L Puma (130PS) hat nun 100.000 km runter und stottert nun bei kaltem Motor im Leerlauf. Vor ca. 30.000 km sind alle vier...

  1. #1 Steff67, 27.09.2008
    Steff67

    Steff67 Guest

    Liebe Gemeinde,

    mein 2L Puma (130PS) hat nun 100.000 km runter und stottert nun bei kaltem Motor im Leerlauf. Vor ca. 30.000 km sind alle vier Düsen erneuert worden. Seit dem braucht der Wagen ca. 0.5-0.8 Liter /100km mehr.
    Anfangs , nach dem Düsenwechsel, lief alles rund und gut.

    Was kann das nun sein? Ist schon wieder eine Düse kaputt (tropfen)?

    Im Voraus vielen Dank für helfende Antworten!

    Gruß
    Steff
     
  2. #2 FordV8Star, 27.09.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Hallo,

    hast Du hier eventuell die falsche Fahrzeugkategorie gewählt????:verdutzt:

    Gruß
    RS
     
  3. #3 Steff67, 27.09.2008
    Steff67

    Steff67 Guest

    Hä????
    MONDEO. oder????

    Ach so, Puma= englischer scheiß Diesel - TDci
     
  4. #4 Mr. Binford, 27.09.2008
    Mr. Binford

    Mr. Binford Guest

    Also geht es doch um deinen Mondeo, kannst ruhig nochmal erwähnen. Mit "Puma" kann in diesem Zusammenhang nich jeder was anfangen ;) (ich bis eben au nich!)
     
  5. #5 Onkel Henry, 27.09.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Ohne Gewähr

    Möglicherweise hat dein Händler die Düsen nicht korrekt kalibriert. Oder auch gar nicht...
     
  6. #6 Steff67, 28.09.2008
    Zuletzt von einem Moderator bearbeitet: 28.09.2008
    Steff67

    Steff67 Guest

    Ok, mein Fehler! :rotwerden:

    Der Diesel im Mondeo MK3 (und Transit!), mit 130 PS nennt sich intern "Puma-Diesel" und ist aus England. Die Injektoren sind hier von Delphi und diese sind leider sehr anfällig.
    Im 2,2L (der sich auch Puma nennt) sind Injektoren von Denso und die machen kaum bis keine Probleme.
    Die moderneren Diesel im neuen Galaxy, S-Max und neuen Mondeo nennen sich intern DW10 und sind von Peugeot und haben Düsen von Bosch.

    Laut der Aussage von mehreren Ford Händler ist der 130 PS der einzige der Probleme mit den Düsen hat. Ausser Fahrzeugen bis Baujahr 2002, alle! Die Frage ist hier nicht ob, sondern wann die Düsen kaputt gehen.
    Gruß
    Steff

    :top1: Das werde ich mal prüfen lassen. Ich denke der Wagen muss an die Diagnose bevor ich mir den Motor zerstöre. Hoffentlich müssen die Dinger nicht schon wieder raus. Haben beim letzten mal schon über 1000€ dafür zahlen müssen!

    Gruß
    Steff
     
  7. #7 Steff67, 08.11.2008
    Steff67

    Steff67 Guest

    Hello again ;-)

    Leider wird das Geruckele immer schlimmer. Bin vor kurzem eine Stunde auf der Autobahn mit Tempo 65 im dritten Gang gefahren und danach hat das Modul die Düsen neu programmiert. Das hat sehr gut funktioniert und der Wagen qualmt viel weniger und braucht ca10% weniger!
    Den Tipp habe ich von meinem Händler bekommen.

    Aber das Ruckeln ist immer noch da!
    Die Düsen sind keine 30.000 km drin.

    Gibt es vielleicht aus eurer Erfahrung noch einen andern Grund für die Aussetzter?

    Gruß
    Steff
     
  8. #8 Onkel Henry, 08.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Was heißt denn hier "qualmt viel weniger"? :verdutzt: Er sollte eigentlich gar nicht qualmen. Dafür gibt es nun mittlerweile auch bei Dieseln eine umfangreiche elektronische Motorsteuerung.
    Vielleicht sollte jemand mal den Ladedruck prüfen...
     
  9. #9 Steff67, 09.11.2008
    Steff67

    Steff67 Guest

    Also ich habe noch keinen 130 PS TDCi gesehen der NICHT qualmt.

    Was soll den der Ladedruck damit zu tun haben? Einfach mal so prüfen oder wie?
     
  10. #10 Onkel Henry, 10.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Meine Idee geht in die Richtung, dass du irgendwo ein Leck im Ansaugsystem hast, wodurch der Druck verloren geht. Dann kriegt dein Motor zu viel Sprit bzw. zu wenig Luft und dadurch qualmt und ruckelt er. Du wärst nicht der Erste, der einen defekten Schlauch oder eine kaputte Dichtung spazieren fährt.
    Also ja, ich würde den Ladedruck mal prüfen lassen.
     
Thema:

Fehlzündungen im Leerlauf bei kaltem Motor

Die Seite wird geladen...

Fehlzündungen im Leerlauf bei kaltem Motor - Ähnliche Themen

  1. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  2. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  3. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...