Escort 6 (Bj. 92-95) GAL/ALL/CLX Fehlzündungen und unrunder Motorlauf

Diskutiere Fehlzündungen und unrunder Motorlauf im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo an alle.. erstmal möchte ich mich hier vorstellen:-) bin neu hier, und siehe da, ich fahre ford.. Leider habe ich ein riesen Problem mit...

  1. #1 Counter80, 17.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    Hallo an alle.. erstmal möchte ich mich hier vorstellen:-)
    bin neu hier, und siehe da, ich fahre ford..

    Leider habe ich ein riesen Problem mit meinem 1.6 16V

    Bevor ich über meine Probleme schreibe, bzw. spreche möchte ich erstmal rechtherzlich all denen danken die schon vorher die ganzen Themen aufgegriffen haben ,und sich die mühe gemacht haben zu helfen:top1:

    Die Pdf Datei zur Fehlerbeseitigung bei Zündproblemen
    habe ich mir bereits heruntergeladen und gut studiert:-)ei,ei..fein gemacht:-)

    Und nun habe ich auch mal ne Frage:

    Der Motor startet im kalten Zustand gut, läuft recht unruhig, hört sich teilweise nach Fehlzündung an.
    Bei nur geringer Gasannahme kommt ein stottern und die Drehzahl steigt langsam aber stetig und kann diese auch halten.. das stottern ist nicht immer da.. nur sporadisch..

    Sobald der Motor Betriebstemperatur erreicht hat, wird das stottern während der Fahrt, bzw. auch im Stand immer schlimmer.. ein glatter "Durchzug" bzw. sanftes Beschleunigen ist bei warmen Motor gar nicht mehr möglich.. Bei voller Fahrt und dann ausrollen hört man eindeutig dann auch Fehlzündungen..

    Wie gesagt, nur wenn der Motor WARM ist??!!

    Habe mir die Pdf Datei zur Zündfehlerbeseitigung schon durchgelesen.. habe sämtliche Stromkontakte mit Kontaktspray eingesprüht, die Drosselklappe (ohne ausbau) gereinigt, Drosselklappenpoti ist auch o.k. Stromkabel sind alle in ordnung..
    Neue Zündkerzen inclusive zündverteiler und stecker sind auch neu..

    das einzige was ich festellen konnte war das das KURBELGEHÄUSEBELÜFTUNGSVENTIL extrem viel spiel hat! so wie in der Fehlerbehebungsdatei beschrieben.. es wackelt in der führung hin und her, ohne irgendeinen widerstand sprich fühlbare feder..

    Jetzt meine Frage: (jeder kann sie sich denken:-) )

    Kann dieses defekte Ventil den Motorlauf so dermassen aus dem Takt bringen? ich kann es mir nur so erklären, das sobald der Motor wärmer wird, die Luft sich auch erhitzt, sich immer mehr und mehr ausdehnt wegen der wärme, und aufgrund dieses defekten Ventils nicht richtig abgeführt werden kann.. ???

    Wenn ja, dann wäre es ja wirklich zu einfach..
    Wenn jemand noch eine Idee hat, bitte einfach mal posten..:-)

    mfg der stotterer
     
  2. #2 escort-driver, 17.07.2010
    escort-driver

    escort-driver Guest

    Zu deiner Frage: Ja es kann!
    Zu deiner Schriftgröße: Wir haben hier alle noch gute Augen!:)
     
  3. #3 OHCTUNER, 17.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Die Überschrift passt nicht zu deinem Problem !
     
  4. #4 Counter80, 18.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    Naja, wie gesagt.. bin ja neu hier..:-)

    darf,bzw. kann der motor weiterlaufen wenn ich den stecker vom LMM abziehe??
    eigentlich doch nicht, oder etwa doch``??
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Doch darf er da er dann ins notprogramm geht.

    Zu deinem Fehler mach doch das ventiel mal ab und dichte den schlauch mal ab.
    Läuft er dann haste deinen fehler.

    Denke aber das du ein anderes problem hast.
    Da du eine Elecktronische zündung hast und wird da nichts verstellt sein wenn dann nur komponeten kaput. Was passieren kann is das dein Kat sicht zerteilt weil wenn es Fehlzündungen gibt dieser gern zerbröselt.

    Was machen deine Zündkabel/ zündspuhle??? Am besten mal mit wem tauschen oder mal beim verwerter günstig besorgen und probieren.

    Bzw. zündkabe mal auf wiederstand messen.

    Wenn das alles passt und immer noch so is dann mach nem Kopresionstest deiner zylinder.


    Mfg Koijro der jetzt mal die überschrift anpasst ;)
     
  6. #6 escort-driver, 19.07.2010
    escort-driver

    escort-driver Guest

    Überschrift anpassen, ok. Aber bitte auch richtig.
    Fehlzündung nicht Vehlzündung.:)
     
  7. #7 Janosch, 19.07.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    schon passiert
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Eikaramba :D wollt nur wissen ob aufgepasst wird ::top1:
     
  9. #9 escort-driver, 19.07.2010
    escort-driver

    escort-driver Guest

    Naja, erst wollte ich ihn ja behalten.:rotwerden:
    Doch dann dachte ich Du sollst auch was davon haben.:bier:
     
  10. #10 Counter80, 20.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    Habe mir heute erstmal nen neuen lmm bestellt:-) hoffe der kommt morgen schon an..
    da wo es heute so heiß ist, fährt der wagen so gut wie gar nicht.. ruckelt wie sau..

    zündkabel und verteiler waren auch schon neu, bzw. gut bebraucht..schäm...

    aber danke für den tip mit dem schlauch, renn gleich mal runter und teste das mal:-):weinen2:
     
  11. #11 vamp1980, 22.07.2010
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    halte mich mal auf den laufenden, hab das gleiche prob auch mit mein 1.6 16V

    LMM neu
    Kurbelgeh-entlüft. neu
    LAmda neu
    Thermostat neu
    LLRV neu ........

    habe auch den verdacht das es bei mir der KAT ist, da Kurbelgeh....ventil neu ist.

    aber das da der KAT so arg die Motorleistung und solche prob. bringt.
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Jap kann er
     
  13. #13 Counter80, 23.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    das lmm erneuer ich wenns klappt heute, hoffe nur der postbote hat heute mal seine rennsandalen an:-)

    wenn es das auch nicht ist, werde ich wohl nochmal gründlich sämtliche unterdruckschläuche auf risse usw überprüfen müssen..

    und wenn das auch nichts bringt, dann mach ich mal wohl lieber nen
    komprissionstest in der werkstatt.. nicht das das ventilspiel oder so verstellt ist??:gruebel:
     
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der kopresionstest wird die nur zeigen wenn zb. ein ventiel immer offen is aber ob das ventielspiel nicht stimmt wirst du so nicht rausbekommen.

    Hast dir den kat mal angeschaut??
     
  15. #15 Counter80, 25.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    also.. bis jetzt habe ich jetzt das kurbelgehäuseentlüftungsventil neu und den lmm..:rolleyes:

    was ich so sagen kann, das der wagen definitiv besser läuft, aber sobald der motor in der temperaturanzeige bis auf den mittleren bereich kommt, er dann immer noch am stottern ist..zwar nicht mehr so extrem wie vorher, aber eine richtig leistung kommt nicht mehr.. hört sich dann teilweise sogar so an, als ob er dann nur noch auf 3 zylindern läuft (hin und wieder):rasend:

    im stand recht ruhig und keine drehzalschwankungen oder ähnliches..

    solangsam gehen mir die ideen aus..

    den kat hab ich mir auch noch nicht angesehen.. aber ich kann mir nicht vorstellen, das ein kaputter kat was mit der zündung zu tun haben könnte,oder etwa doch?

    mfg
     
  16. #16 EscortBen, 25.07.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,

    Bitte schau dir nochma die Zündkabel an ich hatte das gleiche das er stark gerukelt hat und auch oft auf 3 Zylinder lief.

    Hab dann den Motor laufe lassen und nacheinander Kerzen stecker abgezogen aber aufpassen mit einer isolierten Zange bitte machen.

    Dann war vom 2 Zylinder der Stecker verschließen hatte nur manchmal Durchgang.

    Neues Zündkabel rein und lief alles sauber.

    MfG hoffe konnte helfen
     
  17. #17 Counter80, 26.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    hI
    habe heute mal alle kerzenstecker abgenommern, und siehe da, bei einem stecker ist die isolierung die um der kerze sitzt, schon aussen schwarz verbrannt, denke mal das dort der funke schon auf den motorblock überspringt.

    hab es zwar noch nicht am laufenden motor getestet, aber die warscheinlichkeit ist doch sehr hoch ,oder nicht?

    werde gleich mal nach ford laufen:weinen2: und mir neue stecker organisieren:freuen2:

    mal gucken was der motor dann macht..
     
  18. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Jo klingt stark danach.

    Schau auch mal von oben ins loch dann solltest du auch sehn an der wand wo er imer eingeschlagen ist der funke.
     
  19. #19 Counter80, 28.07.2010
    Counter80

    Counter80 Neuling

    Dabei seit:
    17.07.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94, 1.6 16V
    Hi:-)

    Habe mir bei ford gleich alle 4 stecker für 40 euro neu geholt.. und siehe da...
    MEIN BABY läuft wieder:-):freuen2::freuen2::freuen2::freuen2:
    kein stottern mehr, und auch keine fehlzündung:-)

    danke euch allen für die nützlichen tipps!!!!!

    mfg patrick
     
Thema:

Fehlzündungen und unrunder Motorlauf

Die Seite wird geladen...

Fehlzündungen und unrunder Motorlauf - Ähnliche Themen

  1. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  2. F-150 & Größer (Bj. 2004–2008) immernoch Fehlzündungen ...

    immernoch Fehlzündungen ...: Hallo Freunde, bevor ich dem BOSCH-DIenst viel Geld in den Hals schmeisse, bemühe ich Euch, vielleicht hat ja noch einer eine Idee. Mein 5.4 3v...
  3. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus MK1 1.8 16V -> Unruhiger Motorlauf + Drehzahleinbrüche bis absterben bei Kaltstart

    Ford Focus MK1 1.8 16V -> Unruhiger Motorlauf + Drehzahleinbrüche bis absterben bei Kaltstart: So packe mein Anliegen nun doch in einen neuen Thread da er sich sonst zu sehr mit dem anderen Thread verliert. Gestern morgen ist mein FoFo gut...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...