Felge heiß - Bremse gängig

Diskutiere Felge heiß - Bremse gängig im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Servus, da habe ich schon wieder ein Problem, langsam wirds lästig. cmax 05 2.0l, elektronische Handbremse. Hatte vor kurzem die hinteren...

  1. #1 Schnazel, 02.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Servus,
    da habe ich schon wieder ein Problem, langsam wirds lästig.

    cmax 05 2.0l, elektronische Handbremse.

    Hatte vor kurzem die hinteren Bremsbeläge getauscht, neue von ATE verbaut, Bremse komplett gängig, alles top.
    Bin dann einen Monat gefahren, alles im grünen Bereich, kein Geruch, keine Hitzeentwicklung, alles wie immer.

    Dann hatte ich plötzlich ein quietschendes Geräusch, zerlegt und festgestellt, dass ein ATE Bremsbelag links hinten längsseitig zerbrochen war und auf der Bremsscheibe geschliffen hat. Den Satz habe ich reklamiert, ist wohl ein Produktionsfehler. Habe also neue gekauft, diesmal TRW, dass waren auch die, die ich das letzte mal verbaut hatte und damit ziemlich lang gefahren bin.

    Jetzt bin ich ein paar Wochen damit kürzere Strecken gefahren, alles ok. Dann nun drei mal längere Strecken mit mindestens 30 km und jedes mal wurde mir die Felge hinten kochend heiß. Zwei mal die Bremse danach zerlegt und alles ist gängig, Kolben lässt sich leicht zurückdrehen, Scheibe ist augenscheinlich gerade (liegt auch auf einer Marmorplatte gerade), Klötze sind gleichmäßig abgenutzt. Sattel schwimmt vorzüglich, Seile er EPB sind ok.

    Reifen drehen sich selbst nach betätigen und herausnehmen der EPB mehrere male, beidseitig minimales schleifen der Klötze, aber das war schon immer so.


    Also wieder eine Testfahrt, 30 km. Nach 15 km geschaut, alles im Lot, Felge kalt. 15km Rückweg, bergab und etwas mehr Bremsbelastung, es stinkt und qualmt. Also langsam nach Hause gezuckelt, Handschuhe an und im heißen Zustand vorsichtig zerlegt. Reifen dreht sich fast gar nicht, ist richtig fest.
    Also Bremssattel ab, geht einfach runter. Radnabe dreht sich wieder.
    Jetzt kommt das Problem: habe den Kolben zurückgedrückt und er lässt sich easy zurückdrücken, die Beläge sind leichtgängig, alles gut.

    Wo zum Henker liegt das Problem?
    Das einzige was ich feststellen kann, dass vom betreffenden Radlager minimal eine Art mahlendes Geräusch kommt. Kein Spiel feststellbar, Auto fährt absolut normal, kein offensichtlicher Mehrverbrauch, Leistungseinbuße oder sonstwas.

    Hat irgendjemand eine Idee?

    Danke für eure Hilfe!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.413
    Zustimmungen:
    144
    Fahrzeug:
    Focus ST 2016
    Bremskolben gedrückt nicht gedreht?
    Die Gummis der Gleitbolzen haben kein Alurost am Sattel?
    Manchmal sind auch die Bremsschläuche verstopft. Bremse treten und sofort schauen ob beide Bremsen sofort frei sind.
     
  3. #3 Schnazel, 02.08.2019
    Zuletzt bearbeitet: 02.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Mit Rückstellwerkzeug gedreht, geht butterweich zurück, auf beiden Seiten der gleiche fühlbare Widerstand. Gleitbolzen sind komplett blank und laufen super geschmeidig, sind eingeölt mit speziellem Schmierstoff.

    Ich habe folgendes gemacht: die Feder der EBP ausgehängt und die Bremse fertig montiert. dann den Hebel der EPB manuel gepumpt mit den Fingern, bis die Backen angelegen haben, dann die Nabe gedreht und die Bremsen haben gegriffen, konnte nicht mehr weiterdrehen. Hebel losglassen, Nabe konnte wieder besser gedreht werden. Wie gesagt, komplett frei dreht es sich auf beiden Seiten nicht, es schleift minimal an den Backen, reicht aber für paar Umdrehungen.
    Der Witz ist, vor der letzten Testfahrt hat es sich links hinten sogar häufiger gedreht als rechts.

    Ich kann mir absolut gar keinen Reim darauf machen.
    Ist nicht die erste Bremse, an der ich arbeite.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.413
    Zustimmungen:
    144
    Fahrzeug:
    Focus ST 2016
    Ich verstehe deine Vorgehensweise nicht wirklich.
    Den Gummi der Gleitbolzen kann man aus dem Sattel ausbauen. Darunter befinden sich oft Oxidation.
    Die Sache mit den Bremsschläuchen schon geprüft? Sollte der Druck nicht ganz zurück gehen, den Nippel zum entlüften aufdrehen und schauen ob der Druck weg geht.
     
  5. #5 Schnazel, 03.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Die Führungsbolzen sind in Ordnung, unter den Gummis ist auch nichts. Einzig die Sache mit den Schläuchen steht noch aus.
     
  6. #6 Meikel_K, 03.08.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.487
    Zustimmungen:
    938
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nach 14 Jahren kann durchaus ein Bremsschlauch aufquellen und den Druckabbau behindern bzw. verzögern.
     
  7. RSI

    RSI Guest

    Handbremsseil können auch Probleme machen ,
    Achse ausgefedert ok , eingefedert klemmt und löst nicht .
     
  8. #8 Schnazel, 03.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Handbremsseil ist absolut freigängig, war auch schon unterm Auto und habe getastet, als es auf dem Boden stand. Der Kipphebel geht komplett in offene Position. Oxidation unter den Schwimmsattel Führungshülsen ist minimal, der Sattel schwimmt lose, kann man mit dem kleinen Finger bewegen. Auch der Kolben lässt sich super einfach reindrehen, da hatte ich schon ganz andere Kandidaten, wo man richtig Kraft aufwenden musste.

    Wie gesagt, das einzige was noch "auffällig" ist, ist die Tatsache, dass es nachdem die EPB drin war nicht mehr so frei dreht, also direkt im nicht angepumpten Zustand dreht sich das Rad endlos, nachdem die EPB drin war vllt. noch 1-3 Umdrehungen mit leichtem Schleifen der Klötze. Das ist aber schon immer so gewesen und rechts und links identisch und dazu hatte ich auch mal einen Thread offen, der fruchtlos blieb.

    Bleibt eigentlich nur noch der Schlauch oder die Bremsflüssigkeit übrig. Die ist um die 3 Jahre alt.

    Kann es denn sein, dass der Zylinder irgendwie fest geht, wenn er sich leicht drehen lässt? also gibt es einen Unterschied zwischen drehen und drücken? Mit bloßer Hand zurückdrücken kann ich den nämlich beidseitig nicht.
     
  9. #9 Meikel_K, 03.08.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.487
    Zustimmungen:
    938
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Falls der Bremsschlauch aufgequollen ist, geht das nicht wieder weg, wenn man die Bremsflüssigkeit wechselt. An der Bremsflüssigkeit liegt es mit Sicherheit nicht.

    Die EPB ist immer für Überraschungen gut, deshalb würde ich sie immer noch nicht ausschließen.
     
  10. #10 Schnazel, 03.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Ja, da gebe ich dir Recht. Ich war vorhin mal in einer Werkstatt, die wollten gleich alle Schläuche, beide Scheiben hinten und die Sättel tauschen. Kann man machen, irgendwie seh ichs aber grade noch nicht ein so einen Rundumschlag zu machen.

    - Bremspedal völlig normales Verhalten, weicher Druckpunkt, im Stand recht fest, entspannt sich, wenn man Motor startet. Ausgleichsbehälter passt. Flüssigkeit um die 3 Jahre alt

    - EPB Bowdenzüge gelöst sowohl eingefedert als auch aufgebockt mit Spiel, steht bestimmt 5mm über die Halteklammer raus, ist komplett gelöst, Die Hebel gehen immer in die richtige Stellung, ganz auf

    - Schwimmsattel flutscht wie von selbst, kein Rost, keine Korrosion unter den Gummis, keine Risse
    - Rost habe ich nirgends an den Teilen, sieht alles recht jungfräulich aus (abgesehen vom Ankerblech)
    - Beläge gleiten hervorragend, habe sogar die Farbnasen abgeschliffen (TRW)
    - Radnabe hat 0 Spiel, keine Geräusche beim Fahren oder in Kurven, lediglich beim schnellen drehen leichtes knistern/klackern, ganz leise, evtl. auch nur Dreck hinter der Bremsscheibe oder eine Rostschuppe vom Ankerblech
    - der Bremskolben ist komplett blank, wenn ich ihn maximal möglich rausdrücke, Manschette hervorragend, alles mit ATE Bremszylinderpaste geschmiert
    - Rückstellhebel super leichtgängig, Rückstellfeder wunderbar
    - Kolben lässt sich mit Leichtigkeit zurückstellen mit dem Werkzeug, rechts gedreht. Beim Pumpen über den Handbremshebel fährt der Kolben etwas raus und stellt dann auch minimal wieder zurück durch den Unterdruck

    Sobald die Klötze mal angelegen haben, schleifen die Klötze leicht an der Scheibe. Das war wie gesagt schon immer so und hat nie zu Überhitzung geführt, kein Gestank und kein erhöhter Verschleiß, immer alles gleichmäßig abgefahren. Das seit etwa 1,5Jahren beobachtet

    Luft oder Wasser im System schätze ich von den Problemen eher anders ein (Pedal durchtreten etc).

    Wenn ich anbremse oder die EPB betätige, ist die Bremse fest, beim lösen lässt sich alles wieder drehen wie weiter oben beschrieben (leichtes Schleifen).

    Bleibt eigentlich nur ein Problem, dass sich sporadisch zeigt, eventuell wenn die Bremse heiß wird (bei starken Bremsungen zb bergab (im normalen Rahmen) und dann eventuell was klemmt. Oder die Schläuche haben einen weg.
    Soll ich noch was anderes abklären?
     
  11. #11 Schnazel, 07.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    So, bin gerade dabei Scheiben, Sattel und Schläuche zu tauschen. Ich berichte dann, was sich ergeben hat.

    Eine kurze Frage hätte ich noch, ich habe eben die Radlager noch überprüft, als die Scheiben usw. runter waren. Das Radlager der linken Seite dreht sich etwas leichter als das rechte. Man hört beim schnell drehen der linken Seite mit der Hand ein leises Klackern. Beim Fahren merkt man nichts (nicht in Kurven, nicht beim Schlaglöchern etc.), es ist kein Spiel vorhanden.

    Defekte Radlager kenne ich sonst mit anderer Geräuschkulisse oder mit größerem Symptomumfang (Spiel, brummende/summende Geräusche) etc.

    Es bestünde ja die Möglichkeit, dass das Lager Schaden genommen hat durch die Hitze. Jemand noch einen Rat dazu? Tauschen oder ist das potentiell noch für eine Weile gut?
    Da Geräusch ist nicht laut und einmal pro Umdrehung, ein bisschen so als würde eine kleine Rostflocke in einer Trommel bewegt und das Lager ist leichtgängiger als rechts (da war die Bremse gängig).
     
  12. #12 Schnazel, 07.08.2019
    Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    So, habe alles zerlegt, wieder eingebaut, entlüftet, neue Bremsflüssigkeit rein.

    Was ich schon jetzt sagen kann:
    1. Pedal spricht feinfühliger und etwas sanfter an
    2. die Räder drehen etwas freier im Stand

    Untersucht habe ich die Schläuche und den Bremssattel:
    1. Schläuche sind innen wunderbar und genauso eng/weit wie die neuen
    2. Augenscheinlich finde ich auch keinen Fehler am Sattel, habe den Kolben rausgenommen, der ist blitzblank und die Dichtungen sind alle heil

    Werde nachher noch eine größere Probefahrt machen und dann weiter berichten
     
  13. Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    So, Tage später.

    Habe getauscht: Scheiben, Sättel, Radlager, Schläuche, Flüssigkeit.
    Erste Tests auf der Landstraße waren positiv, jetzt eine längere Autobahnstrecke und... Felge links hinten viel wärmer als rechts.
    Noch jemand Ideen? Bin jetzt wirklich mit meinem Latein am Ende.
     
  14. Caprisonne

    Caprisonne Benutzer

    Dabei seit:
    05.08.2019
    Beiträge:
    150
    Zustimmungen:
    12
    Fahrzeug:
    Capri 1700 GT
    Die sind immer noch die alten ?
     
  15. Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Die sind noch die alten, aber:
    1. sind die Teile gängig, das heißt ich habe das x mal überprüft und jedesmal ist der Hebel am Sattel komplett offen und der Bowdenzug lässt sich auch noch ca. 1cm weiter rausziehen, hat 0 Widerstand
    2. noch die Zusatzinfo: ich habe angehalten und den Wagen mit dem Bordheber aufgebockt und das Rad dreht sich komplett frei (Handbremse war zwischendurch nicht drin). Wohlgemerkt auch deutlich freier als vor der ganzen Tauschoperation

    Da sich die beiden Bowdenzüge absolut gleich verhalten, keinerlei Anzeichen von Rost zeigen und in jeder Ausrichtung Spiel haben (außer wenn sie fest sind freilich) gehe ich stark davon aus, dass da nichts dran ist.
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.413
    Zustimmungen:
    144
    Fahrzeug:
    Focus ST 2016
    Mal ein ganz anderer Ansatz. Wie sieht denn dein Reifenprofil aus? Nicht das dein ESP aus welchen Grund auch immer oft regeln muss an dem Rad.
     
  17. Caprisonne

    Caprisonne Benutzer

    Dabei seit:
    05.08.2019
    Beiträge:
    150
    Zustimmungen:
    12
    Fahrzeug:
    Capri 1700 GT
    Ne , seine EPB ist im ...
    sie hat die Seile nicht richtig gelöst ,
    wie man hier in den anderen threads lesen kann . ;)
     
  18. Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Reifen sind Top, ESP Eingriff gehe ich nicht von aus.
    Nachdem heute meine elektronische Parkbremse beim Schlüssel abziehen wohl das zeitliche gesegnet hat (siehe Post im Forum weiter oben) und nach dem manuellen Lösen der recht nicht 100% gelöst hat (wurde rechts heiß), ist die aktuelle Theorie, dass die EPB der Quell des Übels ist und aller Austausch umsonst war. Auto ist nun in der Werkstatt und die machen Freitag die EPB auf, es gibt aber jetzt einen Fehler (Geräusch wie 1000 gequälte Seelen beim abziehen des Schlüssels/ranfahren der Beläge) und der lautet: Parkbremse Stellmotor defekt.

    War vorher nicht drin, aber es liegt doch irgendwie nahe, dass sich der Defekt irgendwie dadurch angekündigt hat, dass wohl alle 10-20 Lösungen die EPB auf einer Seite nicht 100% gelöst hat. Das würde auch erklären, warum ich vorher nichts mechanisches finden konnte an der Bremsanlage.
     
  19. Schnazel

    Schnazel Benutzer

    Dabei seit:
    10.06.2018
    Beiträge:
    129
    Zustimmungen:
    5
    Fahrzeug:
    Cmax MKI 2005 2.0L Benziner
    Dito, aktuell scheint es so. Das Ärgerliche ist, dass es sich durch nichts angekündigt hat. Kein Fehler im Speicher, keine Meldung, normales Geräusch der EPB...
     
Thema:

Felge heiß - Bremse gängig

Die Seite wird geladen...

Felge heiß - Bremse gängig - Ähnliche Themen

  1. 155er Felgen für StreetKA

    155er Felgen für StreetKA: Hallo Forum, habe noch 4 Winterreifen auf 155er Felge rumliegen, die ich gerne abgeben möchte. Geld möchte ich dafür Keines- aber eine Flasche...
  2. Felgen Reifen M S

    Felgen Reifen M S: Welche Felgen fahrt ihr im Winter mit welcher Reifengröße? Evtl zeigt ihr ein paar Bilder als Anreiz.
  3. bremse hinten links

    bremse hinten links: Hello, meine handbremse links hinten is blockiert. Den hebel von den Bremssattel nicht mehr in den Freistaat zurück. Gibt es irgendwo eine Firma,...
  4. Mondeo MK4 Bremse...

    Mondeo MK4 Bremse...: Hallo, Ich hätte da mal ein paar Fragen zu der vorderen Bremse des Mondeo MK4 2l Ecoboost (240PS). Wie groß ist der Kolbendurchmesser der...
  5. Felgen von MK3 verwenden

    Felgen von MK3 verwenden: Kann man auf dem MK4 auch die original Ford Felgen vom MK3 verwenden? Soweit ich gefunden habe, gehen die vom MK2 nicht. Zu denen vom MK3 hab ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden