Fenster fährt nicht ganz hoch / klemmt

Diskutiere Fenster fährt nicht ganz hoch / klemmt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Folgendes Problem: Das Fahrerfenster meines Mondeos BJ '98 schließt zwar, aber es wird beim hochfahren langsamer un dann zum Schluss...

  1. #1 Mr. Binford, 10.01.2008
    Zuletzt von einem Moderator bearbeitet: 18.01.2008
    Mr. Binford

    Mr. Binford Guest

    Hallo!

    Folgendes Problem:
    Das Fahrerfenster meines Mondeos BJ '98 schließt zwar, aber es wird beim hochfahren langsamer un dann zum Schluss wieder schneller. Als würde die Gummdichtung zu fest ansitzen oder so.
    Wenn ich nur die Zündung an habe schafft es der Motor manchmal nicht das Fenster zu schließen un ich muss den (Fahrzeug-) Motor erneut starten um es komplett zu schließen.
    Wo könnte der Fehler stecken? Sitz die Dichtung zu fest oder ist es der Motor oder gar was ganz anderes?
    Ungesund klingende Geräusche gibt das ganze dabei auch von sich.

    Vielen Dank im Vorraus,
    Jan
     
  2. #2 Mr. Binford, 18.01.2008
    Mr. Binford

    Mr. Binford Guest

    :gruebel: bin noch nicht wirklich weiter gekommen
     
  3. Raven

    Raven Guest

    Vielleicht haste irgendwann beim öffnen etwas gröberen Dreck mit nach unten genommen, der deine Scheibe jetzt beim hochmachen blockiert.

    Haste mal deine Türverkleidung abgemacht und nachgeschaut?
     
  4. #4 Mr. Binford, 18.01.2008
    Mr. Binford

    Mr. Binford Guest

    Ja beim Boxenwechsel, war nix ungewöhnliches zu sehen
     
  5. Raven

    Raven Guest

    Vielleicht haste die Türteile auch zu fest drangeknallt zw ne schraube etwas schief drin.
     
  6. #6 Mr. Binford, 18.01.2008
    Mr. Binford

    Mr. Binford Guest

    Nee das Problem ist seit dem Kauf da....hab auch drauf geachtet, dass nichts zu fest an der Scheibe sitzt
     
  7. Raven

    Raven Guest

    Weißte wat, wir schauen mal am Ring nach. Machen wir die Tür ab und dann gehts aufm Ring. :) Dann hat sich dat Prob erstmal erledigt.


    Es könnte auch sein, dat der Motor schief drinsitzt und die Scheibe dadurch zu dicht an die Gummis kommt.
     
  8. #8 Mr. Binford, 05.02.2008
    Mr. Binford

    Mr. Binford Guest

    Anscheinend bin ich ein Problemkind :lol: Noch nie jemand solche Symptome gehabt? Ist jetzt nicht wirklich schlimm, aber schön isses au nich (:
     
  9. #9 Hacky67, 06.02.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Bitte nicht weinen...
    Ich verstehe dich. Ich verstehe dich sehr gut...

    Symptom:

    Fensterheber fährt normal hoch.
    Bis etwa 10 cm vorm Schließen.
    Dann muss der Hebermotor richtig Leistung bringen.
    Die letzten Zentimeter schließen dann wieder normal.

    Besonders fällt es bei Batteriebetrieb auf.

    Das kennen wir doch...

    Ursache: Verschmutzung und/oder eingetrocknete Fensterführung.

    Abhilfe:

    Fenster komplett herunterfahren.
    Senkrechte Teile der Fensterführung mit Wattestäbchen reinigen.
    Anschließend die senkrechten Führungen mit Silikonspray behandeln.
    (Vor allem: In die Schlitze der Führungen!)
    Danach: Fenster hochfahren - und sich freuen!

    Grüsse,


    Hartmut
     
  10. wuddi

    wuddi Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 02, V6 2.5 LPG
    Hallo Mr. Binford
    Doch ich hatte solch ein Problem bei meinen 95'er Mondeo. Warte wie war dann das? Der Antriebsmotor war an dem Hebegestell montiert und die Kraftübertragung lief über eine Welle/ Antriebspese keine Ahnung wie solch ein Teil heist. Eine bewegliche Welle eben. Und da war die Ummantelung gebrochen genau natürlich dort wo es mit der Hebemechanik zur Kraftübertragung verschraubt ist. Dadurch hat sich ein mal mehr mal weniger starker Knick ergeben der den Lauf der Welle natürlich beeinflusst. War nichts zu Löten, alle Teile waren miteinander verpresst. Habe mir Irgendwann das komplette Fensterinnenleben vom Schrott geholt und getauscht. Kosten beim Schrott 60 DM bei Ford wollten sie ungefähr 450 DM. Kein Verkauf von Einzelteile.
     
  11. #11 Mr. Binford, 06.02.2008
    Zuletzt von einem Moderator bearbeitet: 09.02.2008
    Mr. Binford

    Mr. Binford Guest

    Na dann nochmal vielen Dank euch beiden! Werde erstmal probieren zu reinigen & ansonsten leb ich eben mit :)

    EDIT: Also die Methode mit dem Silikonspray hat schonmal gut geholfen, kann wieder das Fenster schliessen ohne dabei komische Blicke vom Waschanlagenbesitzer/McDrive-Mitarbeiter/Parkticket-Verkäufer zu kassieren.
    Mir ist aufgefallen, dass das Fenster nicht ganz in der senkrechten Führungsschiene hochfährt sondern leicht schräg davor und erst im letzten Moment hinein rutscht, aber das macht nichts weiter.
    Nochmals vielen Dank!
     
Thema:

Fenster fährt nicht ganz hoch / klemmt

Die Seite wird geladen...

Fenster fährt nicht ganz hoch / klemmt - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Raildrucksensor zu hoch

    Raildrucksensor zu hoch: Hallo zusammen, Ich habe ein Mondeo mk4 2.2 TDCI.. auf der Autobahn beim beschleunigen ca. 160 km/h hat er mir motorstörung angezeigt und ist in...
  2. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...
  3. Fort! fährt jetzt im Ford fort.

    Fort! fährt jetzt im Ford fort.: Moinsen aus der norddeutschen Tiefebene. Ich bin seit gestern im Besitze eine Mondeo Turnier Mk3 Bj 3/02. Wie es sich gehört natürlich mit...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Focus 1.6 tdci fährt anfangs nicht

    Focus 1.6 tdci fährt anfangs nicht: Hi zusammen. Ich bräuchte Hilfe. Mein Focus startet normal, aber er hat am Anfang keine Leistung. Erst nach 1 bis 5 km fährt er dann wieder...