Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Fensterheber defekt

Diskutiere Fensterheber defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Probleme Fensterheber: Ich habe mit meinem Mondeo Kombi II, Bj. 1998, 1,6 l folgendes Problem: Der Fensterheber auf der Fahrerseite funktioniert...

  1. udope

    udope Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1998, 1,6 l Benzin
    Probleme Fensterheber: Ich habe mit meinem Mondeo Kombi II, Bj. 1998, 1,6 l folgendes Problem: Der Fensterheber auf der Fahrerseite funktioniert nicht. Ich dachte zuerst, es liegt am Motor, der arbeitet aber einwandfrei, wenn mann ihn direkt an eine Batterie anschließt. Relais schlägt auch an, Spannung kommt am Motor an. Allerdings reagiert der Motor nicht, wenn man ihn über den Schalter steuert sondern nur, wenn man ihn direkt an eine Batterie anschließt. Die Spannung ist allerdings etwas geringer als an der Batterie direkt (ca. 12 V statt 13 V). Kann es doch am Relais liegen, dass es zu wenig Spannung liefert?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 07.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Das Problem hatte ich auch mal bei meinem MK1.
    Dachte auch schon, das der Motor oder die Schiene defekt ist.
    Ist das Fenster leichtgängig in der Dichtung ?
    Wenn nicht, dann sprüh die Fensterführung mit Silikonspray ein.
    Hat bei mir wunderbar geklappt.
    Ansonsten kontrolliere mal die Fensterschachtleiste auf der Aussenseite der Türe. Der Eisenkern davon vergammelt gerne und geht dadurch auf.
    Dann ist zuviel Druck auf der Scheibe und der Motor kann diese nicht mehr rauf und runter bewegen.
     
  4. udope

    udope Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1998, 1,6 l Benzin
    Die Scheibe ich völlig leichtgängig. Daran kann es nicht liegen. Wie gesagt, wenn ich den Motor direkt mit einer Batterie verbinde, läuft er. Über den vorgesehenen Stromkreis seltsamer Weise nicht, obwohl Spannung anliegt, wenn ich den Schalter betätige.
     
  5. #4 ford1968, 07.04.2010
    Zuletzt bearbeitet: 07.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Liegt denn auch Masse an, wenn du den Schalter betätigst???
    Die wird auch vom Schalter gesteuert.
    Wenn nicht, ist der Schalter defekt oder die Masse fehlt am Schalter direkt(Pin7, FHvorn; Pin3 FH vorn u. hinten)
     
  6. udope

    udope Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1998, 1,6 l Benzin
    Masse müsste doch eigentlich anliegen. Das Relais hört man deutlich klacken, wenn man den Schalter betätigt und am Stecker, der in den Motor geht, liegen bei Betätigung des Schalters 12 V bzw. -12 V an, je nach Richtung. Wie könnte man das mit der Masse denn messen? Ich vermute nämlich, dass durch einen Massefehler ggf. die Spannung etwas zu gering ist (allerdings nur ca. 1 V).
     
  7. VK46

    VK46 Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2 Turnier,BAP,2.0
    Hallo, Ich habe das gleiche Problem,, hat schon jemand eine Lösung des Fehlers ?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. loofi

    loofi Neuling

    Dabei seit:
    23.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1999
    Hallo, ich habe vermutlich das selbe Problem aber leider ist die Bedienungsanleitung von dem Fahrzeug verschwunden.
    Kann mir jemand verraten, welches Relais und welche Sicherung zuständig ist?
    Bei mit kommen am Fensterherbermotor übrigens nur 12 V beim hochfahren, nicht beim runterfahren an, fenster geht also nicht mehr auf. Das Programmieren scheint ja nur das schliessen zu betreffen.
    Danke Matthias
     
  10. #8 Mondeo Fan, 26.02.2012
    Mondeo Fan

    Mondeo Fan Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 98 2.0 , Mondeo 97 2.5 V6
    Hallo
    Oft geht das Relais welches in der Fahrertür verbaut ist kaputt.
    Ist so ein braunes mit 2 Schrauben.
     
Thema:

Fensterheber defekt

Die Seite wird geladen...

Fensterheber defekt - Ähnliche Themen

  1. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  2. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  3. Focus 3 Electric (Bj. 13-**) DYB Fensterheber Komfort schließen

    Fensterheber Komfort schließen: Hallo, Bei meinem Focus geht die Komfortschließ Funktion bei allen vier Fensterheber nicht mehr. Hatte heute die Batterie abgeklemmt wegen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Fensterheber Rechts

    Fensterheber Rechts: Hallo, mein Fensterheber, Beifahrerseite, geht nicht mehr. Drückt man den Knopf, Hoch oder Runter ist egal, hört man einen dumpfen Ton so als wenn...