Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fensterhebermotor ohne funktion

Diskutiere Fensterhebermotor ohne funktion im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi leute etwas längere geschichte brauche aber dringend hilfe :( Ich hab mir im august nen Escort mk7 1.6er 16V Ghia erstanden :) als ich den...

  1. #1 Capper91, 08.12.2011
    Capper91

    Capper91 Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.6 16V
    Hi leute etwas längere geschichte brauche aber dringend hilfe :(
    Ich hab mir im august nen Escort mk7 1.6er 16V Ghia erstanden :)
    als ich den fenster heber probierte und er nicht ging hieß es der habe noch nie funktioniert.... als ich der sache auf den grund ging stellte ich fest das es kein fensterheber motor gab :D
    also zack n motor besorgt und reingebaut.
    jedoch funktionierte das alles nicht so recht wollte ich das fenster hochmachen fuhr es runter und blieb da bis mann ser merkwürdig an den kabeln gedrückt hatt..
    erste gedanke: einfacher kabelbruch

    Nun bau ich eben die mittelkonsole aus und stelle fest das die masse kabel der fensterheber links und recht zusammenführen und an irgendwelche kabel geklemmt wurden .... ( schwarze kabel )
    jezze wollt ich beim basteln das auto anmachen weils kalt war und sobald der motor läuft geht die tankanzeige ins minus und sobald diese stoppt geht der motor aus.....


    Die schwarzen kabel der fensterheber schalter sind zusammen an ein bund aus 6 anderen schwarzen kabeln befestigt....

    was nun ?:eingeschnappt:
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 08.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.072
    Zustimmungen:
    296
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist ein sogenannter "Massesammler". Hier werden aus der Gegend alle Massekabel zu einer Leitung zusammengefasst, die dann an geeigneter Stelle an die blanke Karosserie geschraubt ist. Der Sammelpunkt sollte ordentlich feste Verbindungen haben und isoliert sein.

    Die Elektrik Deiner Fensterheber hat eine Fehlschaltung, vermutlich nicht der einzige Fehler, schlechte Kontakte oder Kabelbruch kommen noch dazu. Schätze, ein Vorbesitzer hat sich da schon abgemüht und dann ganz entnervt die Motoren rausgeschmissen. Bitte mit Vorsicht und elektrischem Sachverstand da rangehen.

    1. Vorsichtsregel: Batterie abklemmen! Also nix mit Motor anwerfen zum Warmlaufen lassen. Aus Umwelt-Gründen ist das sowieso grober Unfug!

    Grüße
    Uli
     
  4. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    naja er wird sich schon nich mit 12 V den Todesstoß geben ;-)
     
  5. #4 KalkiKoettel, 08.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Erinnert mich dann an

    Aber da hat ja jemand gewaltig den massepunkt ... naja xD
     
  6. #5 MucCowboy, 08.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.072
    Zustimmungen:
    296
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Um ihn selber mach ich mir keine Sorgen. Mein Rat gilt dem Auto. Wenn man bei anliegender Spannung an so laststarken Systemen wie den Fensterhebern herumdrückt und -zieht und -sucht und -schnippelt, dann ist schnell ein dicker Kurzschluss erzeugt. Woran man am wenigsten dabei denkt: Auch Schraubendreher und Zangen leiten Strom.

    Grüße
    Uli
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    AM schlimsten find ich hier ja die Überschrift.

    Was jetzt dein problem an sich ist kann man auch nur raten weil mehr wie fensterheber motor geht nicht kann man nicht herrauslesen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 escort-driver, 08.12.2011
    escort-driver

    escort-driver Guest

    Dieser "Soziale" Massesammler sollte aber nicht da, also in einem einzelnen Kabelstrang, sein. So wie es auf dem Foto aussieht, ist das nur was zusammen gemurxtes. Da gehen nur 2 Massekabel hin, wozu also nen Massesammler an so ner engen stelle?
     
  10. #8 MucCowboy, 09.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.072
    Zustimmungen:
    296
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Öhm, nicht ganz richtig.
    In den Schaltplänen heißt der Verbindungspunkt S1044, sitzt in/unter der Mittelkonsole und kann je nach Ausstattung bis zu 10 Zuleitungen auf eine gemeinsame Masseleitung enthalten. Neben den FH-Schaltern wären da noch die Sitzheizungen, Sitzverstellung, Automatikwählhebeleinheit und Heckklappenentriegelung. Die Richtung, aus der die Zuleitungen auf diesen Punkt zulaufen, ist dabei natürlich nicht relevant, etliche kommen auch "von unten" her. Die Masseableitung führt zur linken A-Säule und ist dort angeschraubt.

    Grüße
    Uli
     
Thema:

Fensterhebermotor ohne funktion

Die Seite wird geladen...

Fensterhebermotor ohne funktion - Ähnliche Themen

  1. EcoSport (Bj. 14-**) JK8 Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren

    Funktionen Fenster/Zentralverriegelung einschalten/umprogrammieren: Moin Moin! Ich bin jetzt stolzer Besitzer eines EcoSport Titanium Bj. 2017 mit allen Extras. Trotzdem gibt es einige Dinge, die mir fehlen und...
  2. Suche Großes Display vom 2013 ohne navi Funktion

    Großes Display vom 2013 ohne navi Funktion: Hi bin auf der suche nach einem Display vom Fiesta mk7 Baujahr 2013 sollte aber keine Navi Funktion haben einfach alles anbieten danke
  3. Scheibenwaschanlage ohne Funktion

    Scheibenwaschanlage ohne Funktion: Hallo, Hab ein Problem mit meinen Mondeo und zwar wollte ich gestern die Scheiben Waschanlage nutzen! Habe drauf gedrückt und Kamm kein Wasser !...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Hi Leute, Nach 6 Monaten stillen Mitlesens nun mein erster Thread hier. Hab schon viel Erfahrung sammeln können, nachdem ich im Oktober 2016 einen...
  5. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....