Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fernbedienung defekt

Diskutiere Fernbedienung defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich habe mir einen 98er Escort mit Funktfernbedienung gekauft. Beim Kauf gemerkt dass sie nicht funktioniert, aber wie bekommt man den Spaß...

  1. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Hallo!
    Ich habe mir einen 98er Escort mit Funktfernbedienung gekauft.
    Beim Kauf gemerkt dass sie nicht funktioniert, aber wie bekommt man den Spaß wieder repariert?
    Habe schon neue Batterien gekauft, war aber nicht der Grund.
    Da ich nur einen Schlüssel besitze wird es mit dem anlernen auch schwierig, bzw es leuchtet auf Stellung eins auch die LED nicht permanet.
    Was nun?

    Vielen Dank schonmal für eure Hilfe :)
     
  2. #2 Steve231, 27.09.2012
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Theoretisch sollte sich die Fernbedienung anlernen lassen, du brauchst dazu nur einen Schlüssel.

    Schlüssel in Stellung 1 (Radio geht an)
    warten bis die LED dauerhaft leuchtet+
    Schlüssel aus dem Zündschloss ziehen und auf die Innenleuchte halten und die Auf-Taste mehrmals betätigen (ich glaube 3x)
    Dann blinkt die LED in der Uhr und im Schlüssel synchron.

    Die originale Fernbedienung ist aber für den POPO, da sie nur Infrarot hat und man direkt vor der Tür stehend den Schlüssel betätigen muss.
    Benutz mal die Suche, da sollte es auch schon ein paar Thrads geben.
     
  3. #3 GeloeschterBenutzer, 27.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so wird aber nicht die funkfernbedienung programmiert ;)

    Zündschalter mindestens viermal innerhalb von sechs Sekunden von Stellung I in Stellung II drehen.
    Zündschalter in Stellung 0 drehen.

    die LED leuchtet auf, um das Starten des Programmiermodus anzuzeigen, wodurch das Programmieren von Fernbedienungen möglich ist.

    Innerhalb von 10 Sekunden nach dem vorhergehenden Arbeitsschritt eine Taste auf der zu programmierenden Fernbedienung drücken, bis die LED blinkt. Dadurch wird bestätigt, dass ein neuer Fernbedienungscode erfolgreich empfangen wurde.

    Nach jeder erfolgreichen Programmierung einer Fernbedienung wird automatisch in einen weiteren Programmiermodus von 10 Sekunden gewechselt (dieser Vorgang wiederholt sich maximal viermal).


    Der Programmiermodus wird verlassen, wenn der Zündschalter in Stellung III gedreht wird, keine neue Fernbedienung innerhalb der 10 Sekunden programmiert wird oder die Programmierung von vier Fernbedienungen erfolgreich war.
     
  4. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Hi!
    Danke für die Antworten.
    War leider am Wochenende im Ausland und hatte kein Internet.
    Jedenfalls hat es nun geklappt und die Fernbedienung funktioniert wieder :).
    Es stimmt zwar dass sie nur ein paar Meter weit entfernt funktioniert, aber immerhin besser als nichts!

    Beste Grüße
     
  5. #5 GeloeschterBenutzer, 03.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wie hast du die ans laufen bekommen ?
    funk oder infrarot ?

    wenn funk : reichweite zu kurz - neue batterie rein
    wenn infrarot : hat systembedingt nur eine kurze reichweite und bei zugefrorenen scheiben funktioniert die garnicht ;)
     
Thema: Fernbedienung defekt
Besucher kamen mit folgenden Suchen
  1. ford escort ir fernbedienung

Die Seite wird geladen...

Fernbedienung defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...