Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fernbedienung defekt

Diskutiere Fernbedienung defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich habe mir einen 98er Escort mit Funktfernbedienung gekauft. Beim Kauf gemerkt dass sie nicht funktioniert, aber wie bekommt man den Spaß...

  1. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Hallo!
    Ich habe mir einen 98er Escort mit Funktfernbedienung gekauft.
    Beim Kauf gemerkt dass sie nicht funktioniert, aber wie bekommt man den Spaß wieder repariert?
    Habe schon neue Batterien gekauft, war aber nicht der Grund.
    Da ich nur einen Schlüssel besitze wird es mit dem anlernen auch schwierig, bzw es leuchtet auf Stellung eins auch die LED nicht permanet.
    Was nun?

    Vielen Dank schonmal für eure Hilfe :)
     
  2. #2 Steve231, 27.09.2012
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Theoretisch sollte sich die Fernbedienung anlernen lassen, du brauchst dazu nur einen Schlüssel.

    Schlüssel in Stellung 1 (Radio geht an)
    warten bis die LED dauerhaft leuchtet+
    Schlüssel aus dem Zündschloss ziehen und auf die Innenleuchte halten und die Auf-Taste mehrmals betätigen (ich glaube 3x)
    Dann blinkt die LED in der Uhr und im Schlüssel synchron.

    Die originale Fernbedienung ist aber für den POPO, da sie nur Infrarot hat und man direkt vor der Tür stehend den Schlüssel betätigen muss.
    Benutz mal die Suche, da sollte es auch schon ein paar Thrads geben.
     
  3. #3 GeloeschterBenutzer, 27.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so wird aber nicht die funkfernbedienung programmiert ;)

    Zündschalter mindestens viermal innerhalb von sechs Sekunden von Stellung I in Stellung II drehen.
    Zündschalter in Stellung 0 drehen.

    die LED leuchtet auf, um das Starten des Programmiermodus anzuzeigen, wodurch das Programmieren von Fernbedienungen möglich ist.

    Innerhalb von 10 Sekunden nach dem vorhergehenden Arbeitsschritt eine Taste auf der zu programmierenden Fernbedienung drücken, bis die LED blinkt. Dadurch wird bestätigt, dass ein neuer Fernbedienungscode erfolgreich empfangen wurde.

    Nach jeder erfolgreichen Programmierung einer Fernbedienung wird automatisch in einen weiteren Programmiermodus von 10 Sekunden gewechselt (dieser Vorgang wiederholt sich maximal viermal).


    Der Programmiermodus wird verlassen, wenn der Zündschalter in Stellung III gedreht wird, keine neue Fernbedienung innerhalb der 10 Sekunden programmiert wird oder die Programmierung von vier Fernbedienungen erfolgreich war.
     
  4. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Hi!
    Danke für die Antworten.
    War leider am Wochenende im Ausland und hatte kein Internet.
    Jedenfalls hat es nun geklappt und die Fernbedienung funktioniert wieder :).
    Es stimmt zwar dass sie nur ein paar Meter weit entfernt funktioniert, aber immerhin besser als nichts!

    Beste Grüße
     
  5. #5 GeloeschterBenutzer, 03.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und wie hast du die ans laufen bekommen ?
    funk oder infrarot ?

    wenn funk : reichweite zu kurz - neue batterie rein
    wenn infrarot : hat systembedingt nur eine kurze reichweite und bei zugefrorenen scheiben funktioniert die garnicht ;)
     
Thema: Fernbedienung defekt
Besucher kamen mit folgenden Suchen
  1. ford escort ir fernbedienung

Die Seite wird geladen...

Fernbedienung defekt - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...