Cougar (Bj. 01–02) BCV Fernbedienung geht nicht...

Diskutiere Fernbedienung geht nicht... im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo miteinander, ich will mich erst mal kurz vorstellen, bevor ich zu meinen kleinen Problem komme..... Ich bin der Roland, 40 Jahre alt und...

  1. #1 Roland72, 14.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Hallo miteinander,

    ich will mich erst mal kurz vorstellen, bevor ich zu meinen kleinen Problem komme..... Ich bin der Roland, 40 Jahre alt und komme aus Selb. Seit kurzen bin ich stolzer Besitzer eines Cougar, 2.0 16V...
    Und jetzt zu meinen kleinen Problem: Nachdem das Schloß auf der Fahrerseite klemmte, habe ich mal ein bischen gegoogelt. Scheint ja ne Ford-Krankheit zu sein. Also war ich am überlegen, eine Funkfernbedienung nachzurüsten. Bin aber dann dahinter gekommen, das das beim Cougar ja schon alles verbaut ist. Also hat sie der kleine Roland auf die Suche nach einen Schlüssel mit Fernbedienung gemacht und auch bei e-bay schnell einen für 35€ gefunden. Ist heute gekommen und das Teil schaut aus wie neu. Ich nach der Arbeit mit den Teil in die Garage geflitzt und programmiert, was auch sehr schnell gegangen ist. Jetzt aber mein Problem: Es geht die Beifahrertüre auf, der Kofferraum lässt sich seperat öffnen, aber meine Fahrertüre spielt da leider nicht mit:meckern:
    Kann mir einer sagen, an was das liegt? Mit den Schlüssel funktioniert sie...


    Gruß Roland
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roland72, 17.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    So, eben mal die Verkleidung abgebaut und nachgeschaut. Leider aber nix erkennen können und keinen Schritt weiter gekommen :-(
     
  4. #3 Timmy86, 17.08.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    reagiert der stellmotor gar nicht?
     
  5. #4 Roland72, 17.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Wenn ich mit den Schlüssel zusperre, dann schon. Dann werden alle Türen verschlossen. Und wenn ich die Verrigelung manuell von innen betätige, wird auch alles auf- und zugesperrt
     
  6. #5 RedCougar, 17.08.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.920
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Normal dürfte nur dei Fahrertür aufgehen und die Beifahrertür verschlossen bleiben. Erst wenn man zweimal den entsprechenden Knopf drückt, dürfte auch die Beifahrertür aufgehen.
     
  7. #6 Roland72, 18.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Die Beifahrertüre reagiert auch erst auf den zweiten Drücker, aber leider die Fahrertüre gar nicht. Kann es denn vielleicht mit dem beschädigten Schloss zusammen hängen?
     
  8. #7 RedCougar, 18.08.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.920
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Das könnte ich mir gut vorstellen.
     
  9. #8 Roland72, 18.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Das finde ich jetzt nicht lustig. Denke das es ziemlich kopliziert ist, das alles auszubauen
     
  10. #9 Roland72, 18.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 MucCowboy, 18.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Am ZV-Antriebsmotor in der Fahrertür.

    Wenn Du an einer Tür per Schlüssel oder von innen am Hebel ver- oder entriegelst, dann bedienst Du diese Tür manuell, ohne elektrische Unterstützung. Das ist wichtig, damit bei Ausfall der Batterie das Auto überhaupt zu öffnen ist. Im Normalfall melden Kontaktschalter in dieser Tür die Aktion an das ZV-Modul, das dann den Elektroantrieb in der anderen Tür ansteuert.

    Wenn Du nun per Fernbedienung sperrst, müssen logischerweise beide Türen elektrisch bedient werden. Und da reagiert die Fahrertür nicht. Logische Schlussfolgerung: der Antrieb in der Fahrertür hat irgendwann mal das Zeitliche gesegnet. Hat nur keiner gemerkt, solange man an dieser Tür per Schlüssel sperrt.

    Der ZV-Antrieb hat mit dem Schließzylinder nicht viel zu tun, das sind zwei getrennte Bauteile. Der Antrieb sitzt ganz hinten in der Tür und ist an seinen elektrischen Anschlüssen rasch zu erkennen. Ein- und Ausbau sind aber nicht ganz einfach, weil der komplette Türgriff abgebaut werden muss. Ersatzteile findest Du meist bei den (leider nicht seltenen) Cougar-Schlachtungen.

    Grüße
    Uli
     
  13. #11 Roland72, 18.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Hallo Uli,

    die Türverkleidung hatte ich gestern ja schon mal abgenbaut, das ist nicht das Thema. Aber das Teil sitzt doch, wenn ich vor der Türverkleidung, auf der linken Seite unternm Griff. Wieso muss da der ganz Griff mit rausgebaut werden? Na mal schaun, ob ich so ein Teil auftreibe, ebay ist da ja ziemlich teuer. Und dann hoffentlich och jemanden aus meiner Gegend finden, der mir das Teil austauschen kann.
     
Thema:

Fernbedienung geht nicht...

Die Seite wird geladen...

Fernbedienung geht nicht... - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW ZV Fernbedienung nachrüsten

    ZV Fernbedienung nachrüsten: Servus Gemeinde. Habe vor wie bei meinem alten Mondeo eine Funkfernbedienung für Zentralverriegelung, universal, mit 2 Handsendern Keyless Open...