Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Fernbedienungs-Probleme

Diskutiere Fernbedienungs-Probleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi Leute, meine Fernbedienung meines Mondeos reagiert die meiste zeit nicht. ich muss wie ein bekloppter mehrmals drücken und dann glück haben...

  1. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    607
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    Hi Leute,

    meine Fernbedienung meines Mondeos reagiert die meiste zeit nicht.

    ich muss wie ein bekloppter mehrmals drücken und dann glück haben das er aufgeht.

    Batterie ist eine neue drin.

    was kann das sein ?
     
  2. #2 umpfertaler, 04.09.2011
    umpfertaler

    umpfertaler Benutzer

    Dabei seit:
    22.04.2011
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 1997, 1,8 Zetec - Kombi
    Hy,

    vermutlich ist es wie an meinem 97er.

    Dort sind die Kontakte der FB etwas abgenuzt. Habe zwischen Batterie und Gehäuse kleine Papierstreifen gelegt so das alles etwas unter Spannung - Druck steht.

    Evtl. bei EBay ein neues Gehäuse ohne Elektronik kaufen. Die Nakten Gehäuse sind viel Günstiger als ein kompletter Schlüssel.

    Gruß
     
  3. #3 Firebird, 04.09.2011
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    Moin Moin

    1: Versuch sie mal neu anzulernen . evtl beim wechsel der Batterien zu lange gebraucht

    2:Sender nicht mehr in Ordnung
     
  4. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    607
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    danke für die hilfe.hab was auf die batterie gelegt und nun geht es wieder .DANKE
     
Thema:

Fernbedienungs-Probleme

Die Seite wird geladen...

Fernbedienungs-Probleme - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...