Taunus 17M/20M (P5) (Bj. 64-67) Ferndiagnose erwünscht ...

Diskutiere Ferndiagnose erwünscht ... im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Ford-Forum, ein Kumpel hat folgendes Problem mit seinem 17M, 6 Volt: 1. Motor nahm im Stadtverkehr kein Gas mehr, blieb aber im Leertlauf...

  1. #1 proshot, 26.08.2018
    Zuletzt bearbeitet: 26.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Hallo Ford-Forum, ein Kumpel hat folgendes Problem mit seinem 17M, 6 Volt:
    1. Motor nahm im Stadtverkehr kein Gas mehr, blieb aber im Leertlauf an.
    2. Motor abgestellt, springt aber nicht mehr an.

    Irgendjemand 'ne Idee, bevor ich zu Ihm rausfahre. Meine Schrauberskills sind eher mittelprächtig

    Vielen Dank für Eure sachdienlichen Hinweise
     
  2. #2 MucCowboy, 26.08.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.280
    Zustimmungen:
    1.347
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Und unsere hellseherischen Fähigkeiten leider auch.

    Ich kann mir kaum vorstellen, dass wir bei dieser "Unmenge" an sachdienlichen Informationen zum Fahrzeug und zum Fehler wirklich helfen können.
    Warum meldet sich der Kumpel eigentlich nicht selbst? Er weiß doch am Besten was los ist.
     
    proshot gefällt das.
  3. #3 proshot, 26.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Noch mehr Infos? Das ist doch eigentlich genau der Thrill, der in vielen Schrauberforen so gefragt ist ... nein - Spaß beiseite ... im Auschlussverfahren lässt sich hier doch schon einiges ableiten. Diagnose wie beim Arzt. Tut's da weh -nein, und da? Ein wenig ... Möglich ist dank Internet auch, dass jemand genau diesen Befund schon einmal hatte, MucCowboy

    Vermutung 1: An der Elektrik kann s nicht liegen. (lief im Leerlauf)
    Vermutung 2: Gaszug ok, weil Pedalwiderstand unverändert.

    Im Übrigen hat der Kumpel von Technik leider gar keinen blassen Schimmer und ich helf ihm wenn die Gute nicht läuft.

    Hoffe hier weiter auf kreative Beiträge, Vielen Dank im voraus!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.451
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Tank leer. :) sorry das musste sein.
     
    proshot gefällt das.
  5. #5 proshot, 26.08.2018
    Zuletzt bearbeitet: 26.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Danke - kann ich ausschließen, aber der Hinweis is immer gut!:)
    Übrigens lief er ja im Leerlauf weiter ...
     
  6. #6 Gast002, 26.08.2018
    Gast002

    Gast002 Guest

    das gröste problem ist wohl das hier kaum einer weiß was ein 17M 6volt ist . ;)

    ich würde ja erst mal abklären ob der anlasser noch den motor durchdreht
    ob zündfunken vorhanden ist und genügend sprit in den vergaser geförtert wird .
     
  7. #7 proshot, 26.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Servus Wolpertinger, da hast Du sicher recht ...

    Anlasser dreht gut, Zündfunke ist gut, Kraftstoffpumpe arbeitete minutenlang bis zum Abstellen des Motors - kann man wohl als Fehlerquelle ausschließen
     
  8. #8 westerwaelder, 27.08.2018
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.440
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Jetzt muß ich auch mal nachfragen was das für ein Fahrzeug ist ! 17m deutet auf 4Zylinder vermutlich in V Form hin ! 6 Volt auf einen P5 oder vorher . Was mich dann stutzig macht ist die Benzinpumpe die minutenlang lief ! Ich kenne da nur mechanische Pumpen die nur von laufenden Motor angetrieben werden....
    Setz doch ein Bild vom Fahrzeug ein wenn du nicht genau weisst was ihr da habt !
    Bei 6 Volt Anlagen gab es das Problem, daß der Anlasser soviel Strom brauchte und für den Zündfunken nicht mehr genug übrig blieb.
    Dazu kannst du etwas sagen wenn das Auto beim anschieben anspringt.
    Ob der Gaszug funktioniert kann man doch einfach sehen....aber wenn jemand den Luftfilter nicht fachgerecht montiert hat, vorausgesetzt du hast ein solches Modell, geht die Starterklappe nicht mehr auf und der Motor stirbt mit zunehmender Temp. ab.
     
    proshot gefällt das.
  9. #9 Fordbergkamen, 27.08.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.658
    Zustimmungen:
    136
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Bei dem Ratespiel gebe ich auch einen mit in die Runde.
    1.) OBD-Anschluß suchen und Fehlercodes auslesen:boesegrinsen:
    2.) Verdacht auf defekte Beschleunigerpumpe im Vergaser, mal in den Vergaser schauen ob beim Tritt aufs Gas dort Sprit eingespritzt wird
     
    proshot gefällt das.
  10. #10 Gast002, 27.08.2018
    Gast002

    Gast002 Guest

    wer hat das den geprüft ?
    du bidt doch nicht vor ort
    und der besitzer hat keine ahnung .
    :gruebel:
    ps : das die spritpumpe arbeitet heist ja nicht das auch kraftstoff geförtert wird , zumal man das bei einer mechanischen pumpe sowieso nicht durch motordurchdrehen feststellen kann .
    17m heist ja 1,7 v4 , den hab ich auch im capri .
     
    proshot gefällt das.
  11. #11 proshot, 27.08.2018
    Zuletzt von einem Moderator bearbeitet: 27.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    :gruebel:

    Also ne Zündfunkenkontrolle hab ich ihm beigebracht beim Anlassertausch vor nem halben Jahr.

    Da hast Du natürlich recht.

    Punkt 2 wird als nächstes gecheckt, Danke! Braucht man denn die Beschleunigerpumpe zum Kaltstart?

    Richtig!

    Natürlich lief der Motor
     
  12. #12 Gast002, 27.08.2018
    Gast002

    Gast002 Guest

    je nachdem
    wenn mein capri längere zeit nicht bewegt wurde hilft es
    wenn man das gaspedal 2 , 3 mal betätigt damit er besser anspringt
    zum einen , das sich die startautomatik (choke) aktiviert und zum anderen
    um bereits etwas sprit in den ansaug zu spritzen .
    wenn er warm ist , ist das hingegen meist kontraproduktiv
    und der motor neigt eher zum absaufen .
    dann hilft meist nur noch mit vollgas starten .
     
    proshot gefällt das.
  13. #13 proshot, 28.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Sodele, hallo zusammen - das komplette Gasgestänge war aus der roten Muffe gerutscht (Das Bild ist vom korrektem Zustand der Muffe von @p5htc )
    Muffe (Plastik) ist weggebröselt und Gaszug-Halterung auf dem Vergaser war total locker und verdreht!
    Hab die Muffe nachgebaut aus schraubbarer Hohlhülse. Springt wieder sofort an - nimmt aber sehr schlecht Gas ...
    Ich brauch noch einen Tip für Zündkerzen Kurzgewinde von beru oder bosch, am Besten mit direktlink, Hab jetzt ne Stunde gegooglet und nix Stimmiges gefunden für den 1.5 Ltr. Motor.

    Danke an alle fürs aktive Mitwirken. Grüße aus Stuagart

    [​IMG]
     
  14. #14 westerwaelder, 29.08.2018
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.440
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Versuche zuerst die Zündkerzen von Motorcraft zu bekommen ! Der Fordhändler weiss welche du brauchst und auf Nachfrage solltest du sogar einen Hinweiss auf den Zündzeitpunkt bekommen. Bei dem heutigen Kraftstoff ist es möglich das der geändert wurde....
    Leider habe ich die Zündkerzenbezeichnung nicht mehr im Kopf, das ist zu lange her das ich an den Fahrzeugen gearbeitet habe .
    Wolpertinger sollte das wissen, er braucht die für den Capri !
     
    transe79 und proshot gefällt das.
  15. #15 proshot, 29.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Dem Herrn @westerwaelder mal ein "Chapeau" für seine aufschlussreichen Posts. Danke vielmals - so geht's Leute!
    Original Motorcraft Zündkerzen sind "Autolite AE32" für den 1,5 ltr. Kann ich aber im deutschen Netz nicht finden.
     
  16. #16 Fordbergkamen, 29.08.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.658
    Zustimmungen:
    136
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    transe79 gefällt das.
  17. #17 Lord Kuga, 29.08.2018
    Lord Kuga

    Lord Kuga Benutzer

    Dabei seit:
    13.03.2015
    Beiträge:
    285
    Zustimmungen:
    48
    Fahrzeug:
    Kuga 1.5 ecoboost/Taunus GXL V6 2,3l,Bj.1974
    Hmmm, das wird bei meinem 74er Taunus sogar im Handbuch für jeden Startvorgang vorgegeben. Denke mal, daß das dann beim Capri nicht anders sein wird.
     
  18. #18 p5htc, 29.08.2018
    Zuletzt bearbeitet: 29.08.2018
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    340
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
  19. #19 westerwaelder, 29.08.2018
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.440
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Die zwei Tritte auf das Gaspedal waren notwendig ! Einmal um die Startautomatik in die richtige Stellung zu bekommen und um das Gasgemisch zum Start anzufetten !
     
  20. #20 proshot, 29.08.2018
    Zuletzt von einem Moderator bearbeitet: 29.08.2018
    proshot

    proshot Neuling

    Dabei seit:
    26.08.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    17M - P5, 1,5 Ltr.
    Ja! Großbritannien und 14 Tage Lieferzeit!
     
Thema:

Ferndiagnose erwünscht ...

Die Seite wird geladen...

Ferndiagnose erwünscht ... - Ähnliche Themen

  1. Leuchtweitenregulierung Hilfe erwünscht

    Leuchtweitenregulierung Hilfe erwünscht: Hallo und einen guten Abend community. Mein Name ist Michael und ich habe ein Problem und hoffe hier in diesem Forum Tipps zu bekommen wie ich dem...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor dreht, springt aber nicht an. (Ferndiagnose)

    Motor dreht, springt aber nicht an. (Ferndiagnose): Hallo Gemeinde, eine Freundin hat mich gerade auf der Arbeit angerufen weil ihr Fiesta nicht anspringt. Wenn ich das noch richtig im Kopf habe...
  3. Fiesta 7 (Bj. 08-12) JA8 Meinungen sind erwünscht ;)

    Meinungen sind erwünscht ;): Hey, da ich im Fiesta KA Forum sehr wenig Rückmeldung erhalten habe , wollte ich mal um eure Meinung fragen. Wie findet Ihr die Lackierung, die...
  4. Granada (Bj 72-76) GGTL, GGFL, GGNL 13 Ford Granada in Halle.....Hilfe erwünscht!

    13 Ford Granada in Halle.....Hilfe erwünscht!: Hallo Zusammen ! Dies ist mein erster Beitrag, das Verkaufstopic ist für mich noch nicht zugänglich, daher möchte ich hier lediglich Hilfe und...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ferndiagnose FFB

    Ferndiagnose FFB: Hallo, habe einen Focus MK1 VFL. Nach knapp 4Jahren (FFB wurde schon einmal getauscht), funktioniert sie nicht mehr. Habe also die Batterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden