KA 1 (Bj. 96-08) RBT Fernthermometer blinkt_ motor heiß???

Diskutiere Fernthermometer blinkt_ motor heiß??? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo an alle!!! Ich hätte da wieder einmal ein Problem mit dem Ka (1997/60Ps/128000km)meiner Freundin: Vor einigen Tagen hat auf einmal das...

  1. tombo

    tombo Neuling

    Dabei seit:
    24.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo an alle!!!

    Ich hätte da wieder einmal ein Problem mit dem Ka (1997/60Ps/128000km)meiner Freundin:
    Vor einigen Tagen hat auf einmal das Fernthermometer geblinkt. Also hab ich nachgesehen und bemerkte, dass das Kühlwasser beinahe leer war...hab dann aufgefüllt und nachgesehen wo das System undicht ist. Dann sah ich, dass mittig unter der Windschutzscheibe im Motorraum alles nass war. Also hab ich ein neues Heizungsregelventil eingebaut...das alte war kaputt...die Plastikflansche (wo die Schläuche angesteckt sind)waren so porös, dass sie abgebrochen sind. Bin dann ein paar Runden gefahren und das Fernthermometer fing wieder an zu blinken. Ich bin echt ratlos. Was könnte das sein??? Muss man da etwas manuel entlüften???
    Bitte helft mir, wir haben schon sooooo viel Geld in dieses Auto gesteckt und können uns keine größere Reperatur mehr leisten!!!
    PS: Lüfter läuft!

    Danke und Gretos TOMBO
     
Thema:

Fernthermometer blinkt_ motor heiß???

Die Seite wird geladen...

Fernthermometer blinkt_ motor heiß??? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...