Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Feststellbremse ohne Funktion

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von SaschaD, 15.01.2012.

  1. #1 SaschaD, 15.01.2012
    SaschaD

    SaschaD Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    ich habe ein faszinierned Problem. Wenn ich diE Feststellbremse betätige habe ich keine Bremskraft. Der Seilzug ist in Ordnung. EIn Mechaniker dachte, dass evtl. Luft im Bremsflüssigkeitskreislauf ist und deswegen nur die Luft komprimiert weird, es aber zu keiner Bremswirkung kommt.
    ALso Bremsflüssigkeit einmal komplett ausgewechselt. Wenn ich die Bremsen manuell betätige tritt ein leichter Bremseffekt ein, zumindest so stark, dass ich ich die Radaufhängung nicht bewegen kann.

    Hat jemand eine Ahnung was das sein köönte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hobbymechaniker, 15.01.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ja: Ein Fake. :weinen2:

    Falls nicht, ist das der größte Schwachsinn, den ich hier je gelesen habe...
     
  4. Alex26

    Alex26 Forum As

    Dabei seit:
    29.05.2011
    Beiträge:
    608
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,03.2000,2.0 16V 130 PS
    am besten wäre : bremsschläuche kappen und damit auf die landstraße fahren. so was dummes hab ich ja noch nie gehört. was für ein schlechter fake
     
Thema:

Feststellbremse ohne Funktion

Die Seite wird geladen...

Feststellbremse ohne Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...