Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL FFB MT-150 FO2 keine Reaktion

Diskutiere FFB MT-150 FO2 keine Reaktion im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :gruebel:Hi, leider wahrscheinlich zum X-ten mal. Habe mich heute daran gemacht die oben genannte FFB in meinem Auto anzuschließen. Soweit so gut....

  1. #1 Jackson!, 07.04.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    :gruebel:Hi,
    leider wahrscheinlich zum X-ten mal.
    Habe mich heute daran gemacht die oben genannte FFB in meinem Auto anzuschließen. Soweit so gut.
    Erstmal alle Verkleidungen ab und alle Kabel gesucht die ich brauche.
    Alles angeschlossen und was ist, nix. Die ZV zeigt keine Reaktion, weder das die Blinker anschlagen noch irgendein Geräscuh aus der Tür.
    Als wenn ich neimals dabei gegangen Wäre.
    Jemand ne Idee???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 08.04.2011
    Zuletzt bearbeitet: 08.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.421
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    mit den wenigen Informationen kann dir kaum jemand helfen, wenn du alles richtig angeschossen hast muß ja die FFB kaput sein oder die Baterie ist alle ,
    ich würde noch mal von vorne beginnen erst mal Strom und hören ob der Empfänger reagirt und dann weiter machen
    hast du die neu gekauft oder ist die gebraucht? hat die überhaupt eine Blinkeransteuerung?
    fuktionirt die ZV mit Schlüssel noch
     
  4. #3 Jackson!, 08.04.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    So, habe neue Infos.

    Habe eine neue Batterie in die FB getan.

    Jetzt funzt es wenigstens zur Hälfte, die Türen lasse sich abschließen, wenigstens eine Reaktion.

    Was mich halt gewundert hat, das ich die Blinkerkabel an der Lenksäule gefunden habe allerdings finde ich die Kabelfarben weder vorne noch hinten an den Blinkern wieder.

    Werde mir das morgen in Ruhe nochmal anschauen.

    Klingt aber irgendwie auch nach einem Masseproplem oder liege ich da komplett falsch.
     
  5. #4 Didiford, 08.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.421
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    Masse hast du ja nur für den Emfänger ,und der funktioniert ja , überprüf mal den Anschluß für Tür auf , ob du da wirglich Kontakt hergestellt hast
     
  6. #5 Jackson!, 09.04.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    So,
    habe es jetzt Gott sei Dank hinbekommen. Erstmal hatte ich keine Masse obwohl ich wie andere anscheinend auch mir die an der Schraube des Crashschalters geholt habe.

    In dem Kabelstrang in der A-Säule waren zwei Kabel mit der gleichen Farbe(wer macht so'n ******).
    Mit ein bißchen stöbern hat sich herausgestellt, das es die Leitung für die Heckscheibenheizung war.

    Tja, und die Blinker, das war wohl meine Schuld, die bescheuerten Stromdiebe waren nicht richtig durch die Isolation der Kabel gegangen.

    Vielen Dank an alle, die mit mir mitgefiebert haben. So habe ich jetzt mit Fehlersuche und ect. pp ca. 2 Stunden gebraucht.
    Hätte alles geklappt wie am Schnürchen, wäre das wohl eine Sache von einer halben Stunde gewesen.

    Gruß Jackson!
     
Thema:

FFB MT-150 FO2 keine Reaktion

Die Seite wird geladen...

FFB MT-150 FO2 keine Reaktion - Ähnliche Themen

  1. Vorstellung mit F 150, Bj. 2015

    Vorstellung mit F 150, Bj. 2015: Hi there! Stelle mich heir auch nochmal vor... Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS...
  2. Auch neu mit F 150

    Auch neu mit F 150: Hi there! Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS 2000, Explorer und jetzt einen F 150,...
  3. 150 oder 180PS powershift ???

    150 oder 180PS powershift ???: hallo, Morgen ist es soweit und ich kaufe mir einen neuen Kuga :-) hab mir heute schon lagernde Modelle angeschaut und Angebote eingeholt. Werd...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Ford F-150 Klimakondensator

    Ford F-150 Klimakondensator: Moin Leute, Hat jemand eine Bezugsquelle für nen Klimakondesator von einem 2004er F-150? Grüße