FFB: Wegfahrsperre wird mit Klappschlüssel nicht deaktiviert

Diskutiere FFB: Wegfahrsperre wird mit Klappschlüssel nicht deaktiviert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich hoffe, ihr könnt mir weiterhelfen, bin nämlich mittlerweile am verzweifeln. Ich habe einen Focus Bj. 5/2000 ohne FFB. Da mich...

  1. #1 lordevil, 27.05.2007
    lordevil

    lordevil Guest

    Hallo zusammen,
    ich hoffe, ihr könnt mir weiterhelfen, bin nämlich mittlerweile am verzweifeln. Ich habe einen Focus Bj. 5/2000 ohne FFB. Da mich das Auf- und Zuschließen genervt hat, kam ich auf die glorreiche mir eine FFB nachzurüsten. Habe mir eine bei Ebay gekauft mit tollen Klappschlüsseln. :)

    Als das Teil endlich ankam, hab ich meinen nachgekauften Schlüsselrohling zum Schlüsseldienst gebracht, schleifen lassen und siehe da: Schließt sogar...

    Allerdings habe ich jetzt ein riesiges Problem mit der Wegfahrsperre. Habe den Transponder aus nem alten Schlüssel genommen, aber die Reichweite scheint mir einen Strich durch die Rechnung zu machen... Der Klappschlüssel hat an den Seiten eine Metallschicht (wie das bei den Klappschlüsseln meistens so ist) und diese scheint den Transponder zu stark zu stören... Habe den Transponder jetzt soweit nach vorne wie möglich geschoben, aber auch da tritt das Problem auf. Manchmal lässt sich der Wagen starten, aber meistens nicht und das nervt ganz schön... Habt ihr vllt noch eine Idee oder ähnliche Erfahrungen? Hatte schon überlegt, an einer Stelle im Metall ein Loch zu bohren, aber ob das was bringt?!?

    Über Tipps wäre ich echt sehr dankbar...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 27.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Dass dich das auf und zusperren genervt hat,kann ich mir lebahft vorstellen, darum habe ich meinem Escort auch eine Funkfernbedienung mit Klappschlüssel gegönnt und hatte mit der Wehfahrsperre die selben Probleme wie du sie jetzt hast, nach einigem tüfteln und probieren habe ich dann letztendlich Löcher ins Gehäuse gebohrt und den Glaskolben mit Heisskleber eingeklebt (nach erfolgreicher Funktionsprüfung. Der Glaskolben wurde von mir so nah wie möglich in die Nähe des Schlüssels gebracht und auch die Ausrichtung spielte bei mir eine Rolle (die sichtbare Spule wurde hinten angebracht). Welche Fernbedienung du hast weiß ich nicht, meine sieht so aus, deutlich sichtbar der eingeklebte Glaskolben, stört mich aber nicht weiter, hauptsache es funzt :)

    [​IMG] [​IMG]

    Ist zwar ne miese Bildqualität, aber man sollte es erkennen können.
     
  4. #3 (r@ck3r, 27.05.2007
    (r@ck3r

    (r@ck3r Guest

    @lordevil

    ich habe auch vor eine ffb einzubauen, welche hast du dir geholt und war der einbau schwer?

    @petomka

    Die Lösung gefällt mir, hätte ich auch so gemacht:top1:
     
  5. #4 lordevil, 28.05.2007
    lordevil

    lordevil Guest

    Hallo zusammen...

    @(r@ck3r: Eingbaut ist das gute Teil noch nicht... Wollte zumindest erstmal auf Nummer sicher gehen, dass ich die Schlüssel danach gebrauchen kann... Wäre ja ein bisschen blöd, FFB am einen Schlüssel, aber starten kann ich nur mit dem anderen... Hoffe, dass ich morgen zum Einbau komme, danach poste ich mal, wie's gelaufen ist...

    @petomka: Danke für die Tipps... Mein Klappschlüssel ist fast wie deiner, nur dass einmal komplett Metall rum geht... Habe den Transponder heute mal so weit wie möglich im Schlüssel nach vorne geschoben... Wie es aussieht, funktioniert es dann... Allerdings habe ich ein bisschen Schiss, dass mir der Transponder kaputt geht, wenn ich ihn ohne diesen Kunststoffkram drum herum einklebe... Der geht doch bestimmt ziemlich leicht kaputt, oder? Und was kostet denn davon ein neuer bzw. was braucht man alles? Reicht es, wenn ich mit meinem noch vorhandenen Schlüssel zum Freundlichen gehe?

    Ciao
     
  6. #5 petomka, 28.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich habe meine Fernbedienung etwa im Januar 07 eingebaut, seitdem habe ich meinen Schlüsselbund immer in der Hosentasche meiner Latzhose in der Werkstatt, bis jetzt habe ich kein Problem damit, dass der Transponder ohne Kunststoff gebrochen wäre, einzig der Klappschlüssel klappt immer wieder auf.
     
  7. #6 lordevil, 04.06.2007
    lordevil

    lordevil Guest

    Hallo,

    ich wollte ja nochmal posten, wenn das Teil eingebaut ist... Also, Einbau war nicht sonderbar schwierig... Handschubfach runterklappen, durchmessen, welche Kabel für öffnen und schließen zuständig sind und anschließen. Das einzigst dumme ist, dass ich keine Öffnung gefunden habe, um beim Focus nach vorne an die Batterie zu kommen und ein Loch wollte ich nicht extra bohren...
    Deshalb habe ich einfach Plus und Minus von der ZV angezapft... Jetzt sind die Blinker zwar nicht angesteuert, war mir aber eigentlich egal...

    Das größte Manko ist nachwievor die schlechte Reichweite vom Transponder...

    Das soll jetzt keine Werbung sein, aber wen es interessiert... Habe Artikelnummer 170112081614 bei Ebay gekauft... Der Verkäufer ist auf jeden Fall sehr hilfsbereit und man kann die Schlüsselrohlinge direkt mitbestellen, müssen dann eben noch geschliffen werden...

    Ciao
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

FFB: Wegfahrsperre wird mit Klappschlüssel nicht deaktiviert

Die Seite wird geladen...

FFB: Wegfahrsperre wird mit Klappschlüssel nicht deaktiviert - Ähnliche Themen

  1. Wegfahrsperre selbst programmieren

    Wegfahrsperre selbst programmieren: Hallo Leute. Meine frage wäre wie oben sieht man,dass EWS Chip im Schlüssel beim FoFi Bj 2003 man selber programmieren kann? Ich habe schon beim...
  2. Wegfahrsperre entfernen

    Wegfahrsperre entfernen: Hallo Bei meinem Focus ist die Wegfahrsperre defekt. Wohl irgendwie ein Wackelkontakt oder was weiss ich. Irgendwann zwischendurch steht der...
  3. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  4. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  5. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....