FH + Motor + Start + Drehzahl Probleme

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von dirk1968, 27.03.2008.

  1. #1 dirk1968, 27.03.2008
    dirk1968

    dirk1968 Guest

    Hallo .
    Bin neu hier :weinen2:
    Sende hier mal grüße an alle User in diesem Forum. Vieleicht kann man mir ja noch helfen.
    Ich versuche mich so kurz wie möglich zu fassen.

    Mein Auto : Scorpio Turnier Ghia Automatik, 2,3ltr. DOHC BJ 1998 einer der letzten wohl.

    Ich schildere mal die Problematik der Reihe nach.

    1. Die Fensterheber ! nur ! auf der Fahrerseite gehen sporadisch nicht. Das Licht in dem Schalter fällt dann auch aus. Erledigt sich von selbst nach 2-5 Tagen. :wuetend:
    Steuerelektronik in der Türe schon ausgetauscht.

    2. Motor startet 1A. Wenn man ihn nach ca. 100m wieder aus macht, springt er nicht mehr an.
    Raucht sehr stark am Auspuff, Dreht wenn er an geht seeehr unrund und ich muss die Drehzahl Manuel auf ca. 1500RPM halten. Nach ca. 5-10min erledigt sich das wieder und der Motor läuft als wenn nix gewesen währe. Wenn man länger gefahren ist, passiert das mit dem Motor nicht.

    3. Motor startet 1A. Läuft so auf ca. 800-900RPM. Schalte um auf Drive. Sofort AUS und dann treten die Symptome wie in .2 auf.....

    Ich habe nun mal in meiner verzweiflung mit nem Schraubendreher auf dem Sicherungskasten in Motorraum geklopft. Besonders auf den dicken Stecker.
    Wenn ich das mache, ! flackern die Birnen in den Schaltern der FH auf der Fahrerseite. !

    Nachfrage in der Werkstatt ergabe wie soll es auch anderes sein, ! Wackler ! hehe... = Austausch=Teuer.

    Tip eines bekannten, mann käme duch den Fußraum an das Gerät rann und könnte da evl. was machen. Lockere Stecker oder Kabelschuh steckt nicht richt. etz...

    Kennt sich jemand dahin gehend aus ?. Sollte ich da mal schauen oder besser nicht. Schade ich dem Auto mehr als ich helfe ?


    Viele Denk schon mal von mir.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio24v, 27.03.2008
    scorpio24v

    scorpio24v Benutzer

    Dabei seit:
    20.01.2008
    Beiträge:
    37
    Zustimmungen:
    1
    also erstmal den sicherungskasten öffnen wenn trocken gut! wenn du nässe hast trocknen (haartrockner) und dann mit kontaktspray einsprühen.


    sache motor: Leerlaufventil i.o? Luftmassenmesser i.o? Luftfilter neu? Drosselklappe schwergängig?


    sache mit automatik: kann ein hängendes magnetventil am automaten selber sein! letzer service? wann? was wurde gemacht? Achtung ich rede vom automatenservice.

    hier wendest du dich am besten an einen fachbetrieb und schilderst das problem.

    kannst mal hier nachfragen ist zwar CH aber mein top betrieb
    www.automaten-meyer.ch


    mfg robi
     
  4. #3 dirk1968, 28.03.2008
    dirk1968

    dirk1968 Guest

    Hallo.

    Erst mal danke für die flotte Antwort.

    Sicherungskasten ist 1A trocken.

    Also einen Automatenservice hat der Wagen nach 2002 nicht mehr gesehen.
    Ich sags mal so. Nicht das ich wüsste. Ich weis ja noch nicht mal, das es diesen Automatenservice gibt.

    Ich möchte deinen Fachkundigen Infos nicht in frage stellen. Aber ich habe nun doch schon3 Werkstätten aufgesucht wo man jeweils zum ergebniss kam, das es die Motorsteuerung bzw. die Stromverteilung am Sicherungskassten ist.


    Die Probleme treten auch alle immer gleichzeitig auf. Erst die FH dann spinnd der Rest und irgendwann später erledigt sich das alles. Es fällt mir etwas schwer den ablauf der Probleme auszudrücken. Zieht sich immer wieder gerne über 2 Monate in die länge.

    Hast du den Sicherungskasten schon mal abgemacht bzw. vom Fußraum aus gesehen ?

    MFG
    Dirk
     
  5. #4 derFordfahrer, 28.03.2008
    derFordfahrer

    derFordfahrer Benutzer

    Dabei seit:
    18.12.2007
    Beiträge:
    36
    Zustimmungen:
    0
    tröste dich...ich schraube seit Februar an meinen Wagen und dieses immer wieder mit neuen Überraschungen. Angefangen wie bei dir mit Leerlaufproblemen.
    Im Stand ein rauf und runter, mit einschalten der Klimaautomatik wurde dieses noch schlimmer.
    Jetzt nach allen die Suche nach des schlechten Motorenlaufes, bishin zum glühen der KAT Anlage. Kannst aber alles nachlesen im Forum. Denke auch wie Robi, zunächst alle Strippen, Verteiler nachsehen. Dann kannst du nur den Tester dran hängen alles prüfen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

FH + Motor + Start + Drehzahl Probleme

Die Seite wird geladen...

FH + Motor + Start + Drehzahl Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  4. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...