Fiat Punto springt nicht richtig an??

Diskutiere Fiat Punto springt nicht richtig an?? im Andere Modelle / Marken Forum im Bereich EU Modelle; Hallo, es geht um den Fiat Punto meiner Schwiegermutter. Es ist ein Punto der zweiten Generation BJ 2000, Benziner. Seit Wochen springt die...

  1. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.072
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Hallo,

    es geht um den Fiat Punto meiner Schwiegermutter. Es ist ein Punto der zweiten Generation BJ 2000, Benziner.

    Seit Wochen springt die Schüssel nicht richtig an. Batterie ist bereits das zweite Mal getauscht worden und auch die LiMa bringt die Leistung die sie bringen sollte. Das Auto wird öfters Kurzstrecke als Langstrecke bewegt.
    Da habe ich angesetzt und vermutet das die Batterie nicht richtig geladen wird und sich so über die Zeit ausnudelt, ist aber nicht der Fall. Gemessen haben wir das alles mit dem Bosch Tester (der grosse Grüne) Gestern fragte mich meine Schwiegermutter ob ich ihr die Batterie ausbauen könne um sie zu laden da das Auto am Morgen keinen Mucks gemacht hat, alle Anzeigen ebenfalls tot!? Ich setze mich nun rein und alle Anzeigen da...
    Ich drehe den Schlüssel und das Auto muckst kurz, dann nochmal, gleiches Spiel, denke Ok, Batterie, drehe nochmal und das Ding zündet beim ersten Mal... Hab dann gleich wieder aus gemacht und hab ihn bestimmt viermal ohne Probleme gestartet. Was er ja nicht tun sollte, wenn die Batterie hin ist.
    Bin ihn dann warm gefahren und hab ihn wieder hin gestellt.
    Heute den ganzen Morgen keine Probleme... Da das Problem aber öfters besteht und es weder Batterie noch LiMa ist, wo kann ich noch ansetzen? Ne stärkere Batterie? Wobei die aktuelle schon stärker ist, als Serie.
    Evtl Anlasser? Bin mit meinem Latein etwas am Ende. Vielleicht hat der eine oder andere ne Idee

    Gruss Carsten
     
  2. #2 fiMagic, 08.03.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Carsten,

    ab und zu kommen sie doch vor, die italienischen Seltsamheiten! :-)
    Ich fahre einen Punto der 1.Generation und hatte mal ein ähnliches Problem
    damit, wenn auch vielleicht auch nicht so extrem.
    Jedenfalls mochte mein Kleiner auch so eine Woche lang nicht zuverlässig
    anspringen, Anlasser drehte und Batterie war o.k.
    Als Ursache vermutete ich schon einen Elektronik-Wurm, und so war es auch.
    Die Programmierung der WFS war durcheinander geraten, die Fiat-Werkstatt
    hat das Ganze für 30€ neu programmiert (mit allen Schlüsseln)
    Seit dem ist alles o.k.
    Was macht in deinem Auto die Leuchte für die Wegfahrsperre? Geht sie
    rechtzeitig aus nach dem Start? Könnte sein, dass hier das Problem liegt.

    Tote und doch nicht tote Anzeigen sprechen allerdings auch für einen
    Kabelwurm (loses Kabel irgendwo).
    Sind alle Kabel an der Batterie 100%ig fest? Auch das Massekabel?
    Wie sieht es an der Lichtmaschine aus?
    Berichte weiter.

    Grüße
    Stefan
     
  3. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.072
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Also das mit der Wegfahrsperre muss ich morgen mal prüfen, an die hab ich so spontan noch nicht gedacht. Was heisst rechtzeitig nach dem Start? Wie lange darf die denn leuchten? Oder sollte die gar nicht mehr leuchten?

    Nach Kabeln hab ich auch schon geschaut, hab aber bisher nichts gefunden, sind alle fest, durchgescheuert ist augenscheinlich auch nichts... Aber auch das werde ich erneut prüfen um ganz sicher zu gehen, das da der Funke nirgends anders hin geht als er soll.

    Danke schonmal

    Gruss Carsten
     
  4. #4 BrezZZz, 08.03.2011
    BrezZZz

    BrezZZz IchfahrFordunddubleibstda

    Dabei seit:
    10.01.2011
    Beiträge:
    864
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo mk4 2.5T Wolf
    Sorry für die dumme frage.... Tut er Anlasser? also rodelt er, nur der Motor springt
    nicht an oder dreht der Anlasser garnicht?

    Hatte mal bei meimen alten Clio nen fall wo der Anlasser bei kälteren Temperaturen
    nich Läuft. Bzw dagegen schlagen mim hammer hat gelegentlich geholfen.

    ---> PS: Never buy an Franzose Karre !!!
     
  5. #5 fiMagic, 08.03.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Die WFS-Leuchte sollte nach dem Start nicht mehr leuchten, wenn doch,
    stimmt garantiert irgendetwas Elektronisches nicht.
    Wenn du nur die Zündung einschaltest (ohne Motor-Start), sollte sie 1-2 Sekunden leuchten und dann ausgehen.

    Grüße
    Stefan
     
  6. #6 jörg990, 08.03.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Syde,

    ich tippe auch auf vergammelte Kabel: Massekabel am Motorblock / an der Karosserie, Pluskabel am Anlasser, Pluskabel vom Anlasser zum Sicherungskasten.
    Ich habe mal einen 3er BMW repariert, bei dem schon Batterie, Lichtmaschine und Anlasser getauscht wurden: Massekabel von der Batterie an die Karosserie (ca. 20cm kurz...) festgezogen, fertig.

    Offtopic:
    ich habe letztes Wochenende den 97er Twingo meiner Freundin verkauft. Keiner meiner 6 Fords bisher war so zuverlässig und schrauberfreundlich...


    Grüße

    Jörg
     
Thema: Fiat Punto springt nicht richtig an??
Besucher kamen mit folgenden Suchen
  1. fiat punto startet schlecht

    ,
  2. fiat punto bj 2006 springt sehr schlecht an

    ,
  3. fiat punto bj 2003

    ,
  4. fiat springt nicht an,
  5. fiat punto bei erstes mal motor springt nicht an,
  6. fiat punto startet kalt schlecht,
  7. fiat punto anlasser,
  8. punto 199 1.2 springt mit etwas mehr gas an,
  9. Fiat punto springt nicht an hämmern ,
  10. fiat stilo zündet schlecht,
  11. fiat punto 188 diesel springt erst noch langem an,
  12. fiat punto springt nicht an
Die Seite wird geladen...

Fiat Punto springt nicht richtig an?? - Ähnliche Themen

  1. Richtiges Motoröl

    Richtiges Motoröl: Guden, Hab mal einen Ölwechsel an meinem neuen MK4 Gemacht, Nicht wundern wieso ich frage, aber der Vorbesitzer hat bei Aral bzw von dort ist der...
  2. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...
  3. Scorpio 1 (Bj. 85-92) GAE/GGE Springt nicht mehr an,... Schrott?

    Springt nicht mehr an,... Schrott?: Hallo Leute, ich bin echt ratlos... Es war einmal an einem rauem Wintertag: Meine Polklemme vom "+ Pol" war gerissen, alles gut und schön, Auto...
  4. Automatik Getriebe Problem - Rückwärtsgang will nicht richtig

    Automatik Getriebe Problem - Rückwärtsgang will nicht richtig: Servus, ich bin der Neue, ich komm jetzt öfter. Spaß beiseite, ich habe ein dickes Problem. Folgendes Fahrzeug : 2002er Mondeo mk3 Turnier, 2l...
  5. 1.6 Tdci Temperatur springt

    1.6 Tdci Temperatur springt: Hi zusammen, ich bin neu hier und hoffe auf Hilfe den ich verzweifel bald. Zum Auto ich habe einen Focus Mk2 1.6 TDCI Kombi. Das Problem seit...