Fiesta 3 (Bj. 89-94) GFJ Fiesta 1.1 93'er startet nicht

Diskutiere Fiesta 1.1 93'er startet nicht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute,bin verzweifelt!:wuetend:Hab meine kleine Schüssel beim Tüv durch,nun startet er nich mehr.:wuetend:Hatte in letzter Zeit beim...

  1. #1 Kaffeenase, 25.12.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Hallo Leute,bin verzweifelt!:wuetend:Hab meine kleine Schüssel beim Tüv durch,nun startet er nich mehr.:wuetend:Hatte in letzter Zeit beim Beschleunigen im kaltem Zustand leichte Ruckler bei etwa 2000 Touren.Verschwanden aber wenn Motor Temperatur hatte.Jetzt wollte ich morgens losfahren,bin ca. 5m weit gekommen,schwupps meine kleine Schüssel ging aus und läßt sich auch nicht mehr starten.:wuetend:Mußte durch den Schneemassen meinen kleinen zurückschieben.
    Hat jemand eine Vermutung warum mein kleiner den Dienst verweigert?Schon mal Danke und noch eine schöne Weihnacht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fusion1992, 25.12.2010
    fusion1992

    fusion1992 Guest

    Hast Du nochmal versucht zu starten? - Eventuell Batterie ? Beim Fiesta gab es doch irgendeinen "Joke" den man ziehen kann, wenn es kalt ist. Weiß davon hier jemand was?
     
  4. #3 vanguardboy, 25.12.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.932
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta JH1 1.3l
    Kenn das nur von den VW Transporter mit dem choke.
    Durch das ziehen des Hebels wir das gemisch "fetter" gemacht ;) FGunktuniert ganz gut.
     
  5. #4 Kaffeenase, 25.12.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Danke für Antwort
    Batterie ist voll,hab sie an dem Tag nämlich zum probieren leergeorgelt.Mußte sie danach neu laden.
    Bei dem Modell (Bj.93)gibt es keinen Choke mehr.
     
  6. #5 Kaffeenase, 25.12.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Danke füt Antwort
    Leider negativ,da das Modell(Bj.93) keinen Choke besitzt.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 EinseinserVergaser, 26.12.2010
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    schonmal die Zündspule geprüft?
    Kerzen raus in die Zündkerzenstecker gesteckt und irgentwo auf Masse gelegt. Dann jemand starten lassen und schauen ob auch alle funken.

    Ich gehe mal davon aus das du eine Monopointeinspritzung hast!?

    Luftfiltergehäuse aufmachen, so das du die Zentraleinspritzungsdüse siehst, jemanden starten lassen und schauen ob die überhaupt Benzin in das Saugrohr einspritzt (sieht man sehr deutlich, besonders wenner kalt ist denn da wird extrem angefettet)!

    Sollte sie NICHT einspritzen, wieder jemanden starten lassen und gleichzeitig mit dem Griff eines Schraubendrehers vorsichtig auf die Einspritzdüse klopfen. Es kann sein das diese "Hängt!"
    Sollte er dann schon laufen, neue Einspritzeinheit besorgen (hab noch eine vom 1.3er hier liegen, sollte passen :boesegrinsen:)

    Gruß


    Daniel
     
  9. #7 Kaffeenase, 28.12.2010
    Kaffeenase

    Kaffeenase Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.3 ,2006,JD3
    Hi
    Danke für tipps.Habe am Montag einen Spezie mal rangelassen.haben zündung geprüft-io,Steuergerät geprüft-io,Kerzen io,Danach noch mal probiert-und siehe da-er sprang an???Warum -keiner weiß etwas!?Zündkabel 2 etwas Defekt,beim Abziehen Faden gezogen,Kontakt an Kerze hängen geblieben-dann Abgerisssen.alles wieder zusammen gestopft,erneut gestartet-lief.
    Heute morgen ohne Probleme zur Arbeit,heute nachmittag zurück-des öfteren starkes ruckeln.Evtl. defektes Zündkabel nr.2?
    Gruß Kaffeenase
     
Thema:

Fiesta 1.1 93'er startet nicht

Die Seite wird geladen...

Fiesta 1.1 93'er startet nicht - Ähnliche Themen

  1. Reparatur Fahrersitz Fiesta Bj96

    Reparatur Fahrersitz Fiesta Bj96: Hallo liebe Leute, erstmal sorry falls ich im falschen Theard dafür bin, aber ich habe mal ne Frage zu meinem Ford Fiesta ( BJ 1996). Mein...
  2. Fiesta Radlagerschraube Drehmoment

    Fiesta Radlagerschraube Drehmoment: Hallo bräuchte mal wieder eure Hilfe. Bin dabei neue Bremstrommeln, Beläge und Bremszylinder zu tauschen. Wie ihr wisst sind auch neue Radlager...
  3. Fiesta tiefergelegt

    Fiesta tiefergelegt: Hallo zusammen ich fahre nen 2000er Fiesta mit 1,3 Maschine . Ich habe mir für den Fiesta Vogtland Federn besorgt . Diese auch eingebaut . Alles...
  4. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...
  5. Neuer Fiesta Mk8

    Neuer Fiesta Mk8: Hallo Gemeinde, wird denn der neue Fiesta wieder ohne Mittelarmlehne angeboten? Konnte in den Online-Unterlagen von Ford nur beim kommenden...