Fiesta 1,1 EZ 94, AU nicht bestanden. Abzocke?

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von schrauber100, 10.05.2007.

  1. #1 schrauber100, 10.05.2007
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo, ich wollte heute in einer freien Werkstatt AU machen lassen, bevor ich dann zur fälligen TÜV-Untersuchung fahre. Die Werkstatt war mir vor ein paar Jahren schon mal negativ aufgefallen, als sie meinem Vater eine überteuerte und nicht mehr zeitwertgerechte Schweißreparatur für einen alten Kadett aufgeschwatzt hatten und dann noch komplett die Bremsen hinten erneuern wollten, da der Radbremszylinder angeblich undicht gewesen sei, obwohl ich am Wochenende davor noch dabei geschaut hatte, und alles in Ordnung war. Der Besitzer hat in einem Industriegebiet eine größere Halle gebaut und hat dort meiner Meinung nach nicht allzuviel zu tun.
    Da ich das Auto in der Nähe stehen hatte, wollte ich ihm nochmal eine 2. Chance geben. Aber nun zu der AU. Die Geräte wurden angeschlossen. Der Motor wurde warmlaufen gelassen. Im Motorraum wurde irgendwo noch ein ca. 10 cm langer Schlauch mit einem rundem Meßinstrument (wie bei einer Fußluftpumpe) angeschlossen. Das hab ich auch noch nirgendwo gesehen und erlebt. Der Motor wurde über längere Zeit extrem hochgedreht, so dass dann auch mal braune Abgase aus dem Auspuff kamen. Ansonsten läuft der Motor immer ganz ruhig ohne irgendeinen sichtbaren Auspuffqualm. Ergebnis war dann, dass die AU nicht bestanden wurde, da der CO-Wert Leerlauf Hoch viel zu hoch sei. Sollwert 0,3 % Vol CO, ISTWERT 3,00 % Vol CO. Also 10 x so hoch wie erlaubt. Mögliche Ursache wäre evtl. die Lambdasonde oder der Motortemperaturfühler. Evtl. könnte man das mit einer Fehlerdiagnose auslesen. Ob das bei dem Fahrzeug möglich wäre, wußte man aber auch nicht. Ansonsten müßte man halt so vorgehen, das man einen Punkt nach dem anderen durchprüft der infrage kommen könnte. Einstellen könnte man da nichts. Die abgebrochene AU hat mich 20 Euro gekostet (eine Rechnung habe ich auc h nicht erhalten). Ich hab mir dann die 20 Euro auf dem Prüfprotokoll quittieren lassen und hab gesagt, dass ich die 2 Teile mal auswechseln werde und dann wiederkommen werde.
    Was meint Ihr? Kann das alles korreckt gelaufen sein? Kann das an der Lambdasonde oder am Motortemperaturfühler liegen? Wo sitzt der übrigens? Soll ich die beiden Teile mal auswechseln und nochmal hinfahren? Oder vielleicht die AU einfach mal woanders machen lassen? Z. B. bei der DEKRA, denn dort habe ich bisher immer gute Erfahrung gemacht - die geben sich auch Mühe den Motor entsprechend einzustellen.
    Vielen Dank schon mal für Eure Antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 10.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Was deinem Auto fehlt, kann ich dir leider nicht dagen, dazu hast du uns zuweige Abgaswerte mitgeteilt, wie z.B. den Lambdawert, CO[tief]2[/tief], Rest HC, O[tief]2[/tief], ...

    Einstellen wird man auch bei der DEKRA nichts können, denn bei dem Motor gibt es nichts zum einstellen.

    Mögliche Fehlerursachen könnten bei dir sein:
    ein defektes Drosselklappenpoti (Isolierung löst sich auf)
    defekter MAP-Sensor (Ansaugkrümmerdrucksensor)
    defekte Lambdasonde (liefert falsche Werte)
    undichte Auspuffanlage vor der Lambdasonde (zieht Falschluft und die Lambdasonde misst zuviel Sauerstoff)
    defekter Katalysator (CO wird nicht mehr in CO[tief]2[/tief] umgewandelt)
    defektes Steuergerät (eigentlich selten der Fall)

    Dass du keine Rechnung bekommen hast, finde ich nicht in Ordnung, denn wer Kassiert, muss dafür auch eine Rechnung ausstellen.
     
  4. #3 schrauber100, 10.05.2007
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    vielen Dank für die Antwort. Für die Fachleute unter euch, hier nun der gesamte Prüfbericht. Das Prüfgerät war von GRUNDIG:
    SOLLWERTE ISTWERTE ERGEBNIS
    Motor--Temperatur
    >= 80 °C ;
    Öl-Temperatur - - °C #iO
    Leerlauf-Drehzahl
    800 ...1000 /min - -/min niO
    CO-Wert Leerlauf
    <=0,50 %vol CO - -%vol CO nio
    Leerlauf-Drehzahl Hoch
    2800...3100 /min 2944 /min io
    Co-Wert Leerlauf Hoch
    <=0,30 %vol CO 3,00 % vol CO niO
    Lambda Leerlauf Hoch
    0,980...1,020 0,915 niO
    REGELKREIS-PRÜFDREHZAHL
    600...1600 /min - - /min niO
    Lambda-Bezugswert -,- - - niO
    STÖRUNG EIN
    Ablage + -<=0,020 -,- - - niO
    STÖRUNG AUS
    Ablage +-< 0,020 -, - - niO
    Lambda Ausregelwert -, - - - niO
    Ablage +-<=0,10 -, - - - niO
    Vielleicht kann ja jemand noch was damit anfangen
     
  5. #4 Ventilierer, 10.05.2007
    Ventilierer

    Ventilierer Guest

    Hallo, keine Kritik, nur ne Frage:
    Ist im Abgassystem nicht immer ein Überdruck? Kann dann Falschluft überhaupt eindringen? Würde es nicht aus einer Undichtigkeit zwischen Zylinderkopf und Lambdasonde herausblasen?

    Wie gesagt, ICH weiß es nicht, möchte es einfach nur wissen!
    Danke für die Mühe!
     
  6. #5 STan_Becker, 10.05.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    ( Was deinem Auto fehlt kann ich dir auch nicht sagen ... dafür spielen da zu viele Faktoren rein ) Was ich mich frage, warum du überhaupt an eine zweite Chance gedacht hast? Denn solche Leute ändern sich nicht. So eine Werkstatt habe ich in meinem Ort auch. die berechnen für Winterreifen nur auslösen, ( obwohl der Vorbesitzer die da eingelagert hat ) 50 €. Habe ich natürlich nicht gezahlt.

    Aber zurück zu deinem Problem, würde immer zum Tüv und AU machen in die Fachwerkstatt ( sprich zum Ford Händler ) oder zu DEKRA oder TÜV gehen. Die haben zwar einen nicht gleichen aber höheren Qualitätsstandard als die freien Werkstätten. Und die höheren Kosten ... ja mein Gott wenn du danch wieder 2 Jahre TÜV hast denke ich ist das vertretbar.

    MfG

    Stan_Becker
     
  7. #6 petomka, 11.05.2007
    Zuletzt bearbeitet: 11.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    @Schrauber100

    Dein Abgas ist zu fett, d.h. er bekommt zuviel Sprit. Meist ist wie gesagt das Drosselklappenpoti defekt oder der MAP-Sensor.

    Klingt zwar blöd, da wirklich ein leichter Überdruck im Auspuffsystem ist (sog. Staudruck), aber in der Physik gibt es unglaubliche Dinge, wie z.B. den Venturi-Effekt, der sorgt dafür, dass nicht nur Abgase austreten, sondern auch Frischluft in den Auspuff kommt.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Ventilierer, 11.05.2007
    Ventilierer

    Ventilierer Guest

    Danke!

    Kann mir vorstellen, dass es mit dem Venturieffekt so ist!

    Bin Nachrichtentechniker, das gibt es auch viele Dinge, die manchem rätselhaft erscheinen, aber dennoch so sind!
     
  10. #8 schrauber100, 15.05.2007
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,
    zur eurer Information:
    Ich hab das gemacht was mir weder hier noch sonstwo geraten wurde. Ich bin, wie ich es schon direkt angedacht hatte, einfach zur DEKRA gefahren und hab die AU einfach nochmal machen lassen. Und dreimal dürft ihr raten wie dort das Ergebnis war. Die AU war ruckzug gemacht. Der Motor war auch nicht richtig warm, da ich mit einem Hänger dahingefahren bin. Die AU hat bestimmt keine 10 Minuten gedauert, es wurde auch kein seltsamer Schlauch mit Meßinstrument im Motorraum angeschlossen und nicht großartig rumprobiert und dann war die AU bestanden mit einem CO-Wert von 0,02 Vol%.
    Vielleicht ist das für den ein oder anderen eine Lehre, nicht immer alles sofort zu glauben, was einem in der Werkstatt gesagt wird und lieber noch eine 2. Meinung zu hören oder eine 2. Versuch woanders zu starten, wenn man das Gefühl hat, dass nicht alles mit rechten Dingen zugeht. Beim TÜV und bei der DEKRA gibt es wenigstens keine angeschlossene Werkstatt ...
    MfG
     
Thema:

Fiesta 1,1 EZ 94, AU nicht bestanden. Abzocke?

Die Seite wird geladen...

Fiesta 1,1 EZ 94, AU nicht bestanden. Abzocke? - Ähnliche Themen

  1. kraftstofffilter mit gehäuse vom 2,5 td 100ps von 94-2000

    kraftstofffilter mit gehäuse vom 2,5 td 100ps von 94-2000: wo bekomme ich einen gebrauchten oder neuen kraftstofffilter mit gehäuse her oder gibt es irgend einen ersatz für diesen der mit dem motor...
  2. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...