Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta 1,25 Zetec Läuft nicht richtig, geht aus, Bitte Hilfe

Diskutiere Fiesta 1,25 Zetec Läuft nicht richtig, geht aus, Bitte Hilfe im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Guten Tag, ich habe ein seltsames Phänomen an einem 1,25 Zetec Der Motor startet schlecht zum Teil nur mit Gasgeben. Im Leerlauf läuft er dann...

  1. #1 djhoecka, 17.01.2013
    djhoecka

    djhoecka Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag,

    ich habe ein seltsames Phänomen an einem 1,25 Zetec
    Der Motor startet schlecht zum Teil nur mit Gasgeben.
    Im Leerlauf läuft er dann auf 3Zylindern bzw sind Zündaussetzer zu höhren, die Drehzahl ist dabei viel zu niedrig und er droht auszugehen und geht auch manchmal aus.

    Gibt man Gas zwischen 1000-2500 Hört man deutlich die Zündaussetzer ab 3000 Läuft er fast normal mit leichtem Blubbern aus dem Auspuff
    Die Gasannahme ist gut keine verzögerungen.
    Was ab und an vorkommt wenn man ihn auf ca. 3000-3500 hält setzt sporadisch der Motor komplett aus und die Drehzahl fällt um 500-1000 für weniger als eine Sekunde.

    Was ist Neu? Zündkerzen, Zündspule. Problem weiterhin da.
    Auf Falschluft hab ich ihn geprüft alles i.o., Kein Fehler im Fehlerspeicher, Benzindruck geprüft ca. 2,5 Bar,


    Kennt jemand das Problem oder ähnliches?
    Würde mich über Hilfe freuen Vielen dank

    gruss Sebastian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 20.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.251
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Und die Zündkabel nicht? Dann nichts wie raus damit!
     
  4. #3 EinseinserVergaser, 20.01.2013
    EinseinserVergaser

    EinseinserVergaser Guest

    Sprüh doch mal bei laufendem Motor mit einer kleinen Blumenspritze auf die Zündkabel. Am besten im dunkeln, gibt ne geniale Lightshow :top1::lol:
     
  5. #4 djhoecka, 22.01.2013
    djhoecka

    djhoecka Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Mittlerweile springt er garnimmer an.
    Was ich defintiv sagen kann Zündung ist i.o.
    Habe die Einspritzrampe abgebaut und beim orgen/startdrehzahl wird nicht eingespritz. Benzindruck ist voll da! Düsen durchgemssen und geprüft. Plus versorgung Düsen ist da!
    Es wird nicht angetaktet.
    habe dann NW und KW sensor getauscht und verkabelungen von
    NW KW und den Einspritzdüsen komplett durchgemessen bis zum Steuergerät
    auch alle Plus und Masse Versogungen am Steuergerät sind da.
    Hat jemand eine Idee warum sie nicht angetaktet werden? Fehlt mir noch ein Signal/Sensor? Oder Motorsteuergerät platt???
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fiesta 1,25 Zetec Läuft nicht richtig, geht aus, Bitte Hilfe

Die Seite wird geladen...

Fiesta 1,25 Zetec Läuft nicht richtig, geht aus, Bitte Hilfe - Ähnliche Themen

  1. Hallo zusammen brauche hilfe

    Hallo zusammen brauche hilfe: Hallo zusammen suche ABE oder Gutachten für breibau-kotflügelverbreiterungen Ford Ka 1 kann mir da wer weiterhelfen Bitte
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Radio Code Ford Fiesta

    Radio Code Ford Fiesta: Hallo liebe Ford Gemeinde. Ich habe ein Problem mit dem Radio. Ich habe mir am Samstag einen tollen Ford Fiesta von 2005 gekauft. Leider kennt...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  5. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...