Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta 1.4 leichtes ruckeln bei kalten Motor

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Doc89, 07.06.2015.

  1. Doc89

    Doc89 Neuling

    Dabei seit:
    02.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Leute,
    ich habe einen Ford Fiesta MK6 1,4 80PS BJ 2002 vor Facelift. KM ca. 118.000

    Problem:
    Kurz nach dem Starten ruckelt der Motor minimal. Dies ist minimal spürbar im 1. und 2.Gang bis ca. 2.000UPM in höheren Gängen ist es nicht spürbar. Sobald der Motor bisschen Temperatur hat ist es weg. Dann kann ich ohne Probleme im 2. Gang mit ca. 1800UPM fahren. Für mich fühlt es sich nach einem Mager-Ruckeln an, als ob der Motor zu mager läuft.

    Ich habe gelesen, dass bei dem 1,3 der Kühlmittelsensor öfters defekt ist und dies Probleme beim Kaltstart verursacht. Wäre dies auch bei meinem möglich? Dass der Kühlmittelsensor eine falschen Wert vorgaugelt? Sodass die Einspritzung zu wenig Benzin einsprizt?

    Ich habe bereist den Tester drann gehängt, der sagt nix! Laut Tester finde ich die Werte plausiebel. Dieses wochenende waren es ca. 25-30Grad Außentemp. und der Motor stand seit ca. 6std. Der Kühlmitteltemp.sensor zeigte ca. 40Grad / Ansaugtemp. ca. 30Grad an ---> angaben des Testers.

    Gekauft habe ich den Fiesta im März da war es nachts ab und zu mal zwischen 0 bis 5Grad, da sprang er manchmal erst nach dem zweiten Versuch an. Habe mir dabei aber nichts weiter gedacht da es nur 2-3 mal Aufgetreten ist. Aber schon damals war dieses minimale Ruckeln spürbar. Ich dachte mir gut ein Benziner im kalten Zustand unter 2000UPM könnte schonmal ruckeln mangels Drehzahl. Aber ich möchte euch dazu liebr nochmal fragen.

    Inspektion mit Ford ÖL und neuen ZK sowie alle Filter neu! seit ca. 2Monaten (vor 2500km)


    Vielen Dank schonmal für antworten

    Gruß
    Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.06.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.072
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    ruckeln ist nie gut, besonders da der Kat anfällig ist (oft Defekt als Folgeschaden), besonders nach solchen Geschichten

    hast du schon die Zündkabel angeschaut? Da beißt gerne mal der Marder rein ... ansonsten auch nochmals die Zündkerzen rausschrauben und schauen ob du außen am weißen Isolator Funken-Übersprünge siehst (schwarze Brandspuren), wenn ja geht der Funke auf den Motorblock und nicht durch die Zündkerze und es ruckelt

    ansonsten kann auch noch die Zündspule kaputt sein, oder die Lambdasonde
     
  4. Doc89

    Doc89 Neuling

    Dabei seit:
    02.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Danke für die schnelle antwort.

    Die Zündkabel haben keine Marder-Biss-Spuren, sowie der ganze Motorraum. Die Zündkerzen hatte ich eben nachgeschaut und das Kerzenbild ist normal und der isolator auch normal weiß.

    Kann die Zündspule nur im kalten Zustand Fehlzündungen verursachen? Denn bei betriebswarmen Motor funktioniert alles einwandfrei.
     
  5. #4 vanguardboy, 07.06.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Ja das geht . Z.b wenn im kalten dort Feuchtigkeit herrscht diese werden bei warmen Motor eher verdunsten.
     
  6. #5 Meikel_K, 08.06.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vor allem sucht sich der Zündfunke bei feuchter Luft gerne mal den kurzen Weg zur Motormasse ohne den lästigen Umweg über die Zündkerze, wenn die Zündkabel angezählt sind. Das sieht man ihnen nicht an. Bei 13 Jahre alter Erstausrüstung würde ich da keine Sekunde drüber nachdenken, egal wie schön sie aussehen mögen.
     
  7. #6 Doc89, 08.06.2015
    Zuletzt bearbeitet: 08.06.2015
    Doc89

    Doc89 Neuling

    Dabei seit:
    02.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Dann werde ich mal versuchsweise eine neue Zündspule+Zündkabel verbauen und berichten.
    Wenn die Lambdasonde kaputt ist, ist es die vor dem Kat oder nach dem Kat?

    Mir kommt dieses ruckeln eher vor wie zu mageres Gemisch. Hatte schon öfters Autos mit defekter Zündspule oder mit Zündaussetzer, dort war das ruckeln wirklich spürbar. Bei meinem ist es minimal kaum spürbar und sobald die Wassertemp. den 1 Strich nach 1-2km erreicht ist es weg. Egal ob ich bei 10 Grad und Regen losfahre oder bei 30 Grad mittags bei strahlendem Sonnenschein.

    Sicherheitshalber werde ich den Kühlmittelsensor und den Ansaugluftsensor mit erneuern.
     
  8. #7 Meikel_K, 08.06.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zündspule muss nicht sein, außer man will sich doppelte Arbeit sparen. Das kann man später immer noch machen, falls die Zündkabel nichts gebracht haben. Das Geld für die Zündkabel ist in jedem Fall gut investiert. Gut möglich, dass sie den letzten Kerzenwechsel nicht überlebt haben. Früher oder später müssen sie sowieso raus.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Doc89

    Doc89 Neuling

    Dabei seit:
    02.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Okay ich werde Zündkabel zuerst wechseln, wenn es nicht weg ist Zündspule und dann noch den Temp. Sensor wechseln.
    Hoffe dann ist es erledigt ;)

    Vielen Dank schon mal für die Tipps
     
  11. #9 Plastevieh, 12.06.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    632
    Zustimmungen:
    6
    Fahrzeug:
    Focus II FL. 1.6 100PS
    wie war denn der Elektrodenabstand der Kerzen?
    Sollabstand sind 0,95mm

    über 1,2mm würde es mich nicht wundern wenn es bei niedriger Drehzahl ruckelt
     
Thema:

Fiesta 1.4 leichtes ruckeln bei kalten Motor

Die Seite wird geladen...

Fiesta 1.4 leichtes ruckeln bei kalten Motor - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...