Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta 1.4 tdci - fehlende Kraft - vermutlich Katalisator

Diskutiere Fiesta 1.4 tdci - fehlende Kraft - vermutlich Katalisator im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Nach langer Recherche im Netz zu diesem Fahrzeug, schreibe ich jetzt meinen eigenen Post... Fiesta 1.4 tdci mk6 - bj. ende 2004 - 130000km...

  1. #1 Schlagloch, 29.11.2012
    Zuletzt bearbeitet: 10.04.2013
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Nach langer Recherche im Netz zu diesem Fahrzeug, schreibe ich jetzt meinen eigenen Post...

    Fiesta 1.4 tdci mk6 - bj. ende 2004 - 130000km


    Nach dem Kauf erstmal in die Werkstatt.
    - Antwort:Bremsen;Stabis;Dieselfilter;Batterie;Nagel im Reifen... Ölwechsel Fehlercodes P1602 Wegfahrsperre Kommunikationsfehler; P0099 Ansaugluft-Temperatursensor 2 Signalaussetzer" - 800+ euro
    -erstmal nach diesen Stabilisitor und Spurstangenkram gegoogelt und mich entschieden das machen zu lassen.. ging ja um Sicherheit. Filter und Öl auch und Nagel im Reifen nat. auch. Fehlercodes wurden gelöscht und sind nicht wiedergekommen.

    sp'ter nochmal Werkstatt

    -> in der Werkstatt wurden paar Getriebedichtungen erneuert. Kupplung war versifft.. auch erneurt.
    Bremsen sind laut Meister in einem gutem Zustand, jedoch vermutet er nach einer Probefahrt ein Turboproblem.


    Nach einigem Lesen über Injektordichtungen, habe ich mal den Luftfilterkasten abgebaut und fand in öl schwimmende Injektoren vor...
    Es ist kaum Dreck dazwischen, kein zischen, kein Diesel oder Abgasgestank, auch kein Ölverlust zu bemerken.

    Der Wagen schafft seine 150 mit ner Menge Anlauf.. auch 160 bergab. Mehr oder weniger akzeptabel kommt er bis 120.
    Einsetzen des Turbos merkt man am Geräuschpegel und etwas Mehrleistung.
    Wenns Bergauf geht muss er mindestens 2600 und mehr Umdrehungen haben damit die Drehzahl nicht abfällt, unabhängig vom Gang.
    Reichweite voller Tank: Langstrecke Vollgas 800 km; Stadtverkehr sparsam 740km

    Zuvor bin ich paar Jahre regelmässig mit einem 2005er Focus 1.6 tdci meiner Mutter gefahren... 35Ps Unterschied auf dem Papier.. In der Realität sind es gefühlte Welten...bei ähnlichem Verbrauch

    So.. der neueste Stand ist, dass ich zu einem Cousin gefahren bin, welcher eine Werkstatt vermietet. Der hat sich den Wagen mal angesehen.

    Sein Ergebnis:
    Das Öl auf dem Motor stammt evtl. von nem besoffenen Mechaniker, da kein Ölverlust zu bemerken ist. Injektoren sind nicht undicht. Motorlauf soweit ok.
    LMM abgeklemmt - kein Unterschied zu vorher
    Turbo kurz angeschaut - dreht normal und sieht erstmal nicht beschädigt aus.
    Dann seine Vermutung: Auspuffanlage verstopft, da überhaupt kein schwarzer Qualm aus dem Auspuff kommt.. das kam mir und dem polnischem Mechaniker auch schon verdächtig vor.. Wenn der Turbo einsetzt kommt eig. immer ein bisschen Ruß...nicht aber bei meinem tollen Auto.
     
  2. #2 vanguardboy, 29.11.2012
    Zuletzt bearbeitet: 29.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.108
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    r du hast dir die Lösung schon selber gegegen! Es ist der LMM defekt!

    Wenn man den Stecker abzieht, muss sich der Motorlauf zum negativen hin verändern. Hast echt gute Mechaniker um dich rum!
     
  3. #3 Schlagloch, 29.11.2012
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    ..naja das mit dem besoffenen Mechaniker.. sollte den langen Text auflockern. Ursprung dieses Öls ist einfach ungeklärt und müsste zur Not mal mit Motorwäsche lokalisiert werden.
    Es hat ja auch Gründe warum ich trotz Unterstützung von "nicht komplett unkompetenten Leuten" den Leidensweg mit allen Details hier rein tippe.
    Aufjedenfall Danke schonmal für den Tip. 40 haben gelesen, einer hat geschrieben :top1:
     
  4. #4 Schlagloch, 30.11.2012
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Wenn man den LMM abklemmt, müsste da nicht die Motorkontrollleuchte angehen? - passiert bei mir nicht.

    Ich hab auch an mehreren Stellen gelesen, dass nach abklemmen, der Wagen besser lief als zuvor - wegen Notlauf/Standardwerten und somit auf einen defekt geschlossen werden konnte.

    Wie siehts mit euren Abgasen bei dem Fahrzeug aus? Habt ihr beim Einsetzen des Turbos die dieseltypische Rußwolke?
     
  5. #5 dani@mobil, 30.11.2012
    dani@mobil

    dani@mobil Benutzer

    Dabei seit:
    23.05.2011
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2012 1,6 Tdci
    Das abklemmen des LMM bringt beim 1,4 TDCI keinen besonders spürbaren Effekt. Ausser dass nach einigen Km und paar Neustarts die MKL kommt. Mir war, als wenn der Turbo etwas "ruckiger" kommt und die Leistung obenraus ab 3500 geringer war, zudem wird die Maschine noch etwas ruppiger als sie eh schon ist. ;) Kannst ja testweise mal den LMM mit Bremsenreiniger abspülen. Soll zwar nicht so gut sein, aber evtl bessert sich die Leistung. Selbst erlebt.

    Rußwolke beim Einsetzen des Turbos - konnte bisher nichts derartiges beobachten. Sichtbar rußen tut er, wenn man im 1. mit Vollgas wegbeschleunigt, ebenso im 3. bei 50 am Ortsausgang oder mit Volllast mit Drehzahlen 3500 aufwärts fährt, z.b. Autobahnvollgas. Da legt sich das aber nach paar Kilometern. Sichtbar ist das ganze auch nur wenns dunkel ist und Autos hinter einem fahren, ansonsten ist mir noch nie etwas derartiges aufgefallen.
    Ausser der Schlauch von Turbo zur Ansaugrohr ist kaputt... dann wirft die Maschine jede Menge schwarzen Ruß hinten raus. Selbst schon erlebt. Kleine Undichtigkeiten fallen kaum auf. Trotzdem würde ich mal den Schlauch ausbauen und auf Risse prüfen.. Vorallem wenn Öl auf dem Motor steht, das könnte dann aus ebenjenem Schlauch kommen. Dabei kann man dann auch gleich richtung Ansaugtrackt weitersuchen, ob der recht verdreckt ist. Ich komm mit 2000 U/min normal problemlos jeden Hügel hoch, wenn auch mit Vollgas, meist beschleunigt er da dann noch... im Vergleich zu den Benzinern sehr elastische Maschine.
    Ansonsten... Luftfilter, Dieselfilter prüfen / tauschen.

    Kat raus... dürfte eigentlich technisch keine schlimmen Folgen haben, fahren ja wohl doch einige so rum, nach dem Kat ist kein Sensor mehr verbaut und mehr Ruß wird der Wagen dann auch nicht produzieren - dem Kat ist Ruß vollkommen egal. Das ist kein Filter! Durch chemische Reaktionen wird der Schadstoffausstoß verringert, soweit ich weiss werden Stickstoffe reduziert. Der Dreck fliegt da einfach durch.
     
  6. #6 Schlagloch, 10.01.2013
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Danke erstmal für die Informationen und sry, dass ich so lange nichts geschrieben habe... Weihnachten und wenig Zeit.

    Was sich bisher getan hat:

    Ich habe vor deinem Post das Teil mal extrem vorsichtig gereinigt, jedoch nur das was sichtbar ist und mit einem Pinsel erreichbar ist. Nach meinem jetzigen Wissenstand, müsste der Sensor, jedoch in dem Ansaugrohr versteckt sein und nicht direkt sichtbar sein. Da habe ich auch nichts ein-durchgespült.
    Da ja mit und ohne LMM überhaupt kein Unterschied wahrzunehemen war, ist der LMM warscheinlich tot... nur kommt die MKL nicht.

    Dann habe ich was zum Thema Diodentest gefunden. Hab auch sone Diode beschafft, kostet ja fast nichts. Jedoch hab ich ein bisschen bammel, da mir die Pinbelegung des Steckers unbekannt ist. Ich hab zwar die Möglichkeit mit einem Multimeter was auszulesen und hab auch ein wenig Erfahrung mit Elektronik, hab aber keine Lust irgendwas zu riskieren. Wenn jemand was dazu weiß?

    Ich hab bei der Tanke mit der Muschel getankt und schaffe jetzt 110 km mit einem Strich.. vorher 90km ;) -gleiche Fahrweise

    Gruß!
     
  7. #7 vanguardboy, 10.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.108
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    4.2l auf 100km wären das dann.
     
  8. #8 Schlagloch, 11.01.2013
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    der Tank ist noch nicht leer dann wird es sich zeigen. Vorher bin mit 45l ca. 750 km weit gekommen und jetzt werden es warscheinlich 800 bis 820 km sein.

    Man macht halt den Tank voll und merkt sich wann der erste Strich verschwindet und so weiter.. alles dennoch gefühlssache. Wenn der Tank leer ist, weiß man erst den richtigen Wert.

    Aber danke für den Hinweis.
     
  9. #9 vanguardboy, 11.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.108
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Bei 45l ist der tank komplett leer und die pumpe hat schon abgeschaltet.
    Tankleuchte kommt bei 9-8l Rest Sprit im tank
     
  10. #10 Schlagloch, 11.01.2013
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    da stimme ich dir voll und ganz zu. Wie sieht es mit dem Thema Diodentrick aus? weißt was zu dem Thema?
     
  11. #11 Silent Blood, 09.02.2013
    Silent Blood

    Silent Blood Benutzer

    Dabei seit:
    03.04.2010
    Beiträge:
    138
    Zustimmungen:
    1
    Fahrzeug:
    BMW 523i, Bj. 97, 2.5 Liter
    Der Kat beim Diesel verringert keine Stickstoffe, sondern Kohlenwasserstoffe und Kohlenmonooxid. Wenn man den rausklopft, steigt der Abgasgeruch deutlich. Eine Meldung im Steuergerät dürfte es aber nicht geben.
     
  12. #12 Schlagloch, 10.04.2013
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    so.. nach langer Zeit mal ein Update:

    LMM wurde gewechselt - ohne Erfolg
    erneut in der Werkstatt -> IDS

    Fehler P0099 ist ständig wiedergekommen -> Sensor getauscht -> Fehler ist weg und kommt jetzt auch wirklich nicht mehr wieder.

    Testroutine nach Sensortausch 2. mal durchgelaufen (im Stand des Fahrzeugs) - alles ok
    ...
    Karre zieht auf der Straße immer noch nicht. 0 - 100 in 25sek.

    seltsam ist, dass der Motor im Stand seinen Klang ändert. Wenn er aus hohen Drehzahlen wieder in den normalen Leerlauf geht ist er anfangs ca. 4-5 sek. lauter, tuckert dann leiser und in längeren Abständen mal lauter mal leiser.
     
  13. #13 dani@mobil, 09.05.2013
    dani@mobil

    dani@mobil Benutzer

    Dabei seit:
    23.05.2011
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2012 1,6 Tdci
    Beim Tdci fasst der Tank zwar wie bei den Benzinern 45Liter, kann aber nur bis 42Liter leergefahren werden, weil dann die Motorsteuerung zum
    Schutz der HD Pumpe den Motor abschaltet. Davor wird noch die Drehzahl stark begrenzt.

    Macht meiner auch so. Das ist das AGR- Ventil, dass sich da verstellt und normal.

    Ich würde jetzt mal beim Turbo weitermachen: Ladedruck messen, evtl. hängt das Wastegate am Turbo fest und verstellt sich nicht. Wann setzt der Turbo ein?
    Wenn am Turbo und Ladedruck alles ok ist, würde ich mal die Einspritzanlage genauer untersuchen. Bringt die Pumpe noch vollen Druck? Sind evtl. die Injektoren verkokt? (Nagelt die Maschine recht laut? Injektorenreiniger zugeben und durchblasen). Sind die Anschlüsse der Metallleitungen vom Rail zu den Injektoren evtl. gekröpft oder gestaucht, dass sich eine Querschnittsverringerung ergibt? Ist aus irgendwelchen Gründen der neue Dieselfilter dicht?
    Das sind so die Dinge, die sich recht kostengünstig nachprüfen lassen..
     
  14. #14 Schlagloch, 09.04.2015
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    Nach langer Zeit nochmal ein Update..
    Der Wagen fährt immernoch immerhin... allerdings weiter mit dem Problem. Langsam aber sicher bringt er uns immer ans Ziel. Da ich sehr häufig die Themen zu undichten Injektoren gelesen habe (auch in englischen und polnischen Foren) wo nach Abdichtung der Injektoren plötzlich Leistung fehlt, hab ich vor kurzem mal die Kiste aufgeschraubt, einfach um mal zu gucken und die Injektoren bei Gelegenheit mal neu abzudichten.
    Dabei konnte ich feststellen, dass ein Injektor wohl mal undicht war und ziemlich rabiat von einem Wikinger oä repariert wurde. (Um den besagten Injektor sind dunkle Spuren am Kopf und im Injektorschacht sind zwei 1 cm lange Kratzer/Katscher). Vermutlich wurde der Dichtring nicht ausgetauscht... sondern nur gereinigt.

    Nachdem ich alles gesäubert und zusammengebaut habe sprang der Wagen wunderschön wieder an und fährt sich genauso schlecht wie vorher. Allerdings weiß ich jetzt ziemlich sicher, dass ein Injektor beschädigt ist, da um den Injektor herum noch mehr "Gewaltspuren" zu sehen waren und die Injektoren wohl sehr empfindlich sind.

    Ich werd mich bald erneut daran machen und den Injektor tauschen und mal wieder berichten ;)
     
  15. #15 Schlagloch, 02.11.2015
    Schlagloch

    Schlagloch Neuling

    Dabei seit:
    29.11.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1.4tdci mk6 10.2004
    So Freunde...

    Da ich Threads hasse in denen keine Lösung gepostet wird, melde ich mich zu Wort.

    Meine Vermutung mit den Injektoren war richtig. Ich hab eben 4 gebrauchte aber geprüfte und blitzeblanke Injektoren (gekauft in Polen für umgerechnet 110€ für alle) eingebaut und der Wagen fährt endlich wie er fahren soll.

    Also Vorsicht an alle die einen gebrauchten 1.4tdci kaufen. Die Motoren leiden unter undichten Injektoren und bei der Reperatur eines festsitzenden und verkokten Injektors kann schnell was schiefgehen. Also niemals den Motor ohne ausgiebige Testfahrt und 0-100kmh Messung kaufen!


    Danke für eure Antworten und viele Grüße
     
Thema:

Fiesta 1.4 tdci - fehlende Kraft - vermutlich Katalisator

Die Seite wird geladen...

Fiesta 1.4 tdci - fehlende Kraft - vermutlich Katalisator - Ähnliche Themen

  1. Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25)

    Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25): Hallo zusammen, ich habe nun schon über mehrere Wochen hinweg diverse Foren und Beiträge durchsucht, aber finde öfters mal widersprüchliche Infos...
  2. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  3. Radhausverlängerung Fiesta ST ab 2012

    Radhausverlängerung Fiesta ST ab 2012: Hallo, kann mir jemand die Ersatzteilummer für die Radhausverlängerung oder Schließteil links und rechts nennen?? Vielen Dank MfG ---------- EDIT...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 TDCI verliert braune Flüssigkeit

    1.6 TDCI verliert braune Flüssigkeit: Hi zusammen! Bin seit ca. einem Monat Besitzer eines FoFo Titanium 1.6 TDCI und war bis mir auffiel, dass das Auto braune Flüssigkeit verliert...
  5. Biete Fiesta Mk1 Alufelgen 12Zoll

    Biete Fiesta Mk1 Alufelgen 12Zoll: Hallo liebe Ford Freunde. Ich habe in meinem Bestand ein paar schöne Fiesta Felgen in der Größe 4,5 J x 12 x40 gefunden. Sie sollten auf einen...