Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta Bj. 07 startet nicht mehr

Diskutiere Fiesta Bj. 07 startet nicht mehr im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Ich fahre selber einen Ford Focus - keine Probleme. Daher hat sich meine Freundin einen Fiesta, Baureihe MK VI, Baujahr 2007, 22.000 KM,...

  1. #1 kermit87, 05.02.2012
    kermit87

    kermit87 Neuling

    Dabei seit:
    05.02.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I, 2004, 1.6l Zetec-Se
    Hallo,

    Ich fahre selber einen Ford Focus - keine Probleme. Daher hat sich meine Freundin einen Fiesta, Baureihe MK VI, Baujahr 2007, 22.000 KM, 1,25 Liter, 69 PS gekauft.

    Bisher auch voll zufrieden, wegen viel Kurzstrecke musste ich die Batterie mal ausbauen und neu laden, sonst aber nichts!

    Heute will sie zum Sport fahren, steigt ein und der Motor tut nichts. Und zwar dreht der Anlasser durch. Wenn ich den Zündschlüssel von II auf III drehe höre ich ganz kurz wie der Keilriemen sich bewegt und danach nur noch ein schnelles mechanisches Klackern.

    Bin selber Laie was Autos angeht daher war meine erste Idee: Anlasser ist zu kalt, daher greift die Magnetkupplung/-schalter nicht. Haben den Wagen dann in die Sonne geschoben (in Köln ist es im Moment dauerhaft unter 0 Grad) wurde aber nicht besser.

    Meiner Meinung nach kann das nicht an der Kälte liegen. Gestern ging der Wagen noch ohne Probleme an. Fahrzeug steht jetzt in der Garage zum aufwärmen.

    Hat einer eine Idee? Will nicht ohne Vorwissen in die Werkstatt :)

    Gruß und Danke

    Karsten
     
  2. #2 FocusZetec, 05.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.390
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    das klackern deutet auf eine leere Batterie hin, kannst du sie nochmals laden? Wann hast du es das letzt Mal gemacht?
     
  3. #3 kermit87, 05.02.2012
    kermit87

    kermit87 Neuling

    Dabei seit:
    05.02.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I, 2004, 1.6l Zetec-Se
    Hm... Die Batterie habe vor circa zwei Wochen aufgeladen. Gestern sprang der Wagen auch direkt an. Also ich gehe eher von der Batterie weg, es bewegt sich gar nichts im Auto.

    Ich habe sie mal starten lassen und dabei auf den Motor geschaut. Wenn die Bat leer ist dann zieht ja immerhin der Keilriemen ein wenig, hier war aber gar nichts.

    Es war ein schnelles, metallisches Klackern aus dem Motor selber, also unter der Plastikabdeckung. Danach geht der Strom im Wagen aus und ich muss auch den Schlüssel wieder ganz auf null stellen, damit ich wieder starten kann.
     
  4. #4 FocusZetec, 05.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.390
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    das kommt vom Magnetschalter am Anlasser, der Schalter zieht an aber der Anlasser dreht sich nicht. Entweder der Anlasser kaputt oder die Batterie ist leer, aktuell würde ich zu 99% auf eine leere Batterie tippen

    das passiert wenn die Batterie fast leer ist, die Batterie hat noch die Kraft den Motor zu drehen.

    Wenn es nur klack klack macht hat die Batterie nicht mehr die Kraft den Motor zu drehen, bei Kurzstrecke und/oder älterer Batterie aktuell keine Seltenheit
     
  5. #5 kermit87, 06.02.2012
    kermit87

    kermit87 Neuling

    Dabei seit:
    05.02.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I, 2004, 1.6l Zetec-Se
    Gut Problem gelößt. Sprang heute Morgen mit ein wenig Mucken nach einer Nacht in der Garage an.

    Dann Batterie ausgebaut und neu geladen und direkt ne neue bei *** gekauft. Alles funktioniert wieder ohne Probleme - da war die Batterie wohl einfach platt und hat die Temperaturen hier nicht mehr mitgemacht!

    Danke für die schnelle und kompetente Hilfe!
     
  6. #6 halloichbins, 08.02.2012
    halloichbins

    halloichbins Benutzer

    Dabei seit:
    06.01.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    fiesta, 2005, 1,3
    Viel Kurzstrecke, oft mit Licht und Scheibenwischer + Scheibenheizung + Gebläse voll auf weil man es warm haben will und das bei Kälte. Da wird die Batterie schon mal nicht ausreichend geladen. Deswegen hab ich meine neulich eine Nacht lang nachgeladen, weil ich gemerkt habe sie läßt nach.
    Also rechtzeitig mal zwischendurch nachladen und "nachwässern" kann vor einer bösen Überraschung schützen.
    Ist die Batterie bei größeren Fahrzeugen schon 6-7 Jahre alt bzw die Spannung unter 12,7V würde ich so oder so tauschen.
    Ist halt mein Motto: ich tausch bevor der ADAC-Mensch mich auslacht
     
Thema: Fiesta Bj. 07 startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. ford fiesta lässt sich nicht mehr starten

    ,
  2. ford fiesta startet nicht

    ,
  3. ford fiesta 2004 startet nicht

    ,
  4. ford fiesta motor startet nicht,
  5. ford fiesta 2007 1 3 startet nicht mehr
Die Seite wird geladen...

Fiesta Bj. 07 startet nicht mehr - Ähnliche Themen

  1. Ford Fiesta mk7 Diffusorecken VFL

    Ford Fiesta mk7 Diffusorecken VFL: Hey leute ich hätte mal eine frage ich bin auf der suche nach VFL ecken für mein heckdiffusor nur leider finde ich keine, doch wo kann man die...
  2. Ford Fiesta MK7 2014 Dab+ nachrüsten

    Ford Fiesta MK7 2014 Dab+ nachrüsten: Hi Freunde habe mal ne Frage an meinem neuen Ford Fiesta habe ich ja das Ford Sync Radio. Ich habe gestern gesehen das man da DAB + auswählen...
  3. Ford Fiesta MK7 2014 Sync

    Ford Fiesta MK7 2014 Sync: Hallo Freunde ich habe mir heute einen Ford Fiesta MK7.5 Sync Edition 2014 gekauft. Nun habe ich mal 2 Fragen zu euch lt dem Prospekt sollte die...
  4. Fiesta 2005 Airbag leuchte nach Vordersitzeinba

    Fiesta 2005 Airbag leuchte nach Vordersitzeinba: Guten tag, ich habe heute bei meinem Ford Fiesta 2005 die beiden vordersitze erneuert, ich habe gebrauchte sitze von einem anderen Fiesta in...
  5. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...