Fiesta Bj. 95 Springt nicht IMMER an!

Diskutiere Fiesta Bj. 95 Springt nicht IMMER an! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, um schnell auf den Punkt zu kommen. Ich habe einen Ford Fiesta Bj. 95. Ein sehr schönes, kleines Auto mit dem ich sehr...

  1. #1 Linchen, 03.07.2006
    Linchen

    Linchen Guest

    Hallo zusammen,

    um schnell auf den Punkt zu kommen. Ich habe einen Ford Fiesta Bj. 95. Ein sehr schönes, kleines Auto mit dem ich sehr zufrieden bin. Nur gibt es ein kleines Problem, mal springt er an, mal auch nicht. Steht er länger als eine Stunde springt er immer an, steht er aber nur mal 5 Minuten, oder 10 minuten geht nichts mehr. erst nach mehreren versuchen ihn anzulassen, springt der motor wieder an. kann mir jemand sagen, woran das liegt und was ich da machen könnte. ich hab leider nicht so viel ahnung von autos und würde mich über "frauenfreundliche" Antworten freuen.

    Vielen Dank

    Linchen
     
  2. #2 BlackHazard, 04.07.2006
    BlackHazard

    BlackHazard ColD air, no reLoad

    Dabei seit:
    18.04.2005
    Beiträge:
    1.299
    Zustimmungen:
    0
    Könnte ne defekte Batterie sein,.. ist allerdings komisch, dass er nach ner stunde eher wieder angeht als nach 5 min.

    Ansonsten vielleicht mal die Lichtmaschine überprüfen (bzw. überprüfen lassen), die sorgt dafür, dass die Batterie während der Fahrt wieder aufgeladen wird (quasi ein Stromgenerator). Allerdings hört sich es nicht danach an, als wäre die kaputt, da die Batterie offensichtlich geladen wird.

    Könnte auch die Zündung sein , wenn du sagst, dass du ihn nach mehreren Versuchen wieder anbekommst.

    Warte mal bis noch jemand anderes hier postet ,... ich bin mir echt net sicher. Wäre vielleicht auch mal hilfreich, wenn du mal sagen könntest, was das fürn Motor ist. Ich schätze mal ein 1.3er mit 60 PS ^^
     
  3. #3 tweetyradi, 04.07.2006
    tweetyradi

    tweetyradi Guest

    kann auch sein dass das auto dann zu heiß ist und deshalb nicht mehr anspringt, außerdem zieht er zu viel benzin wenn du ihn versuchst immer wieder zu starten. das problem hatte ich mal. weiß aber nicht wie man das beheben kann, ich war in der werkstatt.
    du musst mal schauen ob er nach mehreren versuchen nach benzin riecht.
    ich glaube nicht dass es an der batterie liegt, aber das kannst du leicht testen, indem du sie einmal komplett auflädst.
     
  4. #4 Linchen, 04.07.2006
    Linchen

    Linchen Guest

    Ford Fiesta

    Vielen Dank für eure Antworten. Nein, die Batterie kann es nicht sein, die ist ganz neu. Die Zündung wurde überprüft und auch die elektr. Wegfahrsperre. Ich werde nochmal in die Werkstatt fahren.

    Aber wenn euch noch etwas einfällt, schreibt einfach.

    Vielen Dank Linchen
     
  5. FoFiFa

    FoFiFa Guest

    könnte genauso am leerlaufregler sein.. festgefressen mit dreck.. oder diesen potenziometer(bla bla)...
     
  6. #6 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    was hast den für ne wegfahrsperre mit funksender extra?
     
  7. #7 Linchen, 09.07.2006
    Linchen

    Linchen Guest

    Wegfahrsperre

    Ja, ich habe eine elektronische Wegfahrsperre mit so nem kleinen Sender, der am Schlüsselbund hängt. Und immer bevor ich losfahren will, muss ich aufs Knöpfchen drücken, dann leuchtet das rote Lämpchen durchgehend und dann geht der Motor an, oder auch nicht... :((
     
  8. #8 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    was steht auf dem sender bosch typ rk 112????? weil das gleiche prop hatte ich beim xr3i escort und ich denke wen das auf dem sender steht kann ich dir helfen und tips geben
     
  9. #9 Linchen, 09.07.2006
    Linchen

    Linchen Guest

    Wegfahrsperre

    Ja, auf meinem Sender steht auch Bosch Model RK 112.

    Wär cool, wenn du mir da helfen könntest. danke

    Linchen
     
  10. #10 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    also raus mit dem ding ich weis nicht wer das für dich machen kann hast jemand der so was kann wen ja gib ich dir einen plan was du machen musst und schwubs geht dein auto immer an wie gesagt das prop hatte ich auch brauch aber email von dir wegen senden des planes
     
  11. #11 Linchen, 09.07.2006
    Linchen

    Linchen Guest

    supi

    Also raus das ding. kenne ne gute werkstatt die das rausmachen können. ich bin leider zu dumm dazu. :)

    aber wenn du den plan bitte an

    magabo1@web.de

    schickst, wäre das supi.


    Vielen vielen dank

    Linchen
     
  12. #12 heinzi05, 30.07.2008
    heinzi05

    heinzi05 Guest


    Hallo manuel256

    ich habe ein escot cabrio bj 94
    es wär super wenn du mir den plan über den ausbau der wegfahrsperre zukommen lassen würdest, ich habe auch diese wegfahrsperre Bosch RK112
    ich habe das problem das sie sporadisch auffällt.
    danke dir im vorraus.
     
  13. FunIce

    FunIce Guest

    Hallo,
    ich fahre einen Ford Fiesta Bj 95 mit einer 1.1 Maschine und habe ebenfalls das Problem mit dieser Wegfahrsperre Bosch RK 112. Könnte mir irgendjmd den Schaltplan oder sonst etwas davon mal zusenden?
    mfg
     
Thema: Fiesta Bj. 95 Springt nicht IMMER an!
Besucher kamen mit folgenden Suchen
  1. auto springt erst nach mehreren versuchen an

Die Seite wird geladen...

Fiesta Bj. 95 Springt nicht IMMER an! - Ähnliche Themen

  1. Mustang V (Bj. 2005–2009) GT 2006 springt nicht an

    GT 2006 springt nicht an: Hallo zusammen, bräuchte mal fachmännisch Hilfe bei dem Mustang. Zum Mustang: Motor: V8 Baujahr: 2006 PS: 314 km-Stand: 200000mil Habe...
  2. Sync 3 Update startet immer wieder neu

    Sync 3 Update startet immer wieder neu: Guten Abend liebe Forenmitglieder, ich weiß leider nicht so genau wohin mit meiner Frage, deswegen versuche ich es mal hier. Es geht bei mir um...
  3. Fiesta Vignale - leiser im Innenraum als andere Ausführungen?

    Fiesta Vignale - leiser im Innenraum als andere Ausführungen?: Hallo Leute, mein Händler sagte mir, dass alle Ford Vignale Modelle, also auch der Fiesta, eine aufwändigere Geräuschdämmung besitzen. Dadurch...
  4. SYNC 3 - Navigationslautstärke immer auf "6"

    SYNC 3 - Navigationslautstärke immer auf "6": Moin moin, wir haben ein kleines "Problem" mit unserem MK4 (1,5l, 150PS, Vignale). Mag sein, dass dieses Thema schon behandelt wurde, finden...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta verliert Öl

    Fiesta verliert Öl: Hallo zusammen, ich brauche mal euer Schwarmwissen. Ich glaube ich habe die Katze im Sack gekauft. Habe mir letzte Woche einen Ford Fiesta 1,3 l...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden