Fiesta Bj. 95 Springt nicht IMMER an!

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Linchen, 03.07.2006.

  1. #1 Linchen, 03.07.2006
    Linchen

    Linchen Guest

    Hallo zusammen,

    um schnell auf den Punkt zu kommen. Ich habe einen Ford Fiesta Bj. 95. Ein sehr schönes, kleines Auto mit dem ich sehr zufrieden bin. Nur gibt es ein kleines Problem, mal springt er an, mal auch nicht. Steht er länger als eine Stunde springt er immer an, steht er aber nur mal 5 Minuten, oder 10 minuten geht nichts mehr. erst nach mehreren versuchen ihn anzulassen, springt der motor wieder an. kann mir jemand sagen, woran das liegt und was ich da machen könnte. ich hab leider nicht so viel ahnung von autos und würde mich über "frauenfreundliche" Antworten freuen.

    Vielen Dank

    Linchen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackHazard, 04.07.2006
    BlackHazard

    BlackHazard ColD air, no reLoad

    Dabei seit:
    18.04.2005
    Beiträge:
    1.342
    Zustimmungen:
    0
    Könnte ne defekte Batterie sein,.. ist allerdings komisch, dass er nach ner stunde eher wieder angeht als nach 5 min.

    Ansonsten vielleicht mal die Lichtmaschine überprüfen (bzw. überprüfen lassen), die sorgt dafür, dass die Batterie während der Fahrt wieder aufgeladen wird (quasi ein Stromgenerator). Allerdings hört sich es nicht danach an, als wäre die kaputt, da die Batterie offensichtlich geladen wird.

    Könnte auch die Zündung sein , wenn du sagst, dass du ihn nach mehreren Versuchen wieder anbekommst.

    Warte mal bis noch jemand anderes hier postet ,... ich bin mir echt net sicher. Wäre vielleicht auch mal hilfreich, wenn du mal sagen könntest, was das fürn Motor ist. Ich schätze mal ein 1.3er mit 60 PS ^^
     
  4. #3 tweetyradi, 04.07.2006
    tweetyradi

    tweetyradi Guest

    kann auch sein dass das auto dann zu heiß ist und deshalb nicht mehr anspringt, außerdem zieht er zu viel benzin wenn du ihn versuchst immer wieder zu starten. das problem hatte ich mal. weiß aber nicht wie man das beheben kann, ich war in der werkstatt.
    du musst mal schauen ob er nach mehreren versuchen nach benzin riecht.
    ich glaube nicht dass es an der batterie liegt, aber das kannst du leicht testen, indem du sie einmal komplett auflädst.
     
  5. #4 Linchen, 04.07.2006
    Linchen

    Linchen Guest

    Ford Fiesta

    Vielen Dank für eure Antworten. Nein, die Batterie kann es nicht sein, die ist ganz neu. Die Zündung wurde überprüft und auch die elektr. Wegfahrsperre. Ich werde nochmal in die Werkstatt fahren.

    Aber wenn euch noch etwas einfällt, schreibt einfach.

    Vielen Dank Linchen
     
  6. FoFiFa

    FoFiFa Guest

    könnte genauso am leerlaufregler sein.. festgefressen mit dreck.. oder diesen potenziometer(bla bla)...
     
  7. #6 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    was hast den für ne wegfahrsperre mit funksender extra?
     
  8. #7 Linchen, 09.07.2006
    Linchen

    Linchen Guest

    Wegfahrsperre

    Ja, ich habe eine elektronische Wegfahrsperre mit so nem kleinen Sender, der am Schlüsselbund hängt. Und immer bevor ich losfahren will, muss ich aufs Knöpfchen drücken, dann leuchtet das rote Lämpchen durchgehend und dann geht der Motor an, oder auch nicht... :((
     
  9. #8 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    was steht auf dem sender bosch typ rk 112????? weil das gleiche prop hatte ich beim xr3i escort und ich denke wen das auf dem sender steht kann ich dir helfen und tips geben
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Linchen, 09.07.2006
    Linchen

    Linchen Guest

    Wegfahrsperre

    Ja, auf meinem Sender steht auch Bosch Model RK 112.

    Wär cool, wenn du mir da helfen könntest. danke

    Linchen
     
  12. #10 manuel256, 09.07.2006
    manuel256

    manuel256 Guest

    also raus mit dem ding ich weis nicht wer das für dich machen kann hast jemand der so was kann wen ja gib ich dir einen plan was du machen musst und schwubs geht dein auto immer an wie gesagt das prop hatte ich auch brauch aber email von dir wegen senden des planes
     
Thema:

Fiesta Bj. 95 Springt nicht IMMER an!

Die Seite wird geladen...

Fiesta Bj. 95 Springt nicht IMMER an! - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  4. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...