Fiesta Bj. 98 Anlasser defekt ?

Diskutiere Fiesta Bj. 98 Anlasser defekt ? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Ich habe hier schon etwas im Forum gestöbert aber keine passende Antwort erhalten, weil der Fragesteller den Grund des Fehlers nicht...

  1. Wolf40

    Wolf40 Guest

    Hallo

    Ich habe hier schon etwas im Forum gestöbert aber keine passende Antwort erhalten, weil der Fragesteller den Grund des Fehlers nicht gepostet hat.

    Also:
    Fiesta Bj. 98, 60 PS 1,3 Liter, 85.000km.

    Der Anlasser dreht den Motor nicht durch. Vielleicht ein paar Millimeter und dann hört man das klacken vom Anlasser.
    Batteriespannung war bei 10,3 Volt.

    Wir haben den Wagen angeschoben wobei der Motor sofort angesprungen ist.
    Batteriespannung war dann bei laufendem Motor 14 Volt. Dadurch schließe ich das die Lichtmaschine in Ordnung ist.

    Dann bin ich 15 min. auf der Autobahn gefahren. Zuhause wieder angekommen, habe ich wieder einen Startversuch gemacht. Der Motor sprang wieder nicht an und man hörte wieder nur das klackern.
    Batteriespannung war dann bei stehendem Motor 12 Volt.

    Nun habe ich Starthilfe gegeben von einem anderen Fahrzeug und auch auf guten Kontakt der Klemmen geachtet. Trotzdem hörte ich nur ein klackern und der Motor drehte wieder nicht durch.

    Also denke ich mal das die Batterie bzw. Stromversorgung in Ordnung ist und der Anlasser defekt ist.
    Ich muss aber noch die Kabel an dem Anlasser auf festen Sitz kontrollieren.
    Dazu fehlte mir aber die Zeit, werde das morgen überprüfen.
    Sollten die Kabel fest sein, tippe ich mal das der Anlasser wirklich defekt ist.
    Oder könnte es doch an der Stromzufuhr liegen, was ich aber wirklich ausschließe ????

    Hier im Forum habe ich auch schon gelesen, daß als häufigste Ursache beim klackern, die Batterie Schuld sei, was aber durch den Fragesteller nie bestätigt wurde :-(


    Bin dankbar für jede Antwort und Hilfe

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 17.02.2008
    Fastdriver

    Fastdriver Guest

    Also Ich tippe da schon mal auf die batterie, ganz einfach bei Spannung unter 11V spricht nur der Magnetschalter ständig an das gibt dann dieses klacken der Anlasser selbst dreht hierbei aber nicht weil ihm der Saft fehlt.

    Wenn deine Batterie schon so leer war mach besser ne neue rein, wie habt ihr überbrückt????


    Das Spenderfahrzeug muss dabei laufen, Masse am besten direkt am Motor und Plus auf die batterie dann sollte er anspringen bzw. muss.
     
  4. Wolf40

    Wolf40 Guest

    Hallo Fastdriver

    Danke dir erstmal für die schnelle Antwort.

    Ich bin gelernter Kfz-Mechaniker aber schon seit 20 Jahren aus dem Beruf. Ich denke auch, daß ich keine 2 linken Hände habe. (Das nurmal so zur Info, damit keiner denkt ich wäre "doof" :-) )

    Bei der Starthilfe lief das "Spenderfahrzeug". Der Kontakt vom Starthilfekabel war auch OK. Es war aber kein hochwertiges Starterkabel.
    Mit diesem Kabel habe ich schon mehreren Fahrzeugen Starthilfe gegeben und denke das dieses Kabel OK ist.

    Ich muss aber noch dazu sagen, daß der Wagen eine Woche gestanden hat. Dadurch schließe ich auch wieder das es an der Batterie liegt.

    Was mich aber auch wundert, daß nach 15min. Autobahnfahrt der Wagen nicht anspringt. Da müsste doch die Batterie zumindest für einen Startversuch aufgeladen sein.
     
  5. Wolf40

    Wolf40 Guest

    Noch was zur Info:

    Der Anlasser hat den Motor vielleicht ein paar Millimeter durchgedreht. Also wirklich sehr wenig.
    Und dann kommt immer dieses klackern.

    Solte es wirklich die Batterie sein, trotz Starthilfe ???
     
  6. Wolf40

    Wolf40 Guest

    Es war tatsächlich die Batterie.
    Habe ein hochwertigeres Starthilfekabel genommen und siehe da er ist angesprungen.
    Leider ist auch nach mehreren gefahrenen Kilometern die Batterie nicht aufgeladen worden.
    Also habe ich eine neue Batterie gekauft. Jetzt läuft er.

    Danke nochmals
     
Thema:

Fiesta Bj. 98 Anlasser defekt ?

Die Seite wird geladen...

Fiesta Bj. 98 Anlasser defekt ? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Seitenscheiben Dichtung Kombi Bj 78 lings und rechts gesucht

    Seitenscheiben Dichtung Kombi Bj 78 lings und rechts gesucht: Hallo zusammen Weiß jemand wo ich die Seitenscheiben Gummidichtungen für einen 78 er Kombi her bekomme ? Oder hat jemand welche ? Für eine...
  4. Reparatur Fahrersitz Fiesta Bj96

    Reparatur Fahrersitz Fiesta Bj96: Hallo liebe Leute, erstmal sorry falls ich im falschen Theard dafür bin, aber ich habe mal ne Frage zu meinem Ford Fiesta ( BJ 1996). Mein...
  5. Fiesta Radlagerschraube Drehmoment

    Fiesta Radlagerschraube Drehmoment: Hallo bräuchte mal wieder eure Hilfe. Bin dabei neue Bremstrommeln, Beläge und Bremszylinder zu tauschen. Wie ihr wisst sind auch neue Radlager...