Fiesta BJ'98 (JBS?) ging während der Fahrt aus und nun nicht mehr an!

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Goldman, 03.02.2007.

  1. #1 Goldman, 03.02.2007
    Goldman

    Goldman Guest

    Hallo!

    Ich habe ein kleines Problem mit meinem Fiesta (um genau zu sein hat meine Mutter dieses Problem, da es ihr Fiesta ist... ;)).

    Also, sie war am Mittwoch auf der Landstraße unterwegs, als der Motor einfach ausging. Danach war ein Starten nicht mehr möglich. Der herbeigerufene ADAC wusste auch nicht woran das lag, da eine Starthilfe nichts gebracht hat. Er hat auf den Zahnriemen getippt und den Wagen abgeschleppt.

    Der Zahnriemen ist aber, so wie es aussieht, in Ordnung (ich habe die Verkleidung mal abgeschraubt. Der Riemen sitzt straff und fest, so wie er sitzen soll...). Wenn man den Motor starten will, dann gibt es nur ein metallisches "klick" und das war es dann. Da der Wagen nicht mehr fahrtauglich ist, bot mir Ford heute an, einen Mechaniker vorbeizuschicken, der sich das Ganze mal ansieht. Leider konnte der aber auch nichts feststellen. Er hat versucht den Wagen bei eingelegtem 2. Gang zu schieben, doch der Fiesta bewegte sich keinen Millimeter, woraufhin er meinte, "es klemme was im Motor"... Er wollte sich aber nicht so weit aus dem Fenster lehnen und sagte dann, dass er den Wagen gerne in der Werkstatt durchcheken würde. Das würde aber mindestens (vermutlich aber mehr) 250,00 EUR kosten. Und dann würden wir lediglich wissen, ob man da noch was machen kann oder nicht. Da 250,00 EUR (als unterste Grenze...) aber auch nicht gerade wenig sind, wollte ich hier mal vorher fragen, ob jemand vielleicht ein ähnliches Problem hat / hatte und was das sonst noch sein kann.

    Hier ein paar Eckdaten zum Fahrzeug (und noch mal das Problem in Kurzform ;)):

    Ford Fiesta GT, BJ '98 (JBS?)
    66 KW / 90 PS
    1,4 L, 16 V Zetec-Motor
    Kilometerstand: 55.000 Km
    Motor ging während der Fahrt aus, Neustart unmöglich
    Keine Kontrolllampe leuchtete vorher auf (weder Motorkontroll-, noch Öldruck- oder Batterie-Warnlampe)
    Keinerlei auffällige Geräusche (kein Knall oder Schlag etc.), als der Motor ausging
    Mit Starthilfe versucht den Wagen wiederzubeleben, doch ohne Erfolg
    Tank ist noch zu mehr als 50% gefüllt... ;)

    Hat jemand eine Idee, was das sein könnte? :fragezeichen:

    Meint ihr, es macht Sinn, den Wagen in die Werkstatt zu geben? Laut Ford läge der Wert (wenn der Motor in Ordnung wäre) bei maximal (!!) 3.000 EUR (obwohl der eine 1a-Austattung hat...).

    Vielen Dank schon mal!

    Grüße aus Essen!
    Pascal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    also ich hätte auch zuerst auf zahnriemen getippt. der keilrippenriemen war auch noch ok ja? bei der laufleistung sollte aber eigentlich keines von beiden sein.

    ansonsten haben die 1.4er zetecs wohl den (unbestätigten) ruf öfters mal schlapp zu machen, da dieser eigentlich nur ein aufgebohrter 1.25er ist (für den focus wurde dies geändert). es könnte also ein lagerschaden sein.

    aber als ferndiagnose sehr schwierig. ich habs aber richtig gelesen das er nicht mehr frei dreht ja? den wagen bekommt man übrigens auch noch für 3.5 weg ;)
     
  4. #3 Goldman, 03.02.2007
    Goldman

    Goldman Guest

    Der hat 55.000 Km runter. Wie gesagt, der Ford-Mann wollte den mit eingelegtem 2. Gang schieben, doch er hat in bewegen können und meinte "er geht nicht über das Getriebe".

    Was genau wäre denn ein Lagerschaden? :denkend:
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    (pleuellager) meist ein kapitaler motorschaden. das gute ist, mittlerweile bekommt man diese motoren für 600-1000€ vom schrott (wenn man glück hat). der 1.25er würde auch plug&play reinpassen, hat zum vorteil das es diese häufiger gibt, zuverlässiger laufen und nur minimalen leistungsunterschied haben.
     
  6. #5 Goldman, 03.02.2007
    Goldman

    Goldman Guest


    Das der Motor total hin ist, das befürchte ich leider auch :weinen:(obwohl die Hoffnung bleibt ja immer bis zum Ende... ;)). Von einem gebrauchten Motor hat mir der Ford-Mann abgeraten ("Die kriegen Sie gar nicht mehr...", "Gebraucht heißt, dass der dann schon 100.000 km weg hat und bald auch kaputt geht", "das ist der Wagen nicht mehr wert", "Umbau ist eh' zu teuer...") und so weiter und sofort.. Kann natürlich auch sein, dass da jemand seine Chance wittert, jemanden auf ein neues Auto zu trimmen... ;)

    Nee, nee, nee! Das ist echt eine Schande! Der Wagen ist ansonsten top-gepflegt und verfügt über eine Spitzenausstattung (das war ein Sondermodell. So ziemlich alles, was man 1998 in einen Fiesta reinpacken konnte, ist da drin).

    Aber noch mal eine Frage zum 1,25er Motor. Gibt es den denn überhaupt in den "höheren" Leistungsbereichen oder dümpeln die da so bei 50 PS herum (oder hat das Eine mit dem Anderen gar nichts zu tun :was:)? Mir geht's da nicht um Geschwindigkeit (ist ja eh der Wagen meiner Mutter... ;)), aber ich stelle mir gerade vor, wie sie bei 50 PS die Frontscheibenheizung und vielleicht noch die Klimaanlage einschaltet... ;)
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ich persönlich hatte selbst ein motorumbau vom 1.25er auf 1.25er. wobei mein alter noch in ordnung war, lange geschichte... jedenfalls hatte ich einen motor bei würzburg gefunden, 56tkm runter und hat mich 500€ gekostet. eine der wenigen schrottplätze die diese motoren nicht direkt exportieren. bei intresse such ich dir mal die adresse raus. ansonsten hatt der ford mann mit der schweren beschaffung schon recht (allgemein beim mk4/5).

    wie schon geschrieben ist der 1.4er nur ein aufgebohrter 1.25er, also der gleiche motor im prinzip. der 1.4er hat 90ps, der 1.25er 75ps. bin selbst schon beide gefahren und muss sagen objektiv ist kaum ein unterschied zu spüren, liegt vieleicht auch nur an den müden 150ccm hubraum mehr.

    mein alter 1.25er hatte übrigens bei ausbau 156tkm auf der uhr und lief (im prinzip) wie am ersten tag. achte aber darauf das du nicht den 1.3er (50/60ps) kaufst, der ist wirklich was lahm. ich hoffe ich konnte dir damit weiterhelfen.
     
  8. #7 MucCowboy, 03.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.081
    Zustimmungen:
    153
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Guten Morgen,

    Ließ sich der Fiesta ohne Gang schieben?
    Ließ er sich mit eingelegtem Gang und getretener Kupplung schieben?
    Wenn beides JA, dann ist es nicht das Getriebe, dann blockiert der Motor. Und das klingt leider tatsächlich nach einem Lagerschaden im Bereich der Kurbelwelle. Damit ist die Maschine im Himmel ;)

    Ich kann MoSo's Angaben zum Motor nur voll unterstreichen, ich hab hier auch einen 1,25er ZETEC-Fiesta stehen und der schnurrt mit 110.000 wie ein Kätzchen. Wenn der Wagen ansonsten so tiptop und gut ausgestattet ist, würde ich auf jeden Fall einen Motortausch versuchen, bevor ihr an ein anderes Fahrzeug denkt. Halte die Augen auch nach Unfallfahrzeugen auf. Der 1,4er ist relativ selten, der 1,25er schon eher zu bekommen. Die Leistung ist mit 75 PS für dieses relativ leichte Fahrzeug immernoch recht gut. Wenn Du einen 1,25er Motor findest, achte aber unbedignt darauf, dass Du auch das Motorsteuergerät bekommst, denn die darin gespeicherten Kennfelder sind anders als beim 1,4er.

    Der 1,3er Motor (60 PS) passt nicht so ohne weiteres rein, da stimmt schon die ganze Verkabelung um den Motor herum nicht. Außerdem ist das dann doch leistungsmäßig arg lahm (sorry an die betroffenen Fahrer).

    Grüße
    Uli
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Goldman, 04.02.2007
    Goldman

    Goldman Guest

    Das wäre nett! Wenn wir den Wagen nämlich noch mal für um die 1.000 EUR wieder fit machen könnten, dann wäre es das allemal wert.


    @ MucCowboy

    Obwohl er sich im zweiten Gang nicht schieben lassen konnte (zumindest der Ford-Mann hat den nicht bewegen können), habe ich das heute noch mal im fünften Gang selbst probiert: Gang drin, Kupplung nicht getreten -> er rollte!
     
  11. #9 MucCowboy, 04.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.081
    Zustimmungen:
    153
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das sagt jetzt leider nichts wirklich aus, denn im 5. Gang ist die Übersetzung so hoch, dass ein Motor mit Lagerschaden vielleicht "gewaltsam" durchgedreht werden kann. Aber um das Getriebe als Störungsursache auszuschließen, solltest Du meine beiden oben genannten Tests durchführen:
    > ohne eingelegten Gang schieben
    > mit eingelegtem Gang (egal welcher) und getretener Kupplung schieben
    lässt er sich in beiden Fällen schieben, dann ist das Getriebe in Ordnung und der Motor ist der Bremser. Andernfalls liegt der Fehler wahrscheinlich im Getriebe.

    Grüße
    Uli
     
Thema:

Fiesta BJ'98 (JBS?) ging während der Fahrt aus und nun nicht mehr an!

Die Seite wird geladen...

Fiesta BJ'98 (JBS?) ging während der Fahrt aus und nun nicht mehr an! - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  3. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...