Fiesta 7 (Bj. 08-12) JA8 Fiesta Bremsen geht nicht ordentlich...?

Diskutiere Fiesta Bremsen geht nicht ordentlich...? im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hey Leute, habe in der Suche nichts gefunden... Ich hoffe ihr könnt mir helfen...! Bei meinem Fiesta kann ich das Bremspedal fast ganz...

  1. #1 Fiesta-Spirit, 08.12.2013
    Fiesta-Spirit

    Fiesta-Spirit Neuling

    Dabei seit:
    03.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Bj: 2010
    1.25l 82 PS
    Hey Leute, habe in der Suche nichts gefunden...

    Ich hoffe ihr könnt mir helfen...!

    Bei meinem Fiesta kann ich das Bremspedal fast ganz durchtreten. Die Bremsen funktionieren, reagieren aber spät.
    Bremsen wurden entlüftet, Bremsflüssigkeit ist vorhanden, Bremsen auch gereinigt...alles beim Ford-Händler...
    Trotzdem lassen sie sich wieder sehr weit treten bis die Bremse anspringt und dann bremst.

    Hat jemand das Problem, oder so was ähnliches schon mal gehört ?

    Danke und Grüße!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Den Block, 08.12.2013
    Den Block

    Den Block Benutzer

    Dabei seit:
    17.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 2012 Champions Edition
    Hat der fofi sowas wie nen bremskraftverstärker?
     
  4. #3 Fiesta-Spirit, 08.12.2013
    Fiesta-Spirit

    Fiesta-Spirit Neuling

    Dabei seit:
    03.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Bj: 2010
    1.25l 82 PS
    Oh...gute Frage. :(
    Also es ist ein 1,25l 82ps Bj. 2010er Fofi... da muss ich mal fragen.
    Aber ich denke nicht da in der Werkstatt danach zumindest nie einer gesehen oder davon gesprochen hat. War ja dabei als die Bremsen angeschaut wurden..
     
  5. #4 Den Block, 08.12.2013
    Den Block

    Den Block Benutzer

    Dabei seit:
    17.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 2012 Champions Edition
    Ich hab den selben. Aber ich weis es selber nicht :D
    Dachte hier kommt ein Fuchs vorbei der das weiß.
    Vllt hat ja der Verstärker nen Schuss.
    Bremsschläuche wurden kontrolliert? Flüssigkeit getauscht oder nur aufgefüllt?
    Entlüftet auch in der Werkstatt?

    Hmm.....
     
  6. #5 Meikel_K, 08.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.763
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Selbstverständlich hat ein Fahrzeug im 3. Jahrtausend einen Bremskraftverstärker. Das Problem mit dem zu langen Pedalweg und dem weichen Pedalgefühl ist hier tatsächlich schon einmal behandelt worden: http://www.ford-forum.de/showthread...lten-Bremse/page3?highlight=bremspedal+fiesta

    Weil der TE seinem Namen (finisher) alle Ehre macht und das Thema vorbildlich abgeschlossen hat, wissen wir auch, das das Problem mit einer ordnungsgemäßen Entlüftung behoben werden konnte (letzte Seite).
     
  7. #6 Fiesta-Spirit, 08.12.2013
    Fiesta-Spirit

    Fiesta-Spirit Neuling

    Dabei seit:
    03.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Bj: 2010
    1.25l 82 PS
    Also die Bremse wurde 2x komplett in der Ford Werkstatt entlüftet und nach kurzen fahren ist das Problem wieder gekommen.
    Bremsflüssigkeit wurde getauscht und aufgefüllt. Schläuche sind auch kontrolliert und ok.
    Der Verstärker wurde noch nie kontrolliert...werde das demnächst mal machen lassen und dann hier bescheid geben ob es daran gelegen hat!

    Danke schon mal.
     
  8. #7 Den Block, 08.12.2013
    Den Block

    Den Block Benutzer

    Dabei seit:
    17.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 2012 Champions Edition
    Danke meikel für deine klaren Antworten und deine nette Art hier zu schreiben.
    Mit Leuten wie dir macht es in Foren wie hier immerwieder Spaß.
    Hoffe du hast mein Fragezeichen am Ende meines Satzes im ersten Beitrag zur Kenntnis genommen???????????????????????????
    Hoffe du verstehst es jetzt als frage ;)
     
  9. #8 Hugo 89, 08.12.2013
    Hugo 89

    Hugo 89 Ford-Club Lübeck

    Dabei seit:
    22.08.2012
    Beiträge:
    293
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta S
    Fahre mal in deine Fordwerkstatt des Vertrauens und verlange nochmal ne Bremsenentlüftung.
    Aber diesmal mit dem IDS Bleed-Master!
    Damit wird auch der Hydraulikblock entlüftet, der wahrscheinlich dein Problem verursacht.

    Wenn du ne gute Werkstatt hast machen die das sogar kostenlos. Einfach mal fragen ;)
     
  10. LucaM

    LucaM Neuling

    Dabei seit:
    13.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hatte das Problem auch.
    Das ABS Modul wurde daraufhin getauscht & alles war wieder gut.
     
  11. giessy

    giessy Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    243
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta ST 2014
    Darüber gibt's doch schon genug Beiträge und sollte bekannt sein?
    Bremsen entlüften lassen, wenn es nix bringt, Abs Modul mit IDS Bleedmaster entlüften lassen, bringt auch nix dann hilft nur das ABS Modul zu tauschen.
     
  12. #11 finisher, 23.12.2013
    finisher

    finisher Guest

    Danke für deine netten Worte, aber ich habe in meinem Topic wieder was dazu geschrieben, leider ist das Problem weiterhin vorhanden. Die letzten Monate hatte ich kaum Zeit, im Internet was zu machen, daher nun die verspätete Meldung.

    Falls hier aus dem Raum Hannover +- 50km Umkreis kommen sollte und eine super Werkstatt kennt, gerne her mit den Daten.
     
  13. #12 matze25488, 23.12.2013
    matze25488

    matze25488 Benutzer

    Dabei seit:
    11.02.2012
    Beiträge:
    148
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport BJ06/2011 Ti-VCT 120PS
    Ich komme zwar aus dem Raum Hannover, habe allerdings mit guten Werkstätten auch so meine Probleme, soll heißen ich finde keine, die mich überzeugen :(

    Die einzig richtig gute die ich bisher kennen gelernt habe ist H&H in Premnitz, die sind aber gut und gerne 2h Autofahrt von hier weg (Richtung Berlin).
    Reiner Ford Händler. Aber für "mal eben schnell" bzw. Ursachen-suche und Nachsorge für dich bzw. uns immer etwas weit weg.
     
  14. #13 MasterSascha, 09.02.2014
    MasterSascha

    MasterSascha Benutzer

    Dabei seit:
    03.01.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2013 & Focus 2013 1.0EB 100PS
    Sorry Leute das ich das Thema nochmals aus der Versenkung hole....:pfeifen:

    Weiß jemand ob es auch ein Problem mit dem FL gibt? Hab meine jetzt seit Oktober und mir ist in den vergangenen Tage aufgefallen, dass ich das Bremspedal (gefühlt) mehrere Zentimeter treten kann, ohne das etwas passiert. Anschließend merkt man wie das Auto leicht bremst und dann nach gefühlten weiteren Zentimeter erst eine deutliches Bremsen zu merken ist.

    Bin am Wochenende einen recht neuen Golf gefahren und der schmeißt den Anker schon wenn man das Bremspedal ganz leicht drückt.

    Besten Dank!
     
  15. giessy

    giessy Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    243
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta ST 2014
    Vom Facelift ist mir solch ein Problem noch nicht bekannt.
     
  16. #15 Schwarzer Fiesta, 09.02.2014
    Schwarzer Fiesta

    Schwarzer Fiesta Neuling

    Dabei seit:
    05.12.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hi bin neu hier und wollte mal Vorsichtig Fragen ob ich bei Facebook mit machen kann
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 MasterSascha, 10.02.2014
    MasterSascha

    MasterSascha Benutzer

    Dabei seit:
    03.01.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2013 & Focus 2013 1.0EB 100PS
    Ist den das Verhalten "meiner" Bremse so normal oder wie würdet Ihr das einschätzen?
    Wie "sieht" es bei euch aus?
     
  19. Matze

    Matze zwangsbeatmeter Dies'ler

    Dabei seit:
    29.04.2013
    Beiträge:
    812
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta S, 1.6 TDCi [bald Focus ST-Line]
    Hm. Also ich bin eigentlich sehr zufrieden mit der Bremsleistung bei mir. Auch mit der Pedal-Sensibilitat. Da ist das sogar richtig gut, wenn ich das mal mit den VW T5 der Feuerwehr bei uns vergleiche. Da kann man reinlatachen und er bemüht sich mal langsam zum Stillstand. :lol: Da kommt mir meiner echt vor, als würde er nen Anker raus werfen...
     
Thema:

Fiesta Bremsen geht nicht ordentlich...?

Die Seite wird geladen...

Fiesta Bremsen geht nicht ordentlich...? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...