Fiesta courier springt nicht mehr an :(

Diskutiere Fiesta courier springt nicht mehr an :( im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Halli hallo... habe mit meinen Fiesta Courier 1,8L Diesel 60PS Bj. ende 97 folgendes Problem: Wenn ich den Wagen anlassen will, dann springt der...

  1. #1 Kulli86, 26.02.2007
    Zuletzt von einem Moderator bearbeitet: 26.02.2007
    Kulli86

    Kulli86 Guest

    Halli hallo...
    habe mit meinen Fiesta Courier 1,8L Diesel 60PS Bj. ende 97 folgendes Problem: Wenn ich den Wagen anlassen will, dann springt der Wagen nicht an. Der Anlasser ist nicht Defekt, wenn ich den Anlasser überbrücke, dann läuft der. Wenn ich den Wagen auf Zündung habe kann ich den aber trotzdem nicht anziehen oder so.:weinen: also denke ich dass was mit der einspritzung auch nicht 100%ig funktioniert. War in einer Werkstatt und die haben die relai (angeblich) getestet und da wäre das Problem nicht. Mein Vater (gelernter KFZ-Schlosser) vermutet, dass evtl was mit dem Zündschloss wäre weil der wagen vielleicht ne wegfahrsperre hätte.... :fragezeichen:
    Kennt jemand das Problem oder kann mir jemand trotzdem helfen??? Ach ja und da Problem hatte der schon ein mal vor 2 wochen, dann lief der aber auf einmal ein paar tage später wieder... wo es warm war wollte der nicht und wo es kalt war sprang der ein mal wieder an. nu is aber entgültig schluss..
    Danke schon mal

    Gruß Kulli:rolleyes:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du die Sicherungen schon alle überprüft?
    Wenn du Probleme mit der Wegfahrsperre hast, muß die rote LED in der Uhr schnell blinken. Ist alles i.O. geht sie aus bei Zündung an.
     
  3. #3 Kulli86, 27.02.2007
    Kulli86

    Kulli86 Guest

    hmmm, also wenn ich zündung anmache, dann brennt die birne ca. 3-4 sek durchgehend, aber danach geht sie ganz aus! =/
    Also liegt es auch wohl nicht daran oder wie??

    Sicherungen sind alle OK! :weinen:
     
  4. #4 JOJO-Erding, 28.02.2007
    JOJO-Erding

    JOJO-Erding Guest

    Wenn du versuchst zu starten muß die Lampe blinken, um einen Pats fehler anzuzeigen.
    Orgelt der Motor oder tut sich beim startversuch gar nix?
     
  5. #5 Kulli86, 28.02.2007
    Kulli86

    Kulli86 Guest

    Nein Orgeln tut der auch nicht, also die birne ist dementsprechend auch nicht am blinken! Also wenn der wagen aus ist blinkt sie, wenn ich auf zündung schlate blinkt die 3 sek durch und dann leuchtet sie gar nicht mehr, auch wenn ich den versuche anzulassen! wie gesagt anlasser springt auch nicht an. ach ja was ist ein pats fehler??
    danke
     
  6. #6 JOJO-Erding, 02.03.2007
    JOJO-Erding

    JOJO-Erding Guest

    Servus.
    Pats ist bei Ford die Bezeichnung für die Wegfahrsperre.
    Ich hab gerade nochmal in der Werkstattdokumentation nachgeschaut. Es deutet alles auf einen Fehler im Pats hin. Hast du den Schlüssel in der Nähe eines Magneten gehabt? Bzw. versuch es mal mit nem anderen Schlüssel. Die Vorglühanzeige leuchtet, oder?
     
  7. #7 Kulli86, 03.03.2007
    Kulli86

    Kulli86 Guest

    ok, dann komme ich ja schon mal ein wenig weiter...
    also die vorglühanzeige leuchtet ja, da ist nix mit!
    ist in dem schlüssel ein chip drin?? bei dem bj? dachte dass die wegfahrsperre evtl über zündkontakte geschaltet wird!?!? daher dachte ich dass vielleicht der zündgeber kaputt ist....
    anderen schlüssel zum testen habe ich leider nicht.... :Augenrollen:
     
  8. #8 Kulli86, 13.03.2007
    Kulli86

    Kulli86 Guest

    anderen schlüssel genommen....
    damit gehts auch nicht!
    nu stehe ich aufm schlauch! muss ich den wagen nu wirklich inne werkstatt geben????:weinen:
    na ja trotzdem danke (wenn jemanden noch was einfallen sollte) :)
     
Thema:

Fiesta courier springt nicht mehr an :(

Die Seite wird geladen...

Fiesta courier springt nicht mehr an :( - Ähnliche Themen

  1. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  3. Fiesta 3 (Bj. 89-94) GFJ Fiesta XR2i 131 PS

    Fiesta XR2i 131 PS: Hallo zusammen! Endlich ist es soweit! Mein Fifi ist, nach komplettem Neuaufbau soweit fertig. Allerdings bin ich auf der Fehlersuche, da er nicht...
  4. Ford Fiesta mk6 Schaltung ist schwer!!

    Ford Fiesta mk6 Schaltung ist schwer!!: Guten Tag! Zum Auto erstmal: Ford Fiesta mk6 JH1 1.4L 16V 80ps hat knappe 90100 runter.. Folgendes Problem: Das Auto hat seit längerem das...
  5. Suche Fronststoßstange Fiesta MK7 in schwarz

    Fronststoßstange Fiesta MK7 in schwarz: Hallo und Servus, da mich leider ein Reh erwischt hat, suche ich für meinen Fiesta MK7 eine Frontstossi, mit Nebelscheinwerfern, ohne PDC und am...