Fiesta DIESEL springt nicht an...

Diskutiere Fiesta DIESEL springt nicht an... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, ich hab einen Fiesta 1.8 D geschenkt bekommen. Mein Problem: Das ding springt nicht an .... Anlasser hab ich erneuert (hat kaum noch gedreht)...

  1. #1 Dave HEF, 31.10.2007
    Dave HEF

    Dave HEF Benutzer

    Dabei seit:
    13.09.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 3; BJ 2001; 2.0 TDDI
    Hi,
    ich hab einen Fiesta 1.8 D geschenkt bekommen. Mein Problem: Das ding springt nicht an .... Anlasser hab ich erneuert (hat kaum noch gedreht) und Glühkerzen sind auch neu. Heute dann hat er ein paar Laute von sich gegeben er geht aber gleich wieder aus. Woran kann es evtl noch liegen ... Aha das Auto Stand 6 Jahre...

    LG Dave

    PS: Hab das Thema in Allgemeines reingemacht weil die alten Diesel bei Fiesta, Escort, Sierra und Mondi fast gleich sind...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 31.10.2007
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin moin...

    Tja das is als Ferndiagnose immer recht schwer zu sagen. Eine Möglichkeit: Das
    Eispritzsystem muss sich entlüften. bzw.Du hilfst ein wenig nach. Solltest evt.
    d Dieselfilter erneuern. Wenn er dann nicht anspringt,kannste ihm mit etwas
    Startpilot helfen. Der Fachmann nimmt auch als ein Hauch von Bremsenreiniger.
    Wenn er dann noch immer net will,sollte ma das Ventilspiel geprüft werden
    Einlass 25 Auslas 55 . Vor allem lass ma beim Vorglühen die Kontrollleuchte
    ganz links liegen !!!! glühe so lange vor,bis das Vorglührelais abschaltet. Das
    dauert nach einschalten der Zündung ca 20sec. Du hörst dann ein Klacken aus
    dem Motorraum,und erst dann starten !!! Egal ob die Kontrollleuchte schon lang
    aus is.

    So... propier dess ma... Ich denk er wird laufen.

    Ach so... Kuck ma ob die Glühkerzen überhaupt Strom bekommen...
     
  4. #3 Fordbergkamen, 01.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.989
    Zustimmungen:
    16
    Hallo,
    hast du denn mal frischen Diesel draufgetan?
    Am besten den Tank leermachen, frisch tanken, per Handpumpe den Rest in der Leitung rauspumpen und dann mal mit Vollgas starten damit der Rest in den Einspritzleitungen auch rausgeht.
    Einspritzleitungen würde ich eh mal losschrauben zum Entlüften.
    Unter der Vorraussetzung das durch die lange Standzeit keine Schäden wie Korrosion ( und was sonst noch alles durch Nichtgebrauch kaputt gehen kann ) im Motor entstanden ist, sollte die Murmel wieder laufen.
    MfG
    Dirk
     
  5. #4 Dave HEF, 01.11.2007
    Dave HEF

    Dave HEF Benutzer

    Dabei seit:
    13.09.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 3; BJ 2001; 2.0 TDDI
    Die Leitungen hab ich schon entlüftet und neuer Diesel ist auch drin. Er geht ja auch fast an. Nur das er dann na 2-3 sec einfach wieder aus geht. Es ist so als ob er nich genung Sprit bekommt...

    LG Dave
     
  6. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Ich habs trotzdem mal verschoben, wird keiner durch verletzt :)
     
  7. #6 Fordbergkamen, 01.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.989
    Zustimmungen:
    16
    Hallo,
    den Filter hast du schon erneuert?
    Wie sieht es mit den Kraftstoffleitungen aus? Vielleicht gequollen und dadurch verengt?
    Mach mal die Einspritzleitungen ab, in Vollgasstellung starten und schau mal ob dort auf Dauer Sprit rauskommt. Halte aber ein kleines Töpfchen drunter, gibt sonst ordentlich Sauerei.
    Kann ja sein das der Sprit wirklich nach der 5.Umdrehung ausbleibt weil nichts nachläuft.
    MfG
    Dirk
     
  8. #7 Fastdriver, 05.11.2007
    Fastdriver

    Fastdriver Guest

    Pass bloss auf das der zahnriemen net reißt bei 6 Jahren wächst da schon Moos drauf bestimmt. Nee etz mal im ernst, Ich denke das deine Einspritzdüsen Total verklebt sind den diesel wird wenn er sehr alt ist wie Honig und rost ist bestimmt auch in den Leitungen. Dreh am besten mal die Muttern der Leitungen an einer Düse los und lass jemanden orgeln, er sollte dann sofort anspringen, dann ganz schnell die Mutter wieder festziehen und im Leerlauf laufen lassen. Springt er dann immernoch net an würde Ich die Steuerzeiten prüfen.
     
  9. #8 Dave HEF, 06.11.2007
    Dave HEF

    Dave HEF Benutzer

    Dabei seit:
    13.09.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 3; BJ 2001; 2.0 TDDI
    Jo hab ich gemacht und dann leuft er auch ne Zeit lang. Aber wie :verdutzt:
    Das ähnelt eher einer alten Waschmaschiene... aber sobald er aus geht hab ich wieder das gleiche Prob. Springt an aber nur für 2-3sec.

    LG Dave
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fordbergkamen, 06.11.2007
    Zuletzt bearbeitet: 06.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.989
    Zustimmungen:
    16
    Hallo,
    hast du mal die Pferdekur mit Starthilfespray versucht?:boesegrinsen:
    MfG
    Dirk

    >>Über Starthilfespray kannst du ihn etwas länger am laufen halten, vielleicht muss sich irgendwo Luft rausdrücken, aber mit Gefühl sprühen, sonst dreht er gleich in den ROTEN DREHZAHLBEREICH, also nicht übertreiben<<
     
  12. #10 Dave HEF, 06.11.2007
    Dave HEF

    Dave HEF Benutzer

    Dabei seit:
    13.09.2007
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 3; BJ 2001; 2.0 TDDI
    @ Fordbergkamen

    ne das hab ich nicht nicht versucht ... werde ich mal aber versuchen wenn er weiter so muken macht ...

    LG Dave
     
Thema:

Fiesta DIESEL springt nicht an...

Die Seite wird geladen...

Fiesta DIESEL springt nicht an... - Ähnliche Themen

  1. Biete Sportpaket vom Fiesta MK7 Sport 2008-2012

    Sportpaket vom Fiesta MK7 Sport 2008-2012: [ATTACH] Hallo an alle, Ich biete die Frontlippe und das zugehörige Schwert sowie den Heckdiffuser und Spoilerecken für den Fiesta MK7 ST-Line...
  2. Biete Fiesta GFJ (MK3) große Lagerauflösung von Ersatzteile

    Fiesta GFJ (MK3) große Lagerauflösung von Ersatzteile: Fiesta GFJ (MK3) Lagerauflösung Ersatzteile Da wir ja unseren 1.3’er Fiesta GFJ Anfang des Jahres verkauft haben , sind noch eine Menge gute...
  3. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  4. Ford Fiesta Kolbenstange

    Ford Fiesta Kolbenstange: Hi Leute, bei meinem Ford hat die Kolbenstange auf der Fahrerseite leichtes Spiel und gehört getauscht. Was kostet das ca? Leider ist mir auch...
  5. Suche RS Grill für Fiesta MK7 VFL

    RS Grill für Fiesta MK7 VFL: hey zusammen, ich suche einen kühlergrill im RS Stil der in die normale stossstange vom ZetecS (2008-2013) passt. Hat jemand so eine zu verkaufen...