Fiesta Drehzahl / Leerlaufschwankung

Diskutiere Fiesta Drehzahl / Leerlaufschwankung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Zusammen , ich habe mich soeben bei Euch registriert und fange einen Direkteinstieg bei Euch mit einem Problem an . Zum Fahrzeug : Ford...

  1. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo Zusammen , ich habe mich soeben bei Euch registriert und fange einen Direkteinstieg bei Euch mit einem Problem an .

    Zum Fahrzeug : Ford Fiesta,Bj97,1200ccm,55kw,35000km,Scheckheft,JAS
    Zetec 16V .

    Zum Problem : Leistung,Durchzug bei Autobahnfahrt oder Beschleunigung bis
    4000U/min ordentlich und im Normalzustand .
    Ab 4000U/min kommt nichts mehr als ob man was zuhält oder
    der Klimakompressor anspringen würde .

    Zum anderen spinnt die Leerlaufdrehzahl total.Auf eine Ampel zu und Stop bleibt diese meist zwischen 2000-3000U/min hängen . Auch wenn man ausgekuppelt auf was hinrollt . Manchmal nervend und denke auch für einen kalten Motor nicht so gesund , wobei dieses Phänomen auch bei warmen Motor auftritt .

    Kann da jemand was zu sagen oder hat Infos/Tipps dazu woran dies liegen könnte ? Die Fehler treten seltsamerweise nicht immer auf
    Vorab schon mal Danke und Gruß .
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    willkommen! :)

    hab mal deine beiträge etwas editiert, so das bereich und übertitel stimmen ;)
    bitte auch direkt das nächste mal die forensuche benutzen, das "problem" ist bekannt und wurde oft diskutiert.

    aber um deine frage zu beantworten:
    bevor du irgendwas an den weiter unten aufgeführten möglichkeiten rumtestest würde ich dir raten über nacht einfach die batterie abzuklemmen, das resettet das steuergerät und damit sind in 70% aller fälle beide probleme gelöst. falls dies nichts gebracht hat kontrollier mal folgende dinge:
    • luftmassenmesser
    • drosselklappenpoti
    • luftfilter dicht?
    • temp. sensor
    am besten mal einzeln die stecker ziehen und schauen ob sich was verändert...
     
  3. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo MoSo ,

    vielen Dank für den Tip . Werde demnächst vorab die Suche quälen , habe etliches zum selben,bzw. ähnlichen Problem gefunden .
    Gut , ich werde die Batterie heute Abend abklemmen und über Nacht so lassen .
    Muß ich auf irgendwas achten wenn ich sie morgen wieder anschliesse ?
    Eventuell vorher 3x Zündung AN/AUS oder sowas in der Richtung ?
    Ich hatte vor paar Wochen die Batterie gegen eine Neue gewechselt und bei ATU zum Tausch auch kurzfristig abgeklemmt , (ca.10 Min) , könnte das was damit zu tun haben ?
    Danke , Gruß
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ja kann damit zusammenhängen. nachdem das steuergerät resettet ist muss der wagen neu eingefahren werden. also wenn du sie wieder anklemmst folgendes machen: 5min leerlauf, 10min stadt, 10min land/ab. das ist warscheinlich das was nach dem batteriewechsel gefehlt hat, wobei wie gesagt die batterie eigentlich länger abgeklemmt sein muss um das steuergerät zu resetten, eventuell war n verbraucher eingeschaltet.
     
  5. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Nabend ,

    bin gerade vom Einkaufen zurück und habe die Batterie nun abgeklemmt .
    Ich werde es dann morgen nach dem anklemmen so machen wie Du geschrieben hast . Werde auf jedenfall berichten was sich getan hat .
    Danke nochmal und schönen Abend noch ,
    Gruß
     
  6. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo ,

    habe ich gemacht und bis jetzt ist das Phänomen mit den Drehzahlschwankungen erst mal weg . Der Effekt ab 4000U/min ist etwas besser geworden aber man merkt es immer noch . Muß wohl was anderes sein .
    Wäre schön wenn es das gewesen wäre , wobei das Problem ja seltsamerweise nicht immer auftrat . Warten wirs ab .

    Schönen Sonntag noch und Gruß .
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nö nö, das die erste zeit nach dem reset ab 4000touren nix mehr kommt ist normal, das ist bei mir nach ner langen autobahn fahr verschwunden. fahr mal noch ne woche damit und falls es dann immer noch nicht besser ist kontrollierste den lmm.
     
  8. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Alles klar , ich bleib am Ball .
    Falls es der LMM ist , was kann man daran machen ? Sollte ich dann nach Ford zur Grundeinstellung für Zündung , Co² , etc ?
     
  9. #9 DheBoss, 20.11.2006
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    781
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ranger Wildtrak
    Fiesta ST150
    kann das nicht auch mit der lambda sonde zutun haben? das steuergerät erhält keine brauchbaren daten mehr und lässt ein reserveprrogramm laufen?

    war bei nem kumpel von mir in einem escort
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    eher unwarscheinlich, da ich das gleiche problem nach dem resetten bzw. batteriewechsel auch immer habe. ausschliessen will ichs natürlich auch nicht, hab ja auch schon pferde kotzen gesehen... aber normal sollte da ne kontrollleuchte mit anspringen. falls es doch daran liegen sollte, ich hab noch n halben 1.25er im keller liegen.
     
  11. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Da bin ich und mein kurioser Fiesta wieder .
    Tja , die Freude war leider nur von kurzer Dauer .
    Seit gestern macht er sich wieder Selbstständig mit seinen Leerlaufdrehzahlen und das sogenannte "Drosselproblem" taucht nun teilweise auch schon bei 3500U/min im 4.Gang auf .
    Denke das ich an dem Tester nicht vorbei komme . Weiß einer was man bei Ford für die Fehlerauslesung an Euros mitbringen muß ?

    Gruß
     
  12. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    glaube 10-20€ mit guten kontakten umsonst. ich glaub zwar nicht das der was ausspuckt, aber falls wirklich ein teil defekt sein sollte hab ich noch genug im keller. aber mach du erstmal...
     
  13. #13 Escortfan27, 23.11.2006
    Escortfan27

    Escortfan27 Guest

    hallo,

    entweder sind leerlaufsteller die kabel plank(3) oder Tempraturfühler für die ansaugluft ist hinüber.

    Zum zweiten säubere mal die schläuche vom- und das -kurbelwellen entlüftungsventiel.

    Dann läuft dein Auto wieder wie ne eins!
     
  14. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wurde ja bereits erwähnt.

    das llrv kann man auch mal mit bremsenreiniger durchspülen, soll bei manchen auch schon was gebracht haben. das leistungsloch behebt es trozdem nicht.
     
  15. duke

    duke Benutzer

    Dabei seit:
    18.11.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Leerlaufschwankungen / Leistungsverlust

    Hallo zusammen ,

    der Info halber melde ich mich mit dem Altbekannten Problem des unruhigen Leerlaufs sowie des Leistungsverlustes ab ca. 4000 U/min .
    Also : Leerlauf regelt wieder wie wild hin und her aber dafür hat er wieder seine volle Leistung . Wenn er warm / Betriebstemperatur hat gehts mit dem Leerlauf auch .
    Ich nehme es nun einfach so hin und mache garnichts dran . Er läuft ja halt prima .
    Seltsam denoch , aber was solls .
    Wollte dies nur loswerden damit diejenigen welche mir damals Tips gaben auch informiert sind was nun Sache ist .

    Danke und nette Grüße .
     
Thema:

Fiesta Drehzahl / Leerlaufschwankung

Die Seite wird geladen...

Fiesta Drehzahl / Leerlaufschwankung - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Fiesta zieht nicht mehr (Fehlercode PO299)

    Fiesta zieht nicht mehr (Fehlercode PO299): Hallo, seit Samstag zieht unser Fiesta 1.6 TDCi (Bj: 02/2009) nicht mehr richtig. Seit heute Abend zeigt er noch eine Motorstörung an (Lampe...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Scheinwerfer Bj.2010 auf FL Bj.2012 umrüsten Adapter?

    Fiesta Scheinwerfer Bj.2010 auf FL Bj.2012 umrüsten Adapter?: Hallo, baue eben meinen Fiesta Bj.2010 Titanium auf Facelift/ST Bj.2012 um. Benötige für die Frontscheinwerfer einen Adapter, da die Stecker nicht...
  4. Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung

    Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung: Hallo zusammen:bye:, da bei meinem Fiesta demnächst ein Zahnriemenwechsel ansteht würde ich gern wissen ob wer eine Anleitung dafür hätte? Weil...
  5. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...