Fiesta fällt andauernd durch die ASU!?

Diskutiere Fiesta fällt andauernd durch die ASU!? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Fordgemeinde. Ich habe da ein mittelschweres Problem. Ich fahre für den Arbeitsweg einen Ford Fiesta 1,1i, Bauj. 1991. Nun ist der...

  1. SoNiC

    SoNiC Guest

    Hallo Fordgemeinde.

    Ich habe da ein mittelschweres Problem. Ich fahre für den Arbeitsweg einen Ford Fiesta 1,1i, Bauj. 1991.

    Nun ist der Tüv/Asu abgelaufen. Durch den Tüv selbst würde er ohne Probleme kommen aber leider sind meine Asu-Werte bescheiden. Die CO²-Werte sind um das 10fache zu hoch und ich bekomme sie nicht in den Griff.

    Folgendes habe ich schon gemacht/ausprobiert:

    - Lambda-Sonde ausgewechselt (neu/selbst eingebaut)
    - Ventile eingestellt (von Werkstatt)
    - Kat ausgewechselt (gebraucht aber getestet und i.O./Selbst ist der Mann)
    - Auspuff geschweißt (selbst ist der Mann)
    - Temperaturfühler überpfrüft (von Werkstatt)
    - Luftmengenmesser ausgewechselt (gebraucht aber getestet und i.O./selbst ist der Mann)
    - Ölwechsel mit Filter (selbst ist der Mann)

    Der Wagen war sogar in der Werkstatt und sogar die konnten keinen Fehler finden. Gibt es da draußen in den weiten des www´s jemanden, der mir sagen kann, wo der Fehler sein kann?

    Bin für jede Hilfe dankbar.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thor1980, 19.04.2007
    Thor1980

    Thor1980 Benutzer

    Dabei seit:
    23.08.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2001, 1,25l 16V
    Der 1,1er hat irgendwo eine Regelschraube für den CO Gehalt. Ich weiß jetzt nicht ob und wie das zusammenhängt. Ich habe das Teil in meinem Selbsthilfebuch drinnen. Wäre ein Versuch wert. Aber MoSo und Petomka werden dir betimmt heute nachmittag/abend was genaueres sagen können.

    MfG Thor
     
  4. SoNiC

    SoNiC Guest

    Das wäre natürlich spitze, wenn es sooooo einfach wäre. Bin gespannt wo die sitzt.
    Thx erstmal für Dein Hilfeversuch.
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Jup, stimmt... da gibts eine Regelschraube... jedoch weiß ich auch ned genau, wo die sitzt...

    Zudem wissen das nur wenige KFZ-Meister... wir sind damals zu sämtlichen Fordwerkstätten gefahren... zufällig war mal einer dabei, der das Problem erkannt hat und auch gewusst hat, wo die Schraube sitzt
     
  6. #5 STan_Becker, 19.04.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Phänomen, hatte auch mal das gleiche Problem, aber bei mir war nach einer Lambdasonde und Ventileinstellung war bei meinem Fiesta 1993 den ich mal hatte alles i.O.

    Sehr komisch :Augenrollen:

    Stan_Becker
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hat sich mal jemand die Mühe gamacht und die L-Sondenspannung geprüft? Was machen deine CO Werte, die sind viel wichtiger für die AU?
     
  9. SoNiC

    SoNiC Guest

    Hallo,

    ich würde gerne Deinen Tip mal nachgehen.
    Ich habe nun auch schon das Sondenkabel verfolgt um rauszufinden wo es hin geht, aber irgendwann läuft es mit mehreren Kabeln zusammen und ist nicht mehr nachvollziehbar. Außerdem weiß ich nicht, wie hoch die "Normalspannung" ist. Habe jetzt einen Kopf, Ansaug-, Abgaskrümer und vergaser geschenkt bekommen von einem Unfallauto. Habe alles umgebaut und war zur ASU. Und wunder......im Stand waren dieses Mal alle Werte im grünen Bereich nur unter Volllast fällt er bei den CO-Werten durch.
    Da die Sonde neu ist, meinte auch der Tüv-Onkel, daß wahrscheinlich keine Spannung bei der Sonde ankommt.
    Also...mein anliegen ist: Kann mir jemand sagen wo das Kabel genau hinläuft und welche Messwerte ankommen müssen.

    Danke und Gruß Sonic ;)
     
Thema:

Fiesta fällt andauernd durch die ASU!?

Die Seite wird geladen...

Fiesta fällt andauernd durch die ASU!? - Ähnliche Themen

  1. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  2. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  3. Suche Ford fiesta St Mk6 Ansaugrohr

    Ford fiesta St Mk6 Ansaugrohr: Ich suche ein original ANSAUGSCHLAUCH LUFTFILTERKASTEN FORD FIESTA ST 150. [ATTACH] [ATTACH]
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Suche Fiesta ST mk7.5 Lenkrad

    Suche Fiesta ST mk7.5 Lenkrad: Hallo, bin auf der Suche nach einem Fiesta ST Lenkrad für den 1.6l Ecoboost 182PS. Wenn möglich mit Bildern und Preis antworten :) Lg Marcel