Fiesta geht aus beim bremsen

Diskutiere Fiesta geht aus beim bremsen im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute Hab mal ne frage zu meinem Fiesta Bj.95. Wenn ich fahre und anschließend bremse Geht der Wagen aus es passiert nicht immer aber schon...

  1. #1 blackfocus, 23.03.2008
    blackfocus

    blackfocus Guest

    Hallo Leute Hab mal ne frage zu meinem Fiesta Bj.95. Wenn ich fahre und anschließend bremse Geht der Wagen aus es passiert nicht immer aber schon oft Kann es sein das es am verteiler liegt? Oder hatte jemand schon mal so ein Problem und kann mir helfen. Die ford Werkstätten sind ratlos wie immer!!Gruß Blackfocus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 leonardo12081988, 24.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Ich hab an meinem Fiesta MK4 ein ähnliches Problem, er geht ab und zu beim runterbremsen vom 4. in den 3. Gang aus, woran´s aber liegt konnte bisher nicht mal die Fordwerkstatt rausfinden.:weinen:
     
  4. #3 Es-Classe, 24.03.2008
    Es-Classe

    Es-Classe Guest

    Das könnte mit der Schubabschaltung zusammen hängen.

    Schubabschaltung bewirkt das wenn man den Motor zB durch Motorbremsen antreibt kein Sprit bekommt.

    Vielleicht schaltet die nicht rehtzeitig auf Standgas wenn du die Kupplung tritts/die Drehzahl unter 1100 (oder was bei dir normal sein sollte) geht.
     
  5. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Gabs dafür nicht einen Unterdruckschlauch?
     
  6. #5 Rene2412at, 24.03.2008
    Rene2412at

    Rene2412at Guest

    Habe dieses Problem auch schon gehabt !

    Durch Zufall den Ladestrom ausgemessen und habe den Regler der LIMA getauscht da diese nur 12,6 V gebracht hatte !! Es leuchtete keine Ladekontrolle alles einwandfrei funktioniert nur beim Gas runternehmen kam zu wenig Strom und der Motor ist abgestorben !
     
    leonardo12081988 gefällt das.
  7. #6 leonardo12081988, 24.03.2008
    Zuletzt bearbeitet: 24.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Hi Rene, ich hab mal eine Frage zu deinem Beitrag und zwar wie man den Ladestrom messen kann, bin nämlich in technischen Fragen hell wie drei dunkle.:lol:
    Muss man das denn in ner Werkstatt machen lassen oder gehts auch in ner gut ausgerüsteten Garage?
     
  8. #7 Es-Classe, 24.03.2008
    Es-Classe

    Es-Classe Guest

    Er meinte die Laderspannung nehme ich an. Einfach bei laufenden Motor
    ein Multimeter an die Bat halten und Spannung ablesen.
     
  9. #8 leonardo12081988, 24.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Danke für den Tipp, werd ich mal ausprobieren.
    Wie hoch sollte die Spannung denn sein?
     
  10. #9 Rene2412at, 24.03.2008
    Rene2412at

    Rene2412at Guest

    Hallo !:top1:

    Zwischen 13,2 und 14,2 maximal !
    Sollte auch bei eingeschaltetem Licht so sein & Laufendem Motor
     
  11. #10 leonardo12081988, 25.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Danke das werd ich denn mal ausprobieren, was ist denn eigentlich kaputt wenn die Spannung zu niedrig ist? Die Batterie, Lichtmaschine oder was funktioniert denn nicht mehr richtig?
     
  12. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
  13. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    kann übrigens auch das bekannte problem: leerlaufregelventil sein. mehr dazu in der forensuche.
     
  14. #13 leonardo12081988, 25.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Also wenn die Spannung zu niedrig ist kann ich im Prinzip gleich zur Werkstatt fahren, da ich sicher nicht raus kriegen würde welches der Teilchen kaputt ist.
    Vielleicht kann es die Werkstatt ja diesmal schaffen was rauszufinden, nicht so wie die letzten Male.:lol:
     
  15. #14 blackfocus, 26.03.2008
    blackfocus

    blackfocus Guest

    Hab mit einem Kfz mechaniker gesprochen der meinte das ist das leerlaufregelventil!
    Kann das sein?
     
  16. #15 leonardo12081988, 26.03.2008
    leonardo12081988

    leonardo12081988 FoFi driver

    Dabei seit:
    20.03.2008
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km
    Leerlaufregelventil wurde erst vor ein paar Wochen gewechselt, da er nicht mehr richtig abtourte, also das müsste eigentlich funktionieren.
    Außerdem wurde auch der Geschwindigkeitssensor gewechselt.
    War letztens am Tester, doch auch da keine Fehler zu finden.
    Das ist ja auch komische weshalb auch die Fordwerkstatt nichts findet.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Pelzente, 27.03.2008
    Pelzente

    Pelzente Neuling

    Dabei seit:
    09.03.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hi habe das selbe Problem gehabt mir ist er an der Ampel ausgegangen ,bin in die Werkstatt und die habe alle Zündkabel gewechselt und siehe da er läuft und geht seit dem nicht mehr aus .

    mfg Andreas
     
  19. #17 Rene2412at, 29.03.2008
    Rene2412at

    Rene2412at Guest

    Regler Ist Kaputt Wenn Die Spannung Zu Niedrieg Ist

    Also Unter 13,6 Volt
     
Thema:

Fiesta geht aus beim bremsen

Die Seite wird geladen...

Fiesta geht aus beim bremsen - Ähnliche Themen

  1. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  2. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  3. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  4. Radio Code Ford Fiesta

    Radio Code Ford Fiesta: Hallo liebe Ford Gemeinde. Ich habe ein Problem mit dem Radio. Ich habe mir am Samstag einen tollen Ford Fiesta von 2005 gekauft. Leider kennt...
  5. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....