Fiesta geht in der Fahrt oder vor Ampeln aus!

Diskutiere Fiesta geht in der Fahrt oder vor Ampeln aus! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, ich habe unten weiter einen Thread, da frage ich warum emien Kontrollleuchten bei der Fahrt angehen. Muss daran liegen, dass er mir zum...

  1. #1 Pee-Dee-2, 01.11.2006
    Pee-Dee-2

    Pee-Dee-2 Guest

    Hi,

    ich habe unten weiter einen Thread, da frage ich warum emien Kontrollleuchten bei der Fahrt angehen. Muss daran liegen, dass er mir zum Teil während der Fahrt ausgeht (da gehen natürlich alle Kontrolleuchten gleichzeitig an).

    Jetzt hierzu: Also ich hae einen Fiesta, Baujahr 05/1995 und er hat gerade ca. 155.000Km gelaufen. Schön ist, dass er gerade im August durch den TÜV ist, Anlasser Neu ist, Lichtmaschine 1,5 jahre alt. Bremsen vorne und hinten neu, Auspuff auch...Hosenrohr, Kreuzgelenk auch...auf Deutsch...er sollte noch ein wenig laufen.

    Nun häuft sich das Problem, dass er, wenn ich mit der Drehzahl runtergehe (vor Kreuzungen oder Ampeln) absäuft. gestern stand ich auf einer Kreuzung, so gegen Mitternacht und habe ihn erst nch 5 Minuten wieder anbekommen.

    Was kann ich tun? Liegt das nur an irgendwelchen Kontakten? An der Temperatur? Das Problem soll es ja schon öfter gegeben haben bei diesem Modell. Laut Werkstatt sieht der Wagen noch ristig gut aus. Abgesehen davon muss ich sowieso noch das Türschloss (Fahrerseite lässt sich nicht aufschließen) und einen Bremszylinder (ist leicht undicht, aber nicht viel) austauschen. Ich habe aber kein Bock, den ganzen Motor und Kabel checken zu lassen, das wird mir zu teuer und bringt eh nichts...deshalb seid Ihr gefragt Jungs 8und Mädels)

    Bitte helft mir. Eigenarbeit ist mir schon lieber!!!!!

    Thanks,

    Pascal
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    87
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    bitte das nächste mal die forensuche benutzen, das thema hatten wir schon recht oft :)

    überprüf mal: drosselklappenpoti / leerlaufregelventil / luftmassenmesser. einfach mal einzeln die stecker ziehen und gucken ob sich was verändert.
     
  3. #3 Pee-Dee-2, 01.11.2006
    Zuletzt von einem Moderator bearbeitet: 01.11.2006
    Pee-Dee-2

    Pee-Dee-2 Guest

    Äh, ich sagte ja, dass ich gelesen habe, dass es recht häufig vorkommt. Allerdings kann es ja auch sein, dass es andere Ursachen hat.

    Wie soll ich das wann und womit prüfen? Ich ziehe ja keine Stecker, wenn der An ist und wenn der aus ist bringt mir das auch nichts.

    Also, welche Teile soll ich wann/wie überprüfen, welche Mittel brauche ich und wo sitzen die Teile. Im Motorraum kenne ich mich ganz und gar nicht aus.

    Das Problem ist ja, dass das nicht permanent passiert. Er fährt ganz normal, geht ganz normal an und irgendwann macht er halt nichts mehr und geht aus. Wenn ich ihn dann anbekomme läuft er wieder einwandfrei? ich muss sagen, es ist ein Straßenfahrzeug (keine Garage). Sicherlich kann es schon zu Oxidationen gekommen sein, aber ich mache die Stecker eigentlich ab und zu mal sauber (und nehme Kontaktspray). Habe auch schonmal in Erwägung gezogen, ein neues Leerlaufregelventil zu kaufen (ist doch das unter dem Luftfilter an der Seite, wo dieser schwarze "Pömpel" rein geht und auf den dann son "Hammer" schlägt, wenn ich Gas gebe. habe leider damals bei eBay das falsche Bauteil (falscher Steckanschluss) gekauft.
    Das Poti ist doch das Rote Dreieck darunter oder? Wie soll ich das denn prüfen und was soll da herauskommen? Wo sitzt der Luftmassenmesser?

    Pascal
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Oh man nichts für ungut, aber ich habe keine Ahnung vom maurern, also lass ich es machen.
    Bei dir lese ich ähnliches raus. Du müsstest eine CFI Einspritzeinheit, ohne Luftmassenmesser und ohne Leerlaufregelventil haben. Besagter Stößel ist ein Leerlaufstellmotor. Dein Drosselklappenpoti ständig abzuziehen und zu reinigen ist auch nicht sinnvoll. Hast du sogar noch den roten drin, liegt hier ein möglicher Fehler.
    Wie @MoSo aber auch schon schrieb, "Suche" erst einmal zur Hilfe nehmen.
    1,3l oder 1,0l oder CFI im Fiesta oder KA, geht aus.
     
  5. #5 Pee-Dee-2, 02.11.2006
    Pee-Dee-2

    Pee-Dee-2 Guest

    @RB: Wenn ich bei der Forensuche was hilfreiches gefunden hätte, hätte ich diesen Thread nicht aufgemacht. Es gab schon viele mit deisem Problem, aber oft lag es an Isolierungen oder an der Wegfahrsperre oder falschem Benzin, Anlasser, Zündkerzen und Co.

    Zu meinem Auto nochmal: Ford (E) GFJ mit GKat; 37 KW; Bj 05/1995

    Klar weiß ich wo das Poti sitzt (ja, ist das rote Ding) und dass dieses Fehler aufweisen kann. Allerdings will ich nicht einfach auf blauen Dunst ein neues einbauen lassen. Die Werkstatt sucht sich eh immer nur die teuersten Teile raus und erneuert die. Danach geht trotzdem nichts. Wo das Leerlaufregelventil sitzt habe ich ja auch schon genannt. Bei diesen Autos ist es oft so, dass es an Oxidationen oder Verunreinigungen ligt. Klar liegt auch Nahe, dass die Spannung irgendwo Verloren gehen könnte, also Kriechströme walten.

    Aber meine Frage bezog sich z.B. auf den Luftmassenmesser, wo der denn sitzt und was der anzeige soll bzw. wie ich das am Besten messen kann.

    Komisch ist, es gab schon ganz andere hier die auch wenig Ahnung hatten und denen ihr dann geholfen habt (Du auch ;) ), dann könnt Ihr das mir, einem Unwissenden, doch auch verständlich erklären.
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    87
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ach es handelt sich um ein 95 modell, hatte ausversehen 05/1996 gelesen. da sieht dann die sache schon was anders aus :) aber solangs n 1.1er motor ist, kann da so ziemlich garnichts teuer werden, die findeste aufm schrott in massen, die teile kriegst du hinterher geschmissen und ein kompletter motor mit getriebe kostet meist um die 80-200€.

     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Gabs da etwa Unklarheiten bei?
    Eine seriose Werkstatt tauscht dir sicher keine Teile aus, und es geht danach immer noch nicht und lässt sich alles bezahlen.
    Ich habe noch nie (hoffe ich zumindest) Messwerte für Bauteile zum Einbau und überprüfen genannt und werde dies auch weiterhin nicht tun. Die Funktion und was es im Auto zu suchen hat erkläre ich gern. Auch was die häufigsten Fehler sind. Das ist bei dir nun mal der Poti und die Masseversorgung der L-Sonde. Manchmal auch der Leerlaufsteller oder das Einspritzventil. Nur sollte eben dafür das Fahrzeug in die Werkstatt, um genau den Fehler festzustellen und nicht wie du schon selbst bemerktest "auf blauen Dunst" was einbauen. Trittst du vernünftig in der Werkstatt auf, kannst du bei der Fehlersuche sicher auch zuschauen, wenn du das Gefühl hast du wirst "beschissen".
     
Thema: Fiesta geht in der Fahrt oder vor Ampeln aus!
Besucher kamen mit folgenden Suchen
  1. ford fiesta geht aus

    ,
  2. ford fiesta geht einfach aus

    ,
  3. ford.fiesta geht.immer aus

    ,
  4. ford fiesta geht vor ampel aus,
  5. ford Fiesta. geht im stand immer aus
Die Seite wird geladen...

Fiesta geht in der Fahrt oder vor Ampeln aus! - Ähnliche Themen

  1. Kuga II (Bj. 13-**) DM2 Sensor gesteuerte Heckklappe fährt nicht zu.

    Sensor gesteuerte Heckklappe fährt nicht zu.: Hallo liebe Kuga Gemeinde. Seit ein paar Monaten bin auch ich Besitzer eines 2016er Kuga 2.0 TDCI 180 PS 4X4. Nach ein paar Wochen nach dem kauf...
  2. Ford Fiesta 2005 1.6TDCI hoher Trübungswert verschiedene Fehlercodes

    Ford Fiesta 2005 1.6TDCI hoher Trübungswert verschiedene Fehlercodes: Hallo zusammen, ärgerlicherweise bin ich bei der AU durchgefallen wegen zu hoher Trübungswerte ca. 6 Prozent... Habe die Fehlercodes ausgelesen...
  3. Tourneo fährt von allein nach links

    Tourneo fährt von allein nach links: Habe einen Ford Tourneo Connect 1,5 TDCI 120 PS ... meine Auto ist 3,5 Jahre alt und seit dem ersten Tag hat es keinen geradeaus Lauf ...es...
  4. Fiesta MK7 ST200 Luftfilterkasten

    Fiesta MK7 ST200 Luftfilterkasten: Hallo! Ich mal wieder! Kurze Frage in die Runde. Passt der Filterkasten vom ST200 in den Ecoboost 140PS? Zudem noch, wohin führt der Schlauch...
  5. Tacho fällt bei Fahrt aus

    Tacho fällt bei Fahrt aus: Guten Tag, Wie schon im Titel, setzt der Tacho bei laufender Fahrt manchmal aus. Vermutung war schon dass das Kombiinstrument einen Weg hat....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden