Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta Ghia 1,6 TDI '05: Riesen Probelm!!!

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von fordghia770, 18.09.2010.

  1. #1 fordghia770, 18.09.2010
    fordghia770

    fordghia770 Neuling

    Dabei seit:
    18.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    vor zwei Wochen habe ich einen FoFi Ghia gekauft. War am Anfang alles super... verbrauch ok, beschleunigung auch super. Im großen und ganze super Auto.

    Am Mittwoch fingen dann die Probleme an: Die rote Batteriewarnleuchte ist angegangen und nach kurzer Zeit und nach dem Anhalten war der Motor dann auch schon aus. Nach kurzem durchschauen war für uns klar, dass die Lichtmaschine kaputt ist. OK, gestern habe ich eine neue Lima gekauft, heute eingebaut und das Auto springt trotzdem nicht mehr an und ratlosigkeit macht sich breit ! Was könnte es noch sein? Die Batterie ist es auf jeden Fall nicht... Könnt ihr mir schleunigst weiter helfen? Brauche mein Auto ganz dringend...

    Liebe Grüße und danke schon mal im voraus ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    46
    Fahrzeug:
    Focus Tita Indi 210PS
    Wie springt er denn nicht an?
    Tut er gar nix, oder möchte er und kann nicht?

    War der Wagen längere Zeit ohne Strom?
    Dann könnte es sein daß sich die WFS "aufgehangen" hat und neu aktiviert werden muß.
     
  4. #3 AceBleiche, 18.09.2010
    AceBleiche

    AceBleiche LORD ST

    Dabei seit:
    24.02.2009
    Beiträge:
    658
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta ST, Focus ST, Focus RS BJ.09,
    Beim Händler? Wenn ja, ab dahin^^ Wenn nicht ... oO
     
  5. #4 Spyerr, 18.09.2010
    Zuletzt bearbeitet: 18.09.2010
    Spyerr

    Spyerr Neuling

    Dabei seit:
    17.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2006 1,6 TDCi
    Schau mal ob das kleine Kabel an der Batterie die zur Lichtmaschine geht, in Ordnung ist, ansonsten erzeugt die Lichtmaschine keinen Strom.

    Kann durch Marder schnell mal kaputt gebissen werden.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fiesta Ghia 1,6 TDI '05: Riesen Probelm!!!

Die Seite wird geladen...

Fiesta Ghia 1,6 TDI '05: Riesen Probelm!!! - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Biete Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß

    Dachkantenspoiler Fiesta MK7 Arubablau Pantherschwarz weiß: Hab noch drei Spoiler aus Umbau auf Sport liegen. Stück 9,- € plus Versand