Fiesta JAS springt seit langem nicht mehr an???

Diskutiere Fiesta JAS springt seit langem nicht mehr an??? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, bin neu hier und habe mich schon die Tage hier im Forum umgesehen nach etwaigen Lösungen. Von Benzinpumpe ausbauen zu Stecker an der...

  1. #1 chriiis-tm, 25.03.2020
    chriiis-tm

    chriiis-tm Neuling

    Dabei seit:
    23.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JAS 1.3l 60PS EZ. 99
    Hallo Leute,
    bin neu hier und habe mich schon die Tage hier im Forum umgesehen nach etwaigen Lösungen.
    Von Benzinpumpe ausbauen zu Stecker an der Benzinpumpe verschmort bis hin zu Notfallstecker hat einen Macken.
    Und trotzdem hat keine Lösung geholfen =/

    Die Geschichte zu dem Fiesta JAS EZ.99 1.3L 60PS Limusine.
    Nachlass vom verstorbenen Opa meiner Verlobten.
    In meinem Besitz seit Winter 2018, davor selten nur noch bewegt worden vom Schwiegervater.
    Das Auto wurde von einem Bekannten mit Werkstatt zu mir gefahren (Auto schon abgemeldet), daraufhin wurde mir gesagt das er bei voller Beschleunigung schon Zündaussetzer habe oder sich Verschluckt.

    Seit das Auto dann bei mir stand, hatte ich es noch ein-zwei mal Bewegt auf meinem Grundsück, da ich nur platz auf der Wiese habe.
    Letzen Sommer wollte ich den Fiesta wieder von der Wiese auf den Hof fahren und da ist er mittendrin ausgegangen und seitem nicht wieder an. Vorher schon fast kein Standgas gehabt.

    Wegen der jetzigen Kriese die wir auf der Welt haben, habe ich Zeit zu Hause und habe mich an das Auto gewagt.
    Ein wenig Ahnung von Autos im Allgemeinen habe ich, bingt mich aber bei dem Fiesta echt nicht weiter.

    Jetzt zu meiner Diagnose der Karre,

    Alle Sicherungen überprüft auf Zustand und richtige Belegung: Passt alles.(Sicherung Benzinpumpe durch, neue Eingesetzt 10A/Nr.35)
    Luftfilterkasten komplett entfernt und gereinigt.
    Zündkerzen geprüft und gereinigt.
    Zündkerzenstecker auf Beschädigung geprüft.
    Notfallstecker im Fußraum zum auslösen gebracht und wieder reingedrückt.
    Vorfilter demontiert, Sprit war in Ihm.
    Benzinpumpe entfernt und auf Funktion geprüft: Läuft.
    Stecker an der Benzinpumpe auf Beschädigung geprüft, mit Multimeter gemessen 6,96V kommen nur an!?
    Man hört kein kurzes Surren wenn man die Karre starten will.

    Mit Anlasserspray geht die Karre kurz an, aber nicht ohne Vollgas. Vollgas dauerhaft durchgedrückt, trotzdem geht der Motor direkt wieder aus.(Dies wurde durchgeführt bevor etwas an der Kraftstoffanlage geprüft worden ist).

    Ich weis echt nicht mehr weiter, warum die Karre einfach nicht anspringen will =/
    Ich hoffe jemand hat eine Idee oder so ein Problem selbst schon mal gehabt mit einer Lösung.
     
  2. #2 Caprisonne, 25.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    4.084
    Zustimmungen:
    746
    Fahrzeug:
    Zu Viele
    Prüfen ob vorn am kraftstoffverteilerrohr auch Benzin ankommt wenn die Pumpe läuft
    dafür die Kraftstoffpumpe ggf direkt bestromen und starten .
     
    chriiis-tm gefällt das.
  3. #3 chriiis-tm, 25.03.2020
    chriiis-tm

    chriiis-tm Neuling

    Dabei seit:
    23.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JAS 1.3l 60PS EZ. 99
    Danke für deine Antwort!
    Und gut das du mich dazu bewegt hast grad eben wieder ans Auto zu gehen.
    Habe den Stecker von der Benzienpumpe einfach wieder draufgesteckt...meinen Booster wieder dran gemacht, die Zünding wieder an gemacht...da hatte ich das Summen irgenwie überhört.
    Im Motorraum die Zufürhleitung abgemacht und da ist mir schon es Benzin entgegengekommen, schnell wieder drauf gemacht schlüssel umgedreht und an ist er gegangen.
    Also es lag doch wohl am Benzinpumpenstecker irgenwie, das gibt es echt nicht =O
    Jetzt kann ich Ihne wieder bewegen und TÜV fertig machen, Danke!!!
     
  4. #4 Caprisonne, 25.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    4.084
    Zustimmungen:
    746
    Fahrzeug:
    Zu Viele
    :top:
     
    chriiis-tm gefällt das.
  5. #5 chriiis-tm, 25.03.2020
    chriiis-tm

    chriiis-tm Neuling

    Dabei seit:
    23.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JAS 1.3l 60PS EZ. 99
    Nur wie kann das sein, ich hatte heute den stecker paar mal ab gehabt und eben wie ich mit dem Multimeter messen wolle hatte ich dooferweise zu weit in die Kontakte der Stromzufuhr am Stecker gesteckt und darauf wieder ein bissjen zusammengebogen.
    War es echt nur das kleine Kontakt Metall im Stecker, das find ich echt erstaunlich.
    Nur was kann ich machen das mir das nicht nochmal passiert wenn ich das Blech wieder zuschweise?
    Neuer Stecker kaufen und anklemmen oder den vorhandenen extra befestigen?
     
  6. #6 Caprisonne, 25.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    4.084
    Zustimmungen:
    746
    Fahrzeug:
    Zu Viele
    Ich würde da das bodenblech nicht wieder zuschweißen
    Sondern einen Deckel anfertigen und mit Dichtband verschrauben.
    Ja die Stecker haben schon mal Kontaktprobleme wenn die autos älter
    werden und länger rumstehen.
    Etwas kontaktfett im stecker kann da hilfreich sein .
     
  7. #7 chriiis-tm, 25.03.2020
    chriiis-tm

    chriiis-tm Neuling

    Dabei seit:
    23.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JAS 1.3l 60PS EZ. 99
    Okay dann schaue ich das ich das so mache wie du vorschlägst.
    Muss mal schauen ob bei mir Kontaktfett rumfliegt (Großvaters Ordnung =/), an sonsten besorg ich mir das.
    Aber echt zufall, kaum hier was geschrieben läuft der Knecht wieder.
    Danke nochmal!
     
Thema:

Fiesta JAS springt seit langem nicht mehr an???

Die Seite wird geladen...

Fiesta JAS springt seit langem nicht mehr an??? - Ähnliche Themen

  1. Ford Fiesta , Lichtschalter Kabel.

    Ford Fiesta , Lichtschalter Kabel.: Guten Tag, Ich habe einen Ford Fiesta 2006 (Aber das Facelift model) . Wenn man die Plastik Abdeckung unterm Lenkrad anschreibt (da wo das Fach...
  2. Digitale Anzeige springt nach mehrtägigem Stillstand auf Englisch

    Digitale Anzeige springt nach mehrtägigem Stillstand auf Englisch: Da wir im Moment der Corona Krise nicht viel Autofahren, Stillstand ca. 3-5 Tage, springt die digitale Anzeige automatisch auf die englische...
  3. Springt nicht an

    Springt nicht an: Läuft den ganzen Tag Abens in Die Garage Morgens macht er nur Klak Klak und Springt nicht an Fehler R2
  4. Erfahrungsberichte Fiesta ST

    Erfahrungsberichte Fiesta ST: Guten Abend allerseits, ich bin auf der Suche nach einem neuen Wagen. Er soll zwischen Kleinwagen und Kombi sein & da ist mir der Fiesta ST ins...
  5. Fiesta aufbocken

    Fiesta aufbocken: Hallo, ich habe eine Frage. Der Osterurlaub steht an und da man ja in der Bewegung eingeschränkt ist und uns das bei unserem Focus MK4 ST Line...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden