Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta JBS Zetec qualmt arg aus dem Auspuff!

Diskutiere Fiesta JBS Zetec qualmt arg aus dem Auspuff! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo an alle möglichen Helfer.. Habe einen Ford Fiesta JBS Erstzulassung 1997 mit einem Km-Stand von 147.800km. 1.25 16 V Zetec Motor - 55Kw /...

  1. #1 Mondi-HM, 10.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Hallo an alle möglichen Helfer..

    Habe einen Ford Fiesta JBS Erstzulassung 1997 mit einem Km-Stand von 147.800km.
    1.25 16 V Zetec Motor - 55Kw / 75Ps

    Habe folgendes Problem:

    der kleine stösst arg viel Qualm aus dem Auspuff, wenn man Gas gibt. Wenn er kalt ist hält sich das doch sehr in Grenzen bzw ist garnicht der Fall, erst wenn er etwas Betriebstemperatur bekommt. Wenn man im Stand das Gaspedal zügig durchtritt, stottert er etwas. Läuft sonst absolut ruhig und zuverlässig also auf allen 4 Pötten. Wenn er dann schon mehrfach hintereinander gestartet wurde und warm ist, startet dieser jedoch gelegentlich mit schwankenden Drehzahlen - schwankt zwischen mageren 200 U/Min also kurz vorm absterben und pendelt bis 1000 U/Min hin und her so maximal 4-5 mal danach pendelt er sich wieder ganz normal ein. Ölverbrauch wurde nicht gemessen aber natürlich ist dieser vorhanden daher qualmt er ja auch.

    Qualmfarbe: bläulich/weiss

    Folgendes wurde bereits erneuert:

    Kopfdichtung
    Ventilschaftdichtungen
    Lambdasonde
    Luftmengenmesser
    naja und alles was dabei eh neu kommt wie ventildeckeldichtung usw..

    Was mir aufgefallen ist, das er keinerlei Reaktion zeigt wenn man die Lambdasonde abklemmt. Daraufhin wurde eine neue verbaut aber auch danach keinerlei Reaktion beim abziehen. Gut ich dachte vielleicht ist die neue ja auch defekt (0% Wahrscheinlichkeit aber wer weiss) hab daraufhin eine vom Bekannten reingeschraubt und wieder das selbe Spiel keinerlei Reaktion.

    So langsam bin ich am Verzweifeln und weiss nicht mehr wo ich suchen soll, Werkstatt ist teuer genug und wie oben geschrieben ist bereits ne menge Geld reingeflossen. Die Cabriofahrer hinter mir haben auch schon die Nase voll ;) :rotwerden:

    Bitte Bitte helft mir ......................
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 10.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Tippe mal auf Kopfdichtung , Schrauben nicht fest genug angezogen , kein seltener Fehler !
    Werden die Kühlerschläuche hart bei heißem Motor ?
     
  4. #3 Mondi-HM, 10.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Re: Vermutung auf Kopfdichtung

    Naja also das mit der Kopfdichtung schliesse ich beinahe zu 100% aus da wenn diese nicht fest genug wäre auch am Motor öl austreten würde. Dies ist aber nicht der Fall. Auch kein typischen Merkmale vorhanden, Kühlwasser ist sauber und hat immer den selbigen Stand also keinerlei Verlust, Öldeckel hat keine Schmieren, Temperatur geht niemals über den Normalbereich auch wenn er im Stau gefangen ist. Und bei Kopfdichtung würde er ja auch im Stand ohne Gaszugabe qualmen, dies tut er aber keineswegs.

    Was dem ganzen auch noch widersprechen würde, das er weder wenn er Kalt ist qualmt und auch nicht wenn er im normalen Drehzahlbereich gefahren wird, ledeglich wenn man Gas gibt. Ja nu wie soll ich das sagen Stadtverkehr im 3.ten/4.ten Gang bei geringer Gasbetätigung ist ebenso qualmfrei.

    Ich habe also keinen Ölverlust sondern Verbrauch...

    Auch wäre dies keine Ursache für die Geschichte mit der Lambdasonde also das keine Reaktion kommt wenn man diese absteckt.
     
  5. #4 OHCTUNER, 10.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Soweit ich das mit den Infos überblicken kann , sind deine Probleme erst nach der Reparatur aufgetreten , also könnte da auch was schief gelaufen sein !
     
  6. #5 MucCowboy, 10.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.278
    Zustimmungen:
    190
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das tippe ich auch.
    Öl muss dabei nicht unbedingt austreten oder ins Kühlwasser gelangen. Die einzelnen Bohrungen der Dichtung bieten eine Vielzahl von Möglichkeiten, wie was falsch laufen kann. In Deinem Fall vielleicht zwischen einem Ölkanal und einem Brennraum.

    Dass es unter Last mehr qualmt wie ohne, ist auch klar. Der Ansaugunterdruck der Zylinder ist unter hoher Last auch deutlich höher. Dann "saugt" er sich mehr Öl dazu, das qualmend verbrennt.

    Warum soll er beim Abstecken der Lamdasonde sofort "spinnen"? Sobald die Sonde keine Werte mehr liefert, geht das Motorsteuergerät in den Notlauf und arbeitet ansatzlos mit Erfahrungswerten weiter, bis die Sonde wieder arbeitet. Bei einem halbwegs korrekt eingestellten Motor erhöht sich dadurch höchstens der Verbrauch und irgendwann geht der Kat damit drauf, aber sonst merkt man wenig. Ach ja, es werden Fehler im Speicher abgelegt.

    Grüße
    Uli
     
  7. #6 Mondi-HM, 10.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Falsch verstanden ;)

    Die Sachen die behoben wurden bzw repariert wurden, wurden wegen dem qualmen gemacht. Also das qualmen war vor dem erneuern der Kopfdichtung und dem Kopf planen und dem Wechsel aller anbauteile.

    Da war der Verdachtsmoment am grössten auf die Kopfdichtung, als auch die Ventilschaftdichtungen usw.. Nach dem Wechsel wars ebend immernoch also das qualmen.

    Daraufhin wurde das Luftmengenmesser neu gemacht und danach auch die Lambdasonde...

    Der Motor wurde von der Werkstatt auch gespült wo die Kopfdichtung gemacht wurde. Wurde also auch alles sauber gemacht also wie es sich gehört.

    Deswegen weiss ich ja nun auch nicht weiter
     
  8. #7 Mondi-HM, 11.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Noch ein Nachtrag

    Habe auch extremen Kraftstoffverbrauch, 10-12 liter auf 100 ist etwas abnormal bei einem 75Ps Fiesta.

    Achja heut morgen hat er zunächst schwarz gequalmt nachdem er warm wurde danach schindete es in weiss mit bläulichem schimmer über.

    Kann es irgendein Fühler, Sensor oder etwas derartiges sein?

    Gruß
     
  9. #8 Mondi-HM, 11.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Probier ich mal aus bei den Schläuchen... Was würde das denn bedeuten wenn?
     
  10. #9 OHCTUNER, 11.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Na das Kompression ins Kühlsystem gedrückt wird , muß ja nicht viel sein , aber je länger du fährst , umso höher der Druck , das funktioniert auch in die andere Richtung !
    Bei dem Verbrauch läuft der Motor auf jedenfall zu fett , lass die Lambda mal ab und teste mal ca. 100 km ob sich was ändert !
    Sensor wäre nur der Kühlmitteltempsensor fürs Steuergerät verdächtig !
     
  11. #10 Mondi-HM, 11.06.2010
    Mondi-HM

    Mondi-HM Benutzer

    Dabei seit:
    17.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.8 16V, Bj.1996
    Nunja verändert hat sich soviel das er sau viel sprit geschluckt hat vom ersten weissen strich laut Anzeige bis auf Reserve runter waren so ca 70km ;)
    Stecker wieder dran gemacht und wieder gestartet - blieb er bei 200 U/Min stehen ne ganze Weile bis ich dann selbst Gas gegeben hab dezenter weise.
    Wieder ausgemacht und gleich an, selbes Spiel aber er pendelte sich von selbst ein nach wenigen sekunden. Qualmmässig wars daraufhin viel schwarz nachher dann wieder weiss und blau...
    Habe auch mal alles was an Leitungen und Verbindungen abbaubar war abgenommen und gereinigt. Drosselklappe abgebaut und so nen komisches Teil was vorne vor gesetzt war mit elektrischem Modul dran alles mit Brems/Teilereiniger gereinigt. Angemacht bis betriebstemperatur laufen lassen kein Qualm nichtmal geruch vorhanden, dann etwas gas gegeben kam wieder qualm und tuts auch immernoch :( nen Bekannter der mit geholfen hat beim nicht verzweifeln ;) .. meinte das es so scheint das er nur qualmt wenn man vom Gas geht also wenn er die drehzahlen wieder runterreduziert..hat das was zu bedeuten???
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 vanguardboy, 11.06.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.844
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenns weiß qualt verbrennt er öl. ^^
     
  14. #12 fiestagirl10, 20.11.2010
    fiestagirl10

    fiestagirl10 Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta 97 1,25
    wenn er weiß qualmt verbrennt er zuviel wasser und blauer qualm ist öl
     
Thema:

Fiesta JBS Zetec qualmt arg aus dem Auspuff!

Die Seite wird geladen...

Fiesta JBS Zetec qualmt arg aus dem Auspuff! - Ähnliche Themen

  1. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  2. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  3. Suche Ford fiesta St Mk6 Ansaugrohr

    Ford fiesta St Mk6 Ansaugrohr: Ich suche ein original ANSAUGSCHLAUCH LUFTFILTERKASTEN FORD FIESTA ST 150. [ATTACH] [ATTACH]
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Suche Fiesta ST mk7.5 Lenkrad

    Suche Fiesta ST mk7.5 Lenkrad: Hallo, bin auf der Suche nach einem Fiesta ST Lenkrad für den 1.6l Ecoboost 182PS. Wenn möglich mit Bildern und Preis antworten :) Lg Marcel