Fiesta läuft nicht, Hilfe

Diskutiere Fiesta läuft nicht, Hilfe im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich wünsche ein gutes Fest gehabt zu haben. Ich bin ganz neu hier und habe schon ein super aktuelles Problem, bitte helft mir: Ich...

  1. #1 Herr Fu, 31.12.2006
    Herr Fu

    Herr Fu Guest

    Hallo Leute, ich wünsche ein gutes Fest gehabt zu haben. Ich bin ganz neu hier und habe schon ein super aktuelles Problem, bitte helft mir: Ich habe vor ca einem halbem Jahr ein 91 er Fiesta 1,1 L für ganz wenig Geld bekommen. Er hat wohl etwas über 200000 Km gelaufen, aber er lief immer zuverlässig und ruhig, bis jetzt. Ich habe vor ca 4 Monaten (5000 Km) schon einen Ölwechsel mit Filter machen lassen und wie gesagt, sonst keine Probleme. Ich fahre jeden Tag ca 20 Km morgens und abends über BAB zur Arbeit und vor ca 1,5 Wochen merkte ich, daß der wagen anfing, sowohl im kalten als auch im warmen Zustand sich zwischendurch kurz zu verschlucken, so als ob er kurz kein Sprit kriegt oder so. Ich dachte das läge am nassen Wetter. Dann nach 4 Tagen fuhr ich nach Hause und da angekommen, ging er von alleine aus. Ich ließ ihn stehen und wollte am nächsten Tag los, da sprang er an, ging aber sofort wieder aus und sprang dann nicht mehr an. Der ADAC konnte ihn nicht fremd starten, er sprang nicht an, aber er ließ sich anschleppen. Nach ein paar Kilometern anschleppen lief er wieder und konnte selbstständig nach Hause fahren. ADAC vermutete Zündkabel, Kriechströme. Abgestellt und nach 1 Stunde schon sprang er nicht mehr an. Gestern nun Zündkerzen, Zündkabel und Stecker gewechselt und gestartet, er sprang sofort an. Ich dachte, das wars, machte ihn aus und wollte dann heute zur Arbeit fahren. Er sprang sofort an, klang aber, als liefe er nur auf 3 Pötten. Ich fuhr los und er ruckelte heftig vor sich hin, ich fuhr ein paar Kilometer ins nächste Dorf, aber er ruckelte weiter, so als hätte er "Känguruhbenzin" im Tank, es wurde nicht besser, so beschloß ich umzudrehen und nach hause zu fahren. Beim Wenden in einer Einfahrt, ging er aus und sprang nicht mehr an. Er wurde nach Hause geschleppt. Hier steht er nun und ich bin ratlos, was kann das sein? :weinen:
     
  2. #2 michios1979, 31.12.2006
    michios1979

    michios1979 Guest

    Ich vermute zum einen die Zündkerzen, und zum anderen den Standgasregler.

    Meiner hatte das Problem auch. Ich hab alles neu gemacht. Angefangen beim Ol nebst Filter, dann die Kerzen (wg. Weihnachten). Dann lief er schon besser.

    Ab und an schwankte die Drehzahl. Und das kann am Regler liegen.
    Versuch erst mal die Zündkerzen zu wechseln...:)
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Könnte der Kurbelwellensensor, Drosselklappenpoti, Masse am Kotflügel re und li sein. Ventile sind richtig eingestellt? Lass mal Kompression messen.
     
  4. #4 Herr Fu, 11.01.2007
    Herr Fu

    Herr Fu Guest

    erstes Ergebnis

    So, nachdem wir jetzt nochmal einiges geprüft und ausprobiert haben, habe ich ihn in eine Werkstatt gebracht. Dort war zufällig ein Bekannter vom Meister, der bei Ford arbeitet und der meinte, es wäre das Zündmodul. Hat vielleicht noch jemand sowas liegen?
     
  5. #5 DheBoss, 11.01.2007
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ranger Wildtrak
    Fiesta ST150
    vielleicht ein paar kabel am zündverteiler vertauscht? sprich, eine zündkerze zündet, wenn sie nicht soll und eine zündet nicht, wenn sie soll. und umgekehrt. hat mal eine werkstatt bei meinem accent gemacht. bin also nur auf 2 topfen gefahren.
     
Thema:

Fiesta läuft nicht, Hilfe

Die Seite wird geladen...

Fiesta läuft nicht, Hilfe - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  3. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  4. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...