Fiesta macht Probleme beim Beschleunigen

Diskutiere Fiesta macht Probleme beim Beschleunigen im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Ford Community, ich habe ein Problem mit meinem Fiesta Mk7 JA8 (82ps) 1,25L Benziner (Baujahr 2009) mit der Bitte um eure Hilfe....

  1. #1 Klappenauspuff24, 20.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    Hallo liebe Ford Community,
    ich habe ein Problem mit meinem Fiesta Mk7 JA8 (82ps) 1,25L Benziner (Baujahr 2009) mit der Bitte um eure Hilfe.

    Aber nun zum Problem:
    Wenn man an der Ampel Anfahren möchte und Gas gibt, dann gibt es gelegentlich ein lautes knacken (auch im Innenraum hörbar) aus Richtung Motorraum würde ich sagen. Nach dem knack Geräusch bricht die Leistung des Fahrzeugs ein und braucht ca. 1-2 Sekunden bis es sich wieder gefangen hat. Dannach fängt das Fahrzeug wieder an zu beschleunigen. Weiterhin habe ich bemerkt, das weitere Aussetzer beim beschleunigen festzustellen sind. Diese sind nur kurz, machen keine Gräusche und es fühlt sich etwas so an, als wenn eine Zündkerze mal nicht zündet oder der Motor sich verschluckt. Als normal empfinde ich es trotzdem nich, da es schon häufig vorkommt und auch öfters hintereinander.

    Vor ca. einem halben Jahr habe ich alle Zündkerzen neu gemacht, weil es dort schon einmal solche Aussetzer beim Beschleunigen gab und 1 Zündkerze von der Verfärbung aus der Reihe tanzte. Damit war dieses Problem auch gelöst. Allerdings habe ich jetzt wie beschrieben, ein ähnliches Problem.
    Zündkabel habe ich auch neu gemacht, die waren an der Isolierung schon beschädigt. Das half nichts, das Problem besteht weiterhin.

    Ich freue mich auf eure Hilfe die zur Lösung des Problems beitragen. Vielen Dank.
     
  2. Anzeige

  3. #2 Caprisonne, 20.06.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Dann ist als nächstes die Zündspule dran .
     
  4. #3 Klappenauspuff24, 21.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    Kann auch das laute knack Geräusch von der Zündspule ausgehen? Im Leerlauf sowie beim halten einer gewissen Geschwindigkeit läuft der Fiesta ja super, deshalb habe ich ein Problem bei der Zündspule ausgeschlossen. Dann müsste es permanent Fehlzündungen geben, auch im Leerlauf und beim halten von Geschwindigkeiten, oder nich? Oder kann die auch nur im Lastbetrieb ne Macke haben?
    Leider lässt sich auch nicht überprüfen, ob ein Funke von der Zündspule auf Masse überspringt, da wie beschreiben das Problem nur beim Beschleunigen auftritt.
     
  5. #4 Ford-ler, 21.06.2022
    Ford-ler

    Ford-ler Forum Profi

    Dabei seit:
    16.01.2008
    Beiträge:
    2.628
    Zustimmungen:
    317
    Fahrzeug:
    Fiesta Mk7, Focus Mk1 Turnier+Stufenheck
    Ist Klimaanlage an? Das hört sich nach dem normalen automatischen Ein-und Ausschalten des Klimakompressors an "klicken". Und wenn bei den aktuellen Temperaturen die Klimaanlage so stark arbeiten muss ist bei diesem Motor der Leistungsverlust mit Rucken zeitweise schon extrem spürbar beim Einschalten des Klimakompressors.

    Einfach mal die Klimaanlage ausschalten und schauen, ob das Problem dann weg ist.
     
  6. #5 Caprisonne, 21.06.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Ja , ist möglich .
    Klima ist auch ein Ansatzpunkt, aber dann müste das Klackern sich in regelmässig Abständen permanent wiederholen, Auch im Leerlauf .
     
  7. #6 Klappenauspuff24, 21.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    Das stimmt der Klimakompressor macht ein ähnliches Geräusch, allerdings viel leiser. Klimakompressor kann es in meinem Fall auch nicht sein, da ich nicht mit Klimaanlage fahre, genau aus dem besagten Grund: durch den Kompressor spührbar verminderte Leistung. Das in Kombination mit meinen Leistungsaussetzern, die ich sowieso hab, macht das Auto fast unfahrbar.

    Lässt sich die Zündspule irgendwie durchprüfen/ durchtesten?

    Ist auch ein mechanisches Problem in Kupplung/Getriebe/Antrieb möglich?
     
  8. #7 vanguardboy, 21.06.2022
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    6.013
    Zustimmungen:
    132
    Fahrzeug:
    Fiesta JH1 1.3l
    Viele denken sie fahren ohne Klimaanlage, aber meistens ist die dann trotzdem an.

    Wenn die Einstellung auf Frontscheibe steht ist die automatisch mit an
     
  9. Dirk81

    Dirk81 Forum Profi

    Dabei seit:
    07.08.2011
    Beiträge:
    2.208
    Zustimmungen:
    116
    Fahrzeug:
    Fiesta S MK7 Bj 2012
    Visionblau
    Aber nicht bei den Temperaturen
     
  10. #9 Klappenauspuff24, 21.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    .
     
  11. #10 Klappenauspuff24, 21.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    Ich weiß doch ob die Klimaanlage an ist oder nicht, bin doch nich blöd. Ausserdem leuchtet dann bei AC auch so eine lustige Lampe.
     
  12. #11 Klappenauspuff24, 23.06.2022
    Klappenauspuff24

    Klappenauspuff24 Neuling

    Dabei seit:
    20.06.2022
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk7 JA8, Bj. 2009, 1,2L Benzin, 82Ps
    Ich möchte noch hinzufügen, das mein Fiesta beim Starten neben der normalen Zeit die üblich ist bis er zündet und anspringt auch manchmal ungewöhnlich schnell anspringt, sowie auch manchmal ungewöhnlich lange braucht. Das trifft zu, wenn er oft bewegt wird, aber auch wenn er länger stand. Also was ich damit meine, wenn er mal eine Woche nicht gefahren wurde und ich ihn dann wieder starte ist er teilweise direkt an, wenn man den Zündschlüssel rum gedreht hat und der Zündvorgang braucht nicht wie üblich 1-2 Sekunden. Aber teilweise springt er auch schlecht an wenn er täglich gefahren wird und nach dem er an ist, schwangt die Drehzahl für ein paar Sekunden, bis er sich irgendwann gefangen hat.

    Das komische Anspringen verbunden mit dem Problem das ich oben schon geschildert hab, lässt mich eventuell auch irgendein Fehler bei einem Sensor/Steuerelement vermuten. Kann dazu jemand etwas sagen? Könnte das sein und wenn ja was könnte es sein?
     
Thema:

Fiesta macht Probleme beim Beschleunigen

Die Seite wird geladen...

Fiesta macht Probleme beim Beschleunigen - Ähnliche Themen

  1. Ford Fiesta 1.4 80PS Durashift macht Probleme

    Ford Fiesta 1.4 80PS Durashift macht Probleme: Nach dem Wechseln der Kohlenbürsten des Durashift Getriebes meines Ford Fiesta Bj 2003 1.4 und füllen der Bremsflüssigkeit, fährt das Auto wenn...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta macht morgens Probleme beim Starten

    Fiesta macht morgens Probleme beim Starten: Hallo, habe éinen Ford Fiesta JD3 Erstzulassung : 1.08.2005 Es ist ein 3Türer und hat einen 60PS Duratec Motor (1,3l) Nun hat er das Problem...
  3. Fiesta 5 (Bj. 99-02) JAS/JBS Fiesta MK5 macht Probleme -.-

    Fiesta MK5 macht Probleme -.-: hallo liebe user. mein fofi mk5,bj 2000 macht mir sorgen....:gruebel: im moment sind so plus/minus 95.000km auf dem tacho. ich werde euch nun...