Fiesta 3 (Bj. 89-94) GFJ Fiesta macht Probleme

Diskutiere Fiesta macht Probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Habe seit kurzem einen Ford Fiesta 1.4 CLX BJ 91. Ich weiß gar nicht, wo ich anfangen soll. Das erste ist der Motor dreht ziemlich hoch. Stand...

  1. #1 Greysky, 26.12.2008
    Greysky

    Greysky Guest

    Habe seit kurzem einen Ford Fiesta 1.4 CLX BJ 91.
    Ich weiß gar nicht, wo ich anfangen soll. Das erste ist der Motor dreht ziemlich hoch. Stand 1500 bis 2000.
    Das macht das Fahrzeug auch teilweise beim schalten. Teilweise ist das so arg, das der Drehzahlmesser während man auf der Kupplung ist, bis auf 4000 und höher steigt. Nach dem schalten "fühlt sich das an", als hätte man die Handbremse angezogen, Gas gegeben und würde dann die Handbremse loslassen.
    Dann "schlägt" es auch teilweise, wenn man von der Kupplung geht.
    Außerdem ist der Spritverbrauch ziemlich hoch. Pendelt so zwischen 12 und 15 Liter auf 100 KM, egal ob Stadt oder Überland.
    Als nächstes habe ich im Luftfilter Öl entdeckt.
    Und nun der Clou. Während einer Autobahnfahrt, fiel im 5. Gang die Leistung ab und fing ganz leicht an zu "ruckeln". In den 4. Gang geschalten, alles wieder in Ordnung. Aber im 5. Gang immer das selbe Problem. Von der Autobahn runter, an der nächsten Ampel hörte ich ein "schlagendes, metallisches (sehr lautes) Klappern". Erst nur beim Anfahren, dann während der ganzen Fahrt.
    Dachten erst der Auspuff würde herunter hängen und schleifen bzw schlagen. Geräusch kommt aber aus dem Motorraum. Lose Teile konnten aber nicht gefunden werden.
    Vielleicht kann mir jemand einen Tipp geben?
    Vielen Dank schon einmal im voraus.

    P.S. Also an dem Auto war wirklich nicht viel gemacht worden. Wir haben erst einmal die Zündkerzen gewechselt, eine neue Batterie eingesetzt, der Luftfilter wurde erneuert und in der Werkstatt wurde ein Ölwechsel samt Filter gemacht und die Bremsflüssigkeit wurde auch gewechselt. Ein Überdruckschlauch war ab, das wurde auch gemacht, daraufhin war das ´Problem mit dem "Hochdrehen" erst einmal behoben. Wurde ansonsten auch nichts festgestellt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Cossi, 26.12.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    das laute klackern kommt von den Hydrostößeln. Du hast da wahrscheinlich ein falsches Öl benutzt. Nimm mal ein 5W40er Öl, dann ist das klackern vorbei.
    Mit dem hochdrehen im Stand wird dein Leerlaufdrehstellmotor hängen bleiben. Luftfilter ab und den Drehsteller mit feinem Sprühöl etwas schmieren. Die Steckverbindung vom Drehsteller abzwicken und die drei Kabel verlöten, damit eine optimale Verbindung ohne Korossion besteht.

    Das Öl im Luftfilter kommt von der Motorentlüftung. Da ist im Luftfilterkasten ein rotes Gummiteil. Neu machen und die "Pfeife" vom Luftfilterkasten reinigen. An der "Pfeife" hängen zwei Schläuche: 1x die Motorbelüftung und 1x ein Unterdruckschlauch zum MAP- Sensor.
    Arbeite das erst einmal ab und dann sehen wir weiter.

    Gruß

    Michi
     
  4. #3 Mr. Binford, 26.12.2008
    Mr. Binford

    Mr. Binford Guest

    Wie bitte? Leerlaufregler oder Leerlaufregelventil sind mir ja geläufig, aber was bitte ist ein Leerlaufdrehstellmotor?
     
  5. #4 Dorosha, 26.12.2008
    Zuletzt bearbeitet: 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    wow wow wo...langsam :verdutzt:

    Muss nicht unbedingt sein...und glaube zu 90% nicht daran ;)


    Zu deinem Problem:

    Überprüfe mal das Kurbelwellenbelüftungsventil, wenn dieses defekt ist kann es passieren dass Öl in den Luftfilter gelangt und dass deine Drehzahl hoch schnellt....das besagte Ventil befindet sich unter einem abgewinkeltem Unterdruckschlauch am Motorblock.

    Kannst das besagte Ventil einfach aus seiner öffnung ziehen...danach stellst du es auf den Kopf (also wo der Schlauch drauf war) und schaust ob der Zylinder darin oben richtig zu ist...wenn das nicht der Fall sein sollte...ist diese defekt! (gibt es nur bei Ford das Teil ca. 30€)


    Und das klackern kann von defekte Hydrostößeln kommen.

    mfg
     
  6. #5 Greysky, 26.12.2008
    Greysky

    Greysky Guest

    Also erst einmal vielen Dank für die Antworten.
    Danke auch für die Antworten auch wegen dem Hochdrehen.
    Mein Hauptproblem ist im Moment aber das "Geräusch". Wobei ich es a, nicht als klackern bezeichnen möchte. Ist kein kämmerndes oder nagelndes Geräusch. Es scheppert, knallt und schleift gleichzeitig, so das man das Gefühl hat, der halbe Motor bzw Teile wären lose und diese würden gleich während der Fahrt da aus dem Motorraum fallen.
    Am Öl kann es nicht liegen, denn der Ölwechsel wurde in der Werkstatt durchgeführt. Und seitdem bin ich ja auch schon ca. 500km gefahren.

    Angefangen hat es, wie gesagt, als ich Anfang dieser Woche auf der Autobahn fuhr. Da ich das Auto erst kurz habe, war dies die erste Autobahnfahrt, jedenfalls lief es da Spitze um die 160km/h. Dann lies auf einmal die Leistung nach, fiel auf 120km/h und fing an leicht zu stottern. Ich habe dann in den 4. Gang zurückgeschalten, da war dann wieder alles in Ordnung, wieder im 5. war das selbe Problem. Also bin ich im 4. Gang weitergefahren.
    Ich weiß nicht wann das Geräusch auftrat, Fiesta ist ja nicht gerade das ruhigste Auto. Jedenfalls an der nächsten Ampel ist es mir beim anfahren aufgefallen. Erst kam dieses Geräusch nur, wenn ich im 2. Gang beschleunigt habe und dann ca. bei 30 km/h, danach war wieder alles normal.
    Dann habe ich noch einen Zwischenstopp einlegen müssen und als ich das Auto wieder angemacht habe, hat er gescheppert, sobald ich auch nur das Gaspedal berührt habe.
     
  7. #6 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Dat hört sich ja an wie ein defekter Kat...klopfe ma mit der Faust sanft draufrum, ob du was klackern hörst...wenn in diesem nämlich der Kermaikkern gebrochen ist, kann es zu Leistungsschwankungen, Rasseln etc. kommen, da sich die Keramkstücke in dem Rest Wabensystem der Keramik verstopfen.

    Ansonsten überprüfe mal das Kurbelwellenbelüftungsventil, wie oben beschrieben!

    mfg
     
  8. #7 ShadowHE, 28.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    oft ist auch nur das wärmeschutzblech am kat lose. einfach wegmachen.

    hydrostössel machen beim cvh-motor oft und gerne radau. kommst nicht ums erneuern herum. und in diesen motor gehört definitiv 10er und kein 5er öl!!!!

    mit deinem leerlaufproblem:

    drosselklappenpoti oder leerlaufregelventil!!! solltest du wirklich ordentlich öl im lufi finden... vergiss die karre!!!!



    mfg holger
     
  9. nBot

    nBot FoFi Fan

    Dabei seit:
    16.02.2008
    Beiträge:
    99
    Zustimmungen:
    0
     
  10. #9 ShadowHE, 30.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    möglich, wenn man inner 30cm hohen furztrockenen wiese parkt....:gruebel:

    mfg holger
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. BSkINg

    BSkINg Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK1 Tunier, 1995, 1,8l
    das hat meiner auch ne zeit lang gemacht... hab dann die baterie für ne halbe std. abgeklemt und das steuergerät somit zurückgesetzt. dann n paar km gefahren und dann wars bei mir weg.
     
  13. nBot

    nBot FoFi Fan

    Dabei seit:
    16.02.2008
    Beiträge:
    99
    Zustimmungen:
    0
    Läuft euer Motor irgendwie unruhig? Hat er das sonst nicht gemacht? Dann versucht mal das Steuergerät neu anzulernen, hat schon vielen Leuten geholfen.
    Wird die Batterie abgeklemmt, werden alle im KAM-Anpassungsspeicher (Keep Alive Memory) des EEC-IV Rechners gespeicherten Werte gelöscht. Dazu gehören die Werte für Leerlauf, Teillast, Volllast wie Verzögerung. Dadurch kann es nach wiederanklemmen der Batterie zu Stottern, Aussetzern beim Beschleunigen und zu unrundem Leerlauf kommen. Deshalb sollte, wenn die Batterie wieder angeklemmt wurde, der Motor zunächst auf Betriebstemperatur gebracht werden. Nach ca. dreiminütigem Leerlauf dann die Drehzahl auf ca. 1200 u/min erhöhen und den Motor so weitere zwei Minuten laufen lassen. Durch diesen Vorgang kann der Rechner die Leerlaufwerte wieder neu speichern. Damit dem EEC-IV Rechner ein "Lernprozeß" zur Wiederaufnahme aller Betriebswerte ermöglicht wird, kann eine Testfahrt erforderlich werden. Im Normalfall reichen hier 8 km Fahrdistanz mit unterschiedlichen Fahrsituationen. (Quelle www.Nierenspender.de)
     
Thema:

Fiesta macht Probleme

Die Seite wird geladen...

Fiesta macht Probleme - Ähnliche Themen

  1. Ford Fiesta Mk7, 1.6 TCDI, Quietschen

    Ford Fiesta Mk7, 1.6 TCDI, Quietschen: Hallo, unter dem Thema "Quietschen bei Kälte" ist natürlich viel zu finden. Aber nichts was auf mein Problem passt. Bei meinem Ford Fiesta Bj...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Fiesta bei Eis und Schnee

    Fiesta bei Eis und Schnee: Moin Leude, bin inzwischen vom Fiesta auch im Winter ganz überzeugt. Leichter Fronttriebler mit guten Winterreifen - das geht im Schnee...
  5. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...