Fiesta macht Probleme

Diskutiere Fiesta macht Probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo ersma es geht um ein fiesta bj 91... also...die batterielampe hat geleuchtet...die werkstatt meinte das is die lichtmaschine...also...

  1. #1 felixBHV, 29.05.2006
    felixBHV

    felixBHV Guest

    Hallo ersma

    es geht um ein fiesta bj 91...

    also...die batterielampe hat geleuchtet...die werkstatt meinte das is die lichtmaschine...also schrottplatz neue lichtmaschine...hat auch erst funktioniert....dann nur noch mit anschieben dann gar nicht mehr an nix mehr funktioniert kein licht nix...also neue batterie....dann ging das erstmal dann wieder nicht angesprungen....und alles ohne batterielampe....ab inne werkstatt den wagen alles durchmessen lassen...während des testes haben die inne werkstatt dann festgestellt das das kabel vonne LiMa zum anlasser durchgegammelt is....also kein problem neues kabel....dann funktionierte es wieder 3-4 tage....gestern immer beim bremsen batterielampe an und scheibenwischer schwach....eben sprang wieder nur mit anschieben an....

    wodran kann das liegen?
    wer was weiß bitte schreiben...danke im vorraus.....

    felix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 volti87, 29.05.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    kann vieleicht sein das du schon eine kaputte geholt hast tauch die am bestenb um und nimm ne neue vieleicht geht das dann
     
  4. #3 felixBHV, 29.05.2006
    felixBHV

    felixBHV Guest

    hmmm...aber ich denke die LiMa müsste in ordnung sein....weil wenn man gas gibt wird das licht heller...das is ya nur wenn die LiMa in ordnung is oder nicht?
     
  5. #4 volti87, 29.05.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    vieleiht zu wenig ampere
     
  6. #5 felixBHV, 29.05.2006
    felixBHV

    felixBHV Guest

    hmmm kacke...also wohl durchmessen lassen nochmal...und dann evt alte lima einbauen (vllt war die ya nicht kaputt) und dann nochmal messen lassen? und sonst stress aufem schrottplatz machen =D
     
Thema:

Fiesta macht Probleme

Die Seite wird geladen...

Fiesta macht Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Ford Fiesta Mk7, 1.6 TCDI, Quietschen

    Ford Fiesta Mk7, 1.6 TCDI, Quietschen: Hallo, unter dem Thema "Quietschen bei Kälte" ist natürlich viel zu finden. Aber nichts was auf mein Problem passt. Bei meinem Ford Fiesta Bj...
  4. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...