Fiesta 1 (Bj. 76-83) FBD/FBDP Fiesta Mk1 Motor ohne funktion!

Diskutiere Fiesta Mk1 Motor ohne funktion! im Fiesta Mk1/2 Forum Forum im Bereich Ford Fiesta Forum; Mahlzeit, Hab mir nen Ford Fiesta MK1 Bj. 1981, 1,0 Liter und 39 PS angeschafft. Fahrzeug wurde ohne Funktion des Motors gekauft. Mir fiel auf...

  1. #1 Hedfield, 27.05.2016
    Hedfield

    Hedfield Hedfield

    Dabei seit:
    27.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk1 Bj 1981, 1,0 L 39 PS
    Mahlzeit,

    Hab mir nen Ford Fiesta MK1 Bj. 1981, 1,0 Liter und 39 PS angeschafft. Fahrzeug wurde ohne Funktion des Motors gekauft. Mir fiel auf das der Zündverteiler keinen Kondensator hatte. Die Kerze am ersten Zylinder war die Masse Elektrode runter geschmolzen. Also hab ich hier nen neuen Kondensator und Zündkerzen verbaut. Des weiteren gibt im Prüfvorgang die Zündspule keinen funken an MotorMasse ab. Hab die Spule, Zündkerzen und dazugehörige Kabel erneuert. Vorwiederstandsleitung hat durchgang. Der Starter gibt beim starten an Klemme(16) 10 Volt ab. Zusätzliches Kabel von der neuen Batterie an Motor Masse hab ich auch gelegt. Zündspule gibt immer noch keinen Funken ab.

    Wo liegt der fehler?
    Bin schon echt am verzweifeln...:(
     
  2. #2 Gast002, 27.05.2016
    Zuletzt von einem Moderator bearbeitet: 02.06.2016
    Gast002

    Gast002 Guest

    Vieleicht am unterbrecher
    oder die zündspule ist tot
     
  3. #3 Hedfield, 02.06.2016
    Hedfield

    Hedfield Hedfield

    Dabei seit:
    27.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk1 Bj 1981, 1,0 L 39 PS
    Die Zündspule ist neu, die Werte liegen im grünen Bereich.

    Du meinst den Unterbrecherkontakt im Zündverteiler? Der kam auch neu mit dem Kondensator.
     
  4. #4 Gast002, 02.06.2016
    Gast002

    Gast002 Guest

    zündspule klemme 15 mal direkt mit batterieplus verbinden
    und das öffnen und schliessen des unterbrecherkontaktes beim durch drehen des motors von hand mit einer prüflampe
    kontrollieren .
    ist das alles gegeben sollte auch ein zündfunke abgeschossen werden
    verteilerläufer ist aber vorhanden ?
     
  5. #5 westerwaelder, 02.06.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.748
    Zustimmungen:
    208
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hast du am Unterbrecherkontakt die Wachsschicht entfernt ?

    Arndt
     
Thema:

Fiesta Mk1 Motor ohne funktion!

Die Seite wird geladen...

Fiesta Mk1 Motor ohne funktion! - Ähnliche Themen

  1. Fiesta MK6 Felgen auf Ford Focus MK1

    Fiesta MK6 Felgen auf Ford Focus MK1: Hallo alle zusammen, habe mir für meinen Focus MK1, BJ 2003, DAW, 1,6L. 74 kW Alufelgen von einem Fiesta MK6 gekauft. Laut der...
  2. 1981 Fiesta MK1 Kupfer original

    1981 Fiesta MK1 Kupfer original: Hallo Biete hier einen sehr schönen Fiesta MK1 in der schönsten und seltensten Farbe an. Sie kriegen von mir hier eine ehrliche Beschreibung. Die...
  3. Ford Fiesta mk1 Teile/Preis?

    Ford Fiesta mk1 Teile/Preis?: Hey Ihr Lieben, Ich habe einen Mk1 geschlachtet. Und versuche diese jetzt zu verkaufen, Für vieles habe ich schon eine Preis Vorstellung Jetzt...
  4. Biete Fiesta Mk1 Alufelgen 12Zoll

    Biete Fiesta Mk1 Alufelgen 12Zoll: Hallo liebe Ford Freunde. Ich habe in meinem Bestand ein paar schöne Fiesta Felgen in der Größe 4,5 J x 12 x40 gefunden. Sie sollten auf einen...
  5. Biete Fiesta MK1 XR2 Motor

    Fiesta MK1 XR2 Motor: Hallo ,ich verkaufe einen kompletten 1,6 L Kent Motor aus einem Originalen XR2 ,dazu gehört eine Kupplung ,Verteiler, Vergaser ,Krümmer usw ......
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden