Fiesta 1 (Bj. 76-83) FBD/FBDP Fiesta Mk1 Motor ohne funktion!

Diskutiere Fiesta Mk1 Motor ohne funktion! im Fiesta Mk1/2 Forum Forum im Bereich Ford Fiesta Forum; Mahlzeit, Hab mir nen Ford Fiesta MK1 Bj. 1981, 1,0 Liter und 39 PS angeschafft. Fahrzeug wurde ohne Funktion des Motors gekauft. Mir fiel auf...

  1. #1 Hedfield, 27.05.2016
    Hedfield

    Hedfield Hedfield

    Dabei seit:
    27.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk1 Bj 1981, 1,0 L 39 PS
    Mahlzeit,

    Hab mir nen Ford Fiesta MK1 Bj. 1981, 1,0 Liter und 39 PS angeschafft. Fahrzeug wurde ohne Funktion des Motors gekauft. Mir fiel auf das der Zündverteiler keinen Kondensator hatte. Die Kerze am ersten Zylinder war die Masse Elektrode runter geschmolzen. Also hab ich hier nen neuen Kondensator und Zündkerzen verbaut. Des weiteren gibt im Prüfvorgang die Zündspule keinen funken an MotorMasse ab. Hab die Spule, Zündkerzen und dazugehörige Kabel erneuert. Vorwiederstandsleitung hat durchgang. Der Starter gibt beim starten an Klemme(16) 10 Volt ab. Zusätzliches Kabel von der neuen Batterie an Motor Masse hab ich auch gelegt. Zündspule gibt immer noch keinen Funken ab.

    Wo liegt der fehler?
    Bin schon echt am verzweifeln...:(
     
  2. #2 Gast002, 27.05.2016
    Zuletzt von einem Moderator bearbeitet: 02.06.2016
    Gast002

    Gast002 Guest

    Vieleicht am unterbrecher
    oder die zündspule ist tot
     
  3. #3 Hedfield, 02.06.2016
    Hedfield

    Hedfield Hedfield

    Dabei seit:
    27.05.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk1 Bj 1981, 1,0 L 39 PS
    Die Zündspule ist neu, die Werte liegen im grünen Bereich.

    Du meinst den Unterbrecherkontakt im Zündverteiler? Der kam auch neu mit dem Kondensator.
     
  4. #4 Gast002, 02.06.2016
    Gast002

    Gast002 Guest

    zündspule klemme 15 mal direkt mit batterieplus verbinden
    und das öffnen und schliessen des unterbrecherkontaktes beim durch drehen des motors von hand mit einer prüflampe
    kontrollieren .
    ist das alles gegeben sollte auch ein zündfunke abgeschossen werden
    verteilerläufer ist aber vorhanden ?
     
  5. #5 westerwaelder, 02.06.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.496
    Zustimmungen:
    40
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hast du am Unterbrecherkontakt die Wachsschicht entfernt ?

    Arndt
     
Thema:

Fiesta Mk1 Motor ohne funktion!

Die Seite wird geladen...

Fiesta Mk1 Motor ohne funktion! - Ähnliche Themen

  1. Fiesta 5 (Bj. 99-02) JAS/JBS Heckklappe eines Mazda 121 für Fiesta 5?

    Heckklappe eines Mazda 121 für Fiesta 5?: Hallo! Die Heckklappe unseres silbernen Fiesta 5 Bj. 2001 rostet langsam sehr kräftig. Die Werkstatt meines Vertrauens baut mir für 30 Euro....
  2. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  3. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  5. Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25)

    Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25): Hallo zusammen, ich habe nun schon über mehrere Wochen hinweg diverse Foren und Beiträge durchsucht, aber finde öfters mal widersprüchliche Infos...