Fiesta 3 (Bj. 89-94) GFJ Fiesta Mk3 1.8D Lautes Nageln bei Vollgas wenn Motor warm

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von joc5ma, 05.01.2011.

  1. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hallo Leute,

    ich habe mal wieder ein Problem mit meinem BJ.92 1.8D 60PS Fiesta. Wenn der Motor kalt ist fährt er ganz normal. Sobald ich aber ein paar Kilometer gefahren bin und der Motor warm wird, kommt plötzlich bei mehr als Halbgas ein lautes Nageln, Leistungsverlust (komm dann noch nicht mal mehr die Garageneinfahrt hoch) und schwarze Rußschwaden aus dem Auspuff. Wenn ich in dem Zustand ganz normal auf ebener Strasse "dahincruise", fährt er ganz normal und hört sich auch normal an, nur wenn ich dann mal Gas gebe, dann nagelt er extrem und der Hintermann bekommt ne Rauchvergiftung. Was kann das sein ??? (Kein wasser im Öl, bzw. auch kein Öl im Kühlsystem, als keine Kopfdichtung)...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 05.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin joc ...

    Da tippe ich eher ma auf ein Schaden an der Einspritzpumpe. Ich denke da an den Spritzversteller. Seine Aufgabe ist es,je nach Drehzahl und Gasstellung,den Förderbeginn vor oder zurück zu legen.

    Vergleichbar beim Benziner gab es da früher am Verteiler eine Unterdruckverstellung,und eine Fliehkraft verstellung. Bei den heutigen Motoren übernehmen das Sensoren an Kurbelwelle Nockenwelle und Ansaugbrücke.

    Allerdings kann man das per Ferndiagnose schlecht sagen. Das sollte auf jeden Fall mal von einem Fachmann angesehen werden. Der kann dann auch verlässliches sagen.

    Gruss Mr.Kleen
     
  4. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Hallo,

    Danke für die 1. schnelle Reaktion ...
    Wenn ich das als richtig verstehen, dann muß ich ne neue Dieseleinspritzpumpe einbauen .... oder hat jemand noch ne andere / bessere und vor allem BILLIGERE Idee ????????
     
  5. #4 Mr.Kleen, 05.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ei jo Joc ... ich hätt ne billigere und bessere Lösung ....

    Mach rechts hinten einfach dein Ersatzrad drauf,und schon is der Fehler behoben ... :lol:

    Was hab ich denn in meim Beitrag geschrieben ??? Lass es bitte von einem Fachmann checken. Da kann Dir niemand hier ein verlässlichen Tipp geben. Es wären alles nur Vermutungen. Das bringt Dir doch nichts. Oder willste warten,bis einer aus Langenweile schreibt,der keine Ahnung von Motoren hat,und Dir das schreibt was Du hören willst ???

    Du kommst da um die Werkstatt nicht drumrum. Es sei den Du kannst deine Dieselpumpe selbst instandsetzen. Ich weis aber das Du das nicht kannst,sonst hättest du den Fehler nämlich schon selbst gefunden. Sowas geht nur mit absolutem Fachwissen. Dieselpumpen sind wie Automatikgetriebe. Da gehen nur Spezialisten dran.

    Natürlich kannst Du kucken ob irgenwo ein Kabel ab ist,oder sonst von aussen ein Defekt zu sehen ist. Ich glaube aber das der Defekt IN der Pumpe zu suchen ist.

    Ich fahre diesen Motor seit Jahren in einem von meinen beiden Express. Meine Pumpe war mal undicht,weil ich dachte ich könnte was sparen wenn ich Biodiesel fahre. Meine Dieselpumpe hat mich eines besseren belehrt,und hat 3 Monate später aus allen Löchern gesifft. Ich hatte mir dann eine gebrauchte Pumpe geordert. Und die war defekt. Sie hatte ein ähnliches Sympthom. Wenn ich den Motor angemacht habe,ist er gut gelaufen,und hat Leistung gehabt. Nur einmal mehr Gas ,oder Vollgas,wars schon rum. Nur Qualm und keine Leistung mehr. Hab ich ihn aus gemacht,gings wieder bis zum ersten mal etwas mehr Gas geben. Gleiches Spiel. Ich denke das auch hier der Spritzversteller defekt war. Hab dann meine alte Pumpe abgedichtet,und wieder eingebaut. Läuft !!!
     
  6. joc5ma

    joc5ma Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    S-MAX 1.8 TDCI 125PS (Lynx Motor)
    Moin Mr.Kleen,

    nicht gleich eingeschnappt sein ;):rotwerden:
    Ich bin Dir sehr dankbar für deine Ausführungen und Tips :top1:... nur, das mit dem Fachmann (Werkstatt) ist halt so ein Problem... die nächste Werkstatt ist 20km entfernt, und da muss ich über 2 Berge, die ich in dem "Zustand" nicht hochkomme, sonst wäre ich schon längst dort, kannst Du mir glauben.... und 20km abschleppen :gruebel: bevor ich das mache, will ich halt erst alle anderen "Billigteile" ausschliessen, wenn Du verstehst, was ich meine...
    Deswegen hatte ich auf ein paar Tips gehofft, was das alles sein könnte ... was man noch nachschauen könnte, bevor man gleich die Dieselpumpe tauscht...

    Gruß joc
     
  7. #6 Mr.Kleen, 06.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Bin doch net eingeschnappt Joc ... :lol:
    Der Motor is so einfach,da is aussen nix gross dran was sonst kaputt gehn kann. Bei den neuen Motoren gibt es diverse Sensoren die kaputt gehn können und ähnliches verursachen können. Aber an dem Motor is nix dran. Von daher läuft das auf die Pumpe raus. Klar,ich könnte mich natürlich irren ... und musst doch ur das Ersatzrad draufmachen ...:lol: . Hehehe,ne Spass bei Seite. Schlepp die Kiste mim Kumpel da hin. Is ja wirklich keine grosse Sache. Bzw. wenn die Werkstatt was is,holt sie den Wagen.

    Wenn sicher ist was es war oder ist,bzw. wenn der Wagen wieder läuft,dann sag ma bescheid. Intr.mich. Sollte ich nämlich doch falsch gelegen haben,möcht ich dazu lernen.

    Gruss Mr.Kleen
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fiesta Mk3 1.8D Lautes Nageln bei Vollgas wenn Motor warm

Die Seite wird geladen...

Fiesta Mk3 1.8D Lautes Nageln bei Vollgas wenn Motor warm - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  3. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  4. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  5. 1.8D wird zu Heiß

    1.8D wird zu Heiß: Hallo zusammen :) Hoffe hier finde ich Hilfe! Ich hab mir letzten Monat ein Fiesta mk3 1.8d mit 60 ps gekauft (hatte eine leichten Auffahrunfall)...