Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta MK4 Springt nicht an! *DRINGEND*

Diskutiere Fiesta MK4 Springt nicht an! *DRINGEND* im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Gemeinde! Mein Fiesta Bj. 99 (JAS) 1,25l Zetec, springt erneut nicht an! Vor ca. 5 Wochen hatte ich das Problem schon einmal,...

  1. LoMaX

    LoMaX Neuling

    Dabei seit:
    30.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4
    Hallo liebe Gemeinde!

    Mein Fiesta Bj. 99 (JAS) 1,25l Zetec, springt erneut nicht an!

    Vor ca. 5 Wochen hatte ich das Problem schon einmal, nachdem ich den Stecker der Antriebswelle gelöst habe und wieder drauf gesteckt habe, sprang das Auto wieder an.


    Heute morgen wieder das selbe Problem! Aber andere Ursache.

    Was habe ich bereits Versucht:

    - Überbrücken
    - Benzinpumpe (läuft, Benzin wird gefördert)
    - Zündkerzen gereinigt
    - Zündkabel geprüft auf richtigen sitz
    - Crash Sensor manuell ausgelöst und wieder reingedrückt
    - Benzintank entlüftet (deckel ab und versucht zu starten)


    Es tut sich einfach nix!

    IMG_20140318_111003.jpg
    Dieser Stecker war lose, weis aber nicht wohin er gehört? Beifahrerseite vorne im Motorraum.

    Danke für eure Hilfe!
     
  2. #2 EinseinserVergaser, 18.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest


    Hi

    An der Antriebswelle gibt es keine Stecker. Vermutlich verwechselst du da etwas.

    Es gibt einige Stecker, die bei versch. Ausstattungsvarianten garnicht belegt sind und lose herumhängen. Das ist normal!

    Ist die Motorkontrollleuchte an? Dreht der ANlasser denn überhaupt? Ist ein Zündfunke da?

    Gruß

    Daniel
     
  3. LoMaX

    LoMaX Neuling

    Dabei seit:
    30.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4
    Hi, ok werde mich wahrscheinlich vertan haben mit dem Stecker.

    Anlasser dreht, wenn ich wollte könnte er drehen bis die Batterie leer ist. Ich glaube das kein Zündfunken kommt. Wie kann ich es testen?
     
  4. #4 EinseinserVergaser, 18.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Du machst oben die Zünkabel frei, auf dem Motorblock (schwarze abdeckung runter).

    Die Kerze lässt du drin, besorg dir irgenteine Zündkerze (Mopped, Rasenmäher egal). Steck sie in

    ein herausgezogenes Zündkabel (egal welches) und dann sieh zu das du die kerze irgentwie mit der Motormasse in
    verbindung bekommst. Irgentwo auf das blanke Metall legen.

    Dann lässt du jemanden kurz starten und kuckst vorne. Aber finger weg in dem Moment von der Kerze, sonst bekommst du Vorkammerflimmern :lol:
     
  5. LoMaX

    LoMaX Neuling

    Dabei seit:
    30.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4
    Ok werde es gleich überprüfen. Danke schon mal für die Antworten! :-) Oh man und ich muss um 15 Uhr auf arbeit sein...
     
  6. #6 EinseinserVergaser, 18.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Wenn man dann weiß ob er einen Funken hat oder nicht, kann man schonmal weiter denken.

    Entweder die Zündspule defekt (kommt ja nicht gerade wenig oft vor) oder der Kurbelwellensensor gibt kein Signal

    das der Motor sich mit Anlasser dreht, somit sieht das Motorstg. keine notwendigkeit zu Zünden oder einzuspritzen.

    Oder noch einfacher, eine Sicherung ist durch! Bitte die als nächstes prüfen. Auch die dicken vorne im Motorraum
     
  7. #7 MucCowboy, 18.03.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.357
    Zustimmungen:
    331
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt nur eine Sicherung, die da infrage kommt, und die betreibt das gesamte Steuergerät inklusive Wegfahrsperre. Wenn die "durch" ist, geht einfach garnichts. Dann orgelt er auch nicht.

    Eine Motorkontrollleuchte gibt's beim MK4 übrigens auch nicht. ;)

    Ich sehe zwei Möglichkeiten: entweder wieder der "Sensor an der Antriebswelle" (gemeint ist ziemlich sicher der Kurbelwellensensor) bzw. dessen Stecker, Kabel etc., oder die Zündspule ist hinüber. Zündspule kann man mit dem Funkentest begutachten. Und dann nochmal den Stecker am Sensor anschauen. Normalerweise ist der bombenfest drauf, der fällt nicht einfach mal so runter. Ist da was gemacht worden? Motorwechsel? Ist der Stecker wirklich fest drauf? Sind seine Kontakte innen sauber und nicht verölt, verdreckt oder korrodiert?

    Grüße
    Uli
     
  8. #8 EinseinserVergaser, 19.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest


    Auch nicht bei Bj. 99 mit einem 1.25er Zetec?? :O
    Hätte ich nicht vermutet. Dann hat der auch keinen 16-poligen?!


    @Lomax

    Wie siehts aus, bist du schon vorran gekommen
     
  9. #9 GeloeschterBenutzer, 19.03.2014
    Zuletzt von einem Moderator bearbeitet: 19.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Doch den 16 pin DLC hat der fofi mk4. Dieser wurde bereits beim mk3 fl
    eingeführt.
    Laut Werkstatthandbuch sollte der fofi mk4
    ab 01/99 auch eine MIL-Leuchte haben.
     
  10. #10 MucCowboy, 19.03.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.357
    Zustimmungen:
    331
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    DLC's gab es seit ca 1995, MIL's kamen um die Jahrtausendwende.

    Nach TIS ist der Einbauplatz im Kombiinstrument im MJ 1999 vorhanden, aber leer, und das Anschlusskabel endet blind. Belegt und benutzt wird es nach diesen Unterlagen erst ab dem MK5. Und hiernach habe ich mich gerichtet.

    Grüße
    Uli
     
  11. LoMaX

    LoMaX Neuling

    Dabei seit:
    30.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4
    Mein Fiesta läuft wieder! Nach durchegeführtem Funkentest sprang der Wagen auf einmal an. :gruebel:

    Ich hatte die Zündkerze am Mororblock gehalten, der Wagen ist Sofort angesprungen. Habe den Motor direkt wieder abgeschaltet und die Zündkerze Verbaut. Seid dem läuft der Wagen wieder.

    Proforma habe ich jetzt eine neue Zündspule und Kabel bestellt.

    Dennoch verstehe ich nich was genau das Problim ist/war???
     
Thema:

Fiesta MK4 Springt nicht an! *DRINGEND*

Die Seite wird geladen...

Fiesta MK4 Springt nicht an! *DRINGEND* - Ähnliche Themen

  1. Suche Felge Fiesta 14 Zoll ET47,5

    Felge Fiesta 14 Zoll ET47,5: Suche neuwertige 5,5J14 Zoll ET 47,5 Stahlfelge mit RDKS-Sensor.
  2. Radläufe ziehen am Fiesta

    Radläufe ziehen am Fiesta: Ich möchte an meinem Fiesta mk7 die hinteren Radläufe etwas ziehen. Vielleicht so fünf Millimeter. Es ist also nicht viel. Hat das schon jemand...
  3. Biete Diverse Teile für/von Fiesta ST 180

    Diverse Teile für/von Fiesta ST 180: Nach dem Verkauf meines ST ist ein ganzes Konvolut an Teilen zurück geblieben........ - Original Ford Spiegelkappe Frost Weiß - Original...
  4. Spoilerschwert und Windabweiser Fiesta MK7

    Spoilerschwert und Windabweiser Fiesta MK7: Hallo, ich bin auf der Suche nach einem Spoilerschwert ( Fiesta Sport ) und Windabweiser für einen Fiesta Sport BJ'09
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...