Fiesta 5 (Bj. 99-02) JAS/JBS Fiesta MK5 macht Probleme -.-

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von shoX, 14.02.2010.

  1. shoX

    shoX Focus MK1 2.0l Fahrer

    Dabei seit:
    26.08.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 2.0l
    hallo liebe user.

    mein fofi mk5,bj 2000 macht mir sorgen....:gruebel:
    im moment sind so plus/minus 95.000km auf dem tacho.
    ich werde euch nun einige probleme so gut wie es geht versuchen zu erklären...
    los gehts...

    problem nr. 1

    am freitag bin ich von der arbeit über die autobahn mit ca. 140km/h heimgefahren.
    da bemerkte ich,dass das auto ein bisschen lauter brodelte wie sonst :gruebel:
    ich hab mir dabei nix gedacht und hab das auto zuhause dann normal abgestellt.
    am samstag wollte ich dann wieder wegfahren.ich lies das auto im leerlauf ganz normal laufen.alles überhaupt kein problem und nix auffälliges.als ich dann anfuhr merkte ich,dass das brodeln über nacht(!) lauter geworden ist.ich fuhr mit dem auto zur einer vorfahrtsstraße.ich hielt an und fuhr dann wieder im ersten gang an.plötzlich traf mich der schlag.das auto hört sich wie ein alter diesel an.beim gasgeben hört man,dass irgendwo das abgas abhaut.außerdem merkt man eine totale leistungsabnahme beim beschleunigen.beim versuch zu beschleunigen tut sich nicht viel aber der lärm wird unglaublich.ich bin dann auf einem parkplatz angehalten,hab den motor laufen lassen und habe geschaut,ob das abgas am krümmer abhaut.leider kann ich so nix feststellen.übrigens hört man nun im leerlauf ein ganz leises geräusch.es hört sich irgendwie wie eine klopfende verbrennung/verbrennungsaussetzer an,aber der motor läuft im stand absolut rund.auspuffanlage scheint in ordnung zu sein.nix durchgebrochen etc.kann es sein,dass sich die krümmerdichtung verabschiedet hat?bevor ich morgen zur werkstatt fahre,wollte ich vorher hier anfragen.vielleicht ist das problem bekannt?

    problem nr. 2

    mein auto hat 37KW,sprich 50PS und 1,3l hubraum.außerdem,soweit ich weiß einen 40l tank.das kann doch nicht normal sein,dass mein auto ca. 10l/100km verbraucht oder?ich komme mit einem tank so ca. 350-400km.jetzt im winter sogar noch weniger.liegt das problem eventuell an der lambdasonde,ventilspiel,luftmassenmesser?selbst nach ner großen inspektion mit austausch von luftfilter und zündkerzen keine besserung.wie kann ich meinen spritverbrauch senken,dass es zu meinem kleinen auto passt??


    problem nr. 3

    neulich habe ich den stopfen der öleinfüllöffnung am ventildeckel entfernt und gesehen,dass sich am hals dieser gelbe matsch abgesetzt hat.normalerweise ist das doch ein zeichen,dass das öl nicht richtig warm wurde,sprich kurzstrecken.das kann aber nicht sein,da ich mein auto fast täglich brauche und damit am tag einige kilometer runterfahre.das auto ist immer schön warm gefahren und kurzstreckenfahrten vermeide ich eigentlich.


    das war jetzt viel text,aber ich hoffe,dass irgendjemand den einen oder anderen tipp für mich hat.ich hab keine lust viel geld in der werkstatt liegen zu lassen.wäre klasse,wenn jemand mit einem oder gar allen problemen vertraut ist :):)

    mfg shoX
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    problem 1 & 2 werden wohl irgendwie zusammenhängen ;) leider fehlt mir gerade etwas die zeit um mehr ins detail gehen zu können, nur soviel: es können mehrere faktoren sein. benutze mal die suchfunktion, da sollten einige "gleiche" themen zum vorschein kommen. ansonsten warte bis einer die zeit findet hier eine detaillierte antwort zu schreiben.
     
  4. shoX

    shoX Focus MK1 2.0l Fahrer

    Dabei seit:
    26.08.2008
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 2.0l
    aaaaaaaaalso lieber user....

    ich war heute in einer werkstatt..bei problem nr.1 war es ein defekter bzw. rundum abgerosteter kat.erstmal ringsum zu geschweißt.
    außerdem is der endtopf an einigen stellen doch nicht mehr in ordnung.
    folgt wohl demnächst ein neuer..

    bei problem 2 + 3 bin ich leider noch nicht weiter...

    mfg shoX
     
Thema:

Fiesta MK5 macht Probleme -.-

Die Seite wird geladen...

Fiesta MK5 macht Probleme -.- - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...