Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta motor spielt verrückt...!!

Diskutiere Fiesta motor spielt verrückt...!! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hab heute komiches problem gehabt, habe einen fiesta bj 96 classic 50 ps plötzlich ging der motor im leerlauf sehr hoch als würde ich vollgas...

  1. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Hab heute komiches problem gehabt, habe einen fiesta bj 96 classic 50 ps plötzlich ging der motor im leerlauf sehr hoch als würde ich vollgas geben, ich dachte als erste das pedal klemmt is aber nicht, gleichzeitig wurde das bremspedal sehr steif konnte nicht mehr bremsen musste mit der handbremse bremsen, wen ich gang einlegte ging die drehzahl runter aber der bremspedal wurde sehr steif konnte drücken wie ich will es blieb oben...woran liegt das...??? kann jetzt natürlich überhaubt nicht mehr damit fahren :was:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 18.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    hört sich so an als wäre die Hauptunterdruckleitung gebrochen/beschädigt.
    Dadurch hat der Bremskraftverstärker keinen Unterdruck mehr und du hast ein hartes Bremspedal. Mit der Drehzahl ist es so, das der Motor durch den Leck viel Falschluft zieht und die Drehzahl höher wird (bis der das ausregelt).
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    hi Alex Danke für deine antwort, kann man es selbst reparieren und wen ja wie? oder ist dazu eine fachwerkstatt nötig?
    bin kein KFZ meschaniker..danke:top1:
     
  5. #4 Alex1980, 18.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ich weiss ja nicht wie fitt du in sachen Auto bist. Verfolge die schwarze Kunststoffleitung die vom Bremskraftverstärker (ist das Teil Hinter dem Bremsflüssigkeitsbehälter). Die ist warscheinlich durchgebrochen/beschädigt. Wenn die Leitung i.O. ist kann es sein das der Bremskraftverstärker undicht ist. Wenn der Motor läuft hört man im Normalfall ein deutliches zischen. Wenn die Leitung kaput ist auf keinenfall irgendwie flicken sondern eine neue oder gebrauchte einbauen.
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  7. #6 Alex1980, 18.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hi:weinen2:
    du meinst sicher das Leerlaufregelventil. Das Ventil würde aber dein schwergängiges Btemspedal nicht erklähren :nene2:.
    Die Unterdruckleitung würde aber auf deine beiden Probleme zutreffen. Falschluft = höhere Drehzahl , Kein Unterdruck am Bremskraftverstärker = hartes Bremspedal.
    Gruß Alex
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    danke für deine tip Alex werd mal schauen wie du beschrieben hast...:top1:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Ich gebe diesen Fiesta umsonst ab, an selbst abholer, das Fahrzeug steht in raum Donau BW, wer interresse hat bitte per PN mir schreiben.
     
  11. #9 FiestaHouse, 22.02.2010
    FiestaHouse

    FiestaHouse Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Futura, 2002, Endura-E 1.3i
    also entweder ist der unterdruckschlauch vom BKV oder das Rückschlagventil kaputt: nehm diesen mit dem Ansaugstuzen am BKV mal ab, lass den Motor an und achte mal auf rhytmische Sauggeräusche. Verschließ nun den Stutzen mit deinem finger und schau, ob sich ein Vakuum bildet. Wenn nicht, ist ein Loch bzw das Ventil ist im Eimer. Am besten kompletten Schlauch mit Ventil austauschen. Weitere möglichkeiten wären: Gummidichtung vom Ansaugstutzen und BKV ist kaputt oder die Gummidichtung zw. Hauptbremszylinder und BKV ist im Eimer. Dies würde dann die Falschluft erklären.

    Falls sich die hohe Leerlaufzahl nicht nach kurzer Zeit stabilisiert, ist dann auch noch der Leerlaufregler kaputt, da dieser sonst schnell die Zufuhr von Normalluft herunterschrauben würde.
     
Thema:

Fiesta motor spielt verrückt...!!

Die Seite wird geladen...

Fiesta motor spielt verrückt...!! - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Schlachte meinen Fiesta :-(

    Schlachte meinen Fiesta :-(: Hallo Forum, wir haben seit 2005 einen Fiesta im Haus, welcher 9 Jahre meinen Vater überall hin brachte, und anschließend auch 3 Jahre mich....
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...