Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta nimmt Gas nicht richtig an

Diskutiere Fiesta nimmt Gas nicht richtig an im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute. Ich bin Neu hier und hoffe, dass mir jemand bei meinem Problem helfen kann. Mein Fiesta hat das Problem, dass er, wenn der Motor...

  1. #1 hagertza, 20.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Hallo Leute. Ich bin Neu hier und hoffe, dass mir jemand bei meinem Problem helfen kann.

    Mein Fiesta hat das Problem, dass er, wenn der Motor kurz aus war (auch wenn der Motor warm ist und kurz aus war) das gas nicht richtig annimmt. Sprich beschleunigen sogut wie garnicht möglich und wenn ich vollgas gebe "bremst" er regelrecht ab.

    Irgendwann kommt dann der punkt (nach 200-500metern) das er "auf macht" und plötzlich wieder normal gas annimmt.

    Wenn er dann wieder "normal" läuft, bleibt aber das Problem, dass er beim Anfahren und direkt nach dem Schalten (bei niedriger drehzahl) das gas trotzdem nicht richtig annimmt, bis die Drehzahl etwas erhöht ist- Dann zieht er aufeinmal wie er soll.

    Hatte im Internet mal was gelesen, dass es ein Zeichen ist, dass mit der Kraftstoffversorgung dann etwas nicht stimmt.

    Luftfilterkasten (unterteil) war komplett eingerissen an der Seite, habe einen ganzen eingebaut und dann folgendes gemacht:-
    Habe heute schon den Benzinfilter, Luftfilter sowie (obwohl es von Zündkerzenbild nicht nötig war) die Zündkerzen gewechselt.
    Hat alles nichts gebracht!

    Was kann es sonst noch sein?
    Habe das Auto erst knapp eine Woche und davor stand er 4-5 Monate unbewegt in einer Tiefgarage- Tank war etwa 1/3 voll in dem Zeitraum (falls es wichtig ist).

    Ich hoffe wirklich das mir da jemand weiterhelfen kann.

    Fahrzeugdaten:
    Ford Fiesta Mk4 Flair
    Baujahr: 1996
    Leistung: 1.3 - 50PS
    106.200 km gelaufen
     
  2. Pommi

    Pommi Guest

    Schlechter Sprit bzw. abgestandener Sprit.

    Entweder den Sprit ablassen und neu tanken oder halt Volltanken, leer fahren, wieder volltanken, bei beiden Möglichkeiten danach wieder den Spritfilter wechseln.
     
  3. #3 GeloeschterBenutzer, 21.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kraftstoff kann ich mir nicht vorstellen , da müsten meine saisonfahrzeuge die min 1/2 jahr unbewegt rumstehen auch zicken machen , tun sie aber nicht

    ich denke mal eher das die KG-Entlüftung ( öleinfüllstutzen mit verschlauchung ) zugesetzt ist
    oder die lambda-sonde einen weg hat .
     
  4. #4 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Erstmal danke für die Antworten.

    Also seitdem das Problem aufgetaucht ist bin ich schon etwa 500km gefahren somit auch schon eine tankfüllung verfahren.

    @RST:
    Wie kann ich testen ob es an einer dieser sachen liegt?
     
  5. Pommi

    Pommi Guest

    Schlauch abmachen und durchpusten. Evtl. vorsichtig mit einem nicht spitzen Draht durchstochern.

    Und bei meinem ersten Tip habe ich vergessen dabei zu schreiben, dass es eine Mödlichkeit ist. Kommt auch nur vor, wenn z. B. nicht vollgetankt wurde bzw. umso weniger Sprit drin, umso eher passiert es.
     
  6. #6 FocusZetec, 21.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    den Öleinfüllstuzen kannst du ja einfach abziehen und schauen ob er mit Ölschlamm voll ist

    an der Lambdasonde kannst du die Kabel kontrollieren, ansonsten durchmessen (Signal kontrollieren) oder gleich erneuern

    ansonsten kann es zB. auch am Luftmassenmesser liegen
     
  7. #7 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Werde gleich nochmal nachschauen ob dreck aus dem benzinfilter kommt.
    Welchen schlauch genau meinst du soll ich durch pusten?
     
  8. #8 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Habe mal nachgeschaut. Im Öleinfüllstutzen ist wirklich Ölschlamm drin. und davon nicht zu wenig. Wie bekomme ich das denn weg?
     
  9. #9 FocusZetec, 21.03.2015
    Zuletzt bearbeitet: 21.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    das grobe kannst du ausklopfen (auf einen Lappen), zum richtig sauber machen kannst du zB. einen Bremsenreiniger nehmen, wichtig ist auch das man die Schläuche die da weggehen sauber macht (mit Luft durchbläst) ... wobei das mit dem Ölschlamm ein allgemeines Problem ist (wenn der Motor nicht richtig warm wird), das muss jetzt nicht mit deinen Problemen zusammenhängen ... normalerweise entfernt man den Ölschlamm einmal im Jahr (wenn man das Ventilspiel einstellt)
     
  10. #10 hagertza, 22.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Hallo
    Durch einen Zufall habe ich den Fehler (teilweise) weg bekommen.

    Ich habe einfach mal Testweise Den Stecker auf dem bild im anhang abgezogen. Solange er ab ist ist der Fehler weg. Sobald ich ihn aufstecke ist der fehler wieder da.

    Jetzt die Frage: Für was ist der Stecker genau zuständig?

    Er wird auch ein kleines plastikkästchen an dem verbindungsstück zwischen luftfilterkasten und Schlauch zum motor aufgesteckt.

    Benzinfilter habe ich übrigens nochmal überprüft und es war kein schmutz drin.
     

    Anhänge:

  11. #11 FocusZetec, 22.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    das ist der Luftmassenmesser, dein Problem kann von dem LMM kommen, es kann allerdings auch sein das das Steuergerät auf Alternative Daten zugreift (wenn der Stecker ab ist) und das Problem nur kaschiert

    nach Möglichkeit den LMM tauschen und schauen was passiert
     
  12. #12 GeloeschterBenutzer, 22.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist der Maf Sensor oder auch LMM genannt
     
  13. #13 hagertza, 22.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Okay.
    Werde im laufe der Woche einen neuen Lmm besorgen und dann nochmal berichten ob es weg ist oder dann wieder/immernoch das Problem da ist.
     
Thema:

Fiesta nimmt Gas nicht richtig an

Die Seite wird geladen...

Fiesta nimmt Gas nicht richtig an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta mk4 Dachreling

    Ford Fiesta mk4 Dachreling: Gibt es für den Fiesta mk4 eine Dachrehling?
  2. Biete Fiesta ST180 Kompletträder mit RDKS

    Fiesta ST180 Kompletträder mit RDKS: Angeboten wird hier ein Satz Ford Fiesta ST180 Alufelgen mit RDKS. Es sind die dunkel grauen. Bereifung ist Bridgestone Potenza RE050A in...
  3. Nockenwelle wechseln 1.3 50ps fiesta mk4

    Nockenwelle wechseln 1.3 50ps fiesta mk4: Hallo vielleicht hat jemand eine Anleitung zum wechseln der Nockenwelle. Oder gar eine Reparaturanleitung. Habe vor den motor nur abzusenken....
  4. Fiesta hört sich an wie Staubsauger

    Fiesta hört sich an wie Staubsauger: Mein Fiesta hört sich im Stand an, wie ein Staubsauger Motor wird gestartet, dröhnen geht los. Beim Fahren nicht. Was könnte das sein?
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehsignal Ford Fiesta

    Drehsignal Ford Fiesta: Hallo Freunde, kann mir jemand sagen wo ich das Drehsignal abgreifen kann. Meines Wissens nach geht das Drehsignal an die Zündspüle?! Über...