Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta nimmt Gas nicht richtig an

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von hagertza, 20.03.2015.

  1. #1 hagertza, 20.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Hallo Leute. Ich bin Neu hier und hoffe, dass mir jemand bei meinem Problem helfen kann.

    Mein Fiesta hat das Problem, dass er, wenn der Motor kurz aus war (auch wenn der Motor warm ist und kurz aus war) das gas nicht richtig annimmt. Sprich beschleunigen sogut wie garnicht möglich und wenn ich vollgas gebe "bremst" er regelrecht ab.

    Irgendwann kommt dann der punkt (nach 200-500metern) das er "auf macht" und plötzlich wieder normal gas annimmt.

    Wenn er dann wieder "normal" läuft, bleibt aber das Problem, dass er beim Anfahren und direkt nach dem Schalten (bei niedriger drehzahl) das gas trotzdem nicht richtig annimmt, bis die Drehzahl etwas erhöht ist- Dann zieht er aufeinmal wie er soll.

    Hatte im Internet mal was gelesen, dass es ein Zeichen ist, dass mit der Kraftstoffversorgung dann etwas nicht stimmt.

    Luftfilterkasten (unterteil) war komplett eingerissen an der Seite, habe einen ganzen eingebaut und dann folgendes gemacht:-
    Habe heute schon den Benzinfilter, Luftfilter sowie (obwohl es von Zündkerzenbild nicht nötig war) die Zündkerzen gewechselt.
    Hat alles nichts gebracht!

    Was kann es sonst noch sein?
    Habe das Auto erst knapp eine Woche und davor stand er 4-5 Monate unbewegt in einer Tiefgarage- Tank war etwa 1/3 voll in dem Zeitraum (falls es wichtig ist).

    Ich hoffe wirklich das mir da jemand weiterhelfen kann.

    Fahrzeugdaten:
    Ford Fiesta Mk4 Flair
    Baujahr: 1996
    Leistung: 1.3 - 50PS
    106.200 km gelaufen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Schlechter Sprit bzw. abgestandener Sprit.

    Entweder den Sprit ablassen und neu tanken oder halt Volltanken, leer fahren, wieder volltanken, bei beiden Möglichkeiten danach wieder den Spritfilter wechseln.
     
  4. #3 GeloeschterBenutzer, 21.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kraftstoff kann ich mir nicht vorstellen , da müsten meine saisonfahrzeuge die min 1/2 jahr unbewegt rumstehen auch zicken machen , tun sie aber nicht

    ich denke mal eher das die KG-Entlüftung ( öleinfüllstutzen mit verschlauchung ) zugesetzt ist
    oder die lambda-sonde einen weg hat .
     
  5. #4 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Erstmal danke für die Antworten.

    Also seitdem das Problem aufgetaucht ist bin ich schon etwa 500km gefahren somit auch schon eine tankfüllung verfahren.

    @RST:
    Wie kann ich testen ob es an einer dieser sachen liegt?
     
  6. Pommi

    Pommi Guest

    Schlauch abmachen und durchpusten. Evtl. vorsichtig mit einem nicht spitzen Draht durchstochern.

    Und bei meinem ersten Tip habe ich vergessen dabei zu schreiben, dass es eine Mödlichkeit ist. Kommt auch nur vor, wenn z. B. nicht vollgetankt wurde bzw. umso weniger Sprit drin, umso eher passiert es.
     
  7. #6 FocusZetec, 21.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    den Öleinfüllstuzen kannst du ja einfach abziehen und schauen ob er mit Ölschlamm voll ist

    an der Lambdasonde kannst du die Kabel kontrollieren, ansonsten durchmessen (Signal kontrollieren) oder gleich erneuern

    ansonsten kann es zB. auch am Luftmassenmesser liegen
     
  8. #7 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Werde gleich nochmal nachschauen ob dreck aus dem benzinfilter kommt.
    Welchen schlauch genau meinst du soll ich durch pusten?
     
  9. #8 hagertza, 21.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Habe mal nachgeschaut. Im Öleinfüllstutzen ist wirklich Ölschlamm drin. und davon nicht zu wenig. Wie bekomme ich das denn weg?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FocusZetec, 21.03.2015
    Zuletzt bearbeitet: 21.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.095
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    das grobe kannst du ausklopfen (auf einen Lappen), zum richtig sauber machen kannst du zB. einen Bremsenreiniger nehmen, wichtig ist auch das man die Schläuche die da weggehen sauber macht (mit Luft durchbläst) ... wobei das mit dem Ölschlamm ein allgemeines Problem ist (wenn der Motor nicht richtig warm wird), das muss jetzt nicht mit deinen Problemen zusammenhängen ... normalerweise entfernt man den Ölschlamm einmal im Jahr (wenn man das Ventilspiel einstellt)
     
  12. #10 hagertza, 22.03.2015
    hagertza

    hagertza Neuling

    Dabei seit:
    20.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK4 Baujahr 1996
    Hallo
    Durch einen Zufall habe ich den Fehler (teilweise) weg bekommen.

    Ich habe einfach mal Testweise Den Stecker auf dem bild im anhang abgezogen. Solange er ab ist ist der Fehler weg. Sobald ich ihn aufstecke ist der fehler wieder da.

    Jetzt die Frage: Für was ist der Stecker genau zuständig?

    Er wird auch ein kleines plastikkästchen an dem verbindungsstück zwischen luftfilterkasten und Schlauch zum motor aufgesteckt.

    Benzinfilter habe ich übrigens nochmal überprüft und es war kein schmutz drin.
     

    Anhänge:

Thema:

Fiesta nimmt Gas nicht richtig an

Die Seite wird geladen...

Fiesta nimmt Gas nicht richtig an - Ähnliche Themen

  1. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...