Fiesta 3 (Bj. 89-94) GFJ Fiesta Probleme beim Abtouren

Diskutiere Fiesta Probleme beim Abtouren im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo an alle, ich hoffe, ich bin bei euch richtig. Meine Freundin besitzt einen Ford Fiesta, BJ 1993. Allerdings hat sie ein Problem, bei dem ihr...

  1. #1 gurbelunder, 31.08.2009
    Zuletzt bearbeitet: 31.08.2009
    gurbelunder

    gurbelunder Neuling

    Dabei seit:
    31.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo an alle,
    ich hoffe, ich bin bei euch richtig. Meine Freundin besitzt einen Ford Fiesta, BJ 1993. Allerdings hat sie ein Problem, bei dem ihr ihre Werkstatt nicht helfen konnte, da diese nicht wussten woran es lag. Daher hoffe ich auf eure Erfahrungen aufbauen zu können.
    Ab und zu, recht unregelmäßig, hat ihr Auto das Problem, das beim Runterschalten, egal welche Gänge, und verlangsamen des Autos der Wagen nochmals stark hochtourt, einige Sekunden darin verharrt und danach erst abtourt, obwohl sie nicht beschleunigt, sondern sogar verlangsamt oder zum halten bremst. Vorallem an Ampeln beim Halten und Rückschalten in den 1sten Gang fällt dies sehr stark auf. Es hört erst auf, wenn der Wagen ausgeschaltet für einige Minuten steht. Danach läuft alles wieder einwandfrei.
    Auch das Auftauchen dieses Problems ist sehr unterschiedlich. Manchmal fährt sie 2 - 3 Wochen lang ohne diese Probleme und dann taucht das urplötztlich beim fahren auf, manchmal kommt es auch ein bis zweimal hintereinander.
    Meine Freundin, ich und die Werkstatt vermuteten schon, ob es an der Motorbremse liegen könnte, aber gefunden hat man nichts.
    Nun an euch die Frage, da ihr evtl. etwas erfahrener seid: Wisst ihr evtl., woran das liegen kann? Und wenn es "reparierbar" ist, lohnt es sich, denn der TÜV läuft 06/2010 aus und danach darf der sicherlich in die Presse, da mittlerweile viel gemacht werden müsste.
    Leider brauch sie das Auto dringend, da sie in einem anderen Ort arbeitet und jede dritte Woche täglich von Leipzig bis nach Gera in die Berufsschule fahren muss.
    Könnt ihr da weiterhelfen?.
    Ich danke euch schonmal im vorraus.

    EDIT: Meine Freundin hat das Problem heute krasser gehabt. Beim Starten des Wagens Trieb der Wagen wieder so hoch. Nach kurzer Zeit hat sie gemerkt, dass sie von "alleine" beschleunigte und nach einem "beherzten" Tritt auf das Gas bei getretener Kupplung sprang das Gas etwas weiter nach vorne und der Wagen hörte auf zu beschleunigen. Also dachten wir, dass durch Schmutz o.ä. das Gaspedal zwischendurch klemmt. Da reicht doch dann sicherlich eine Unterbodenwäsche im Bereich Gaspedal, oder?

    Gurbelunder
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Entweder das, oder der Gaszug hängt irgendwo im Motorraum?
     
  4. #3 Fröschi, 01.09.2009
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Hallo

    Da du uns ja freundlicherweise im Unklaren läßt um welchen Motor es sich handelt, müssen wir halt die Kristallkugel zu Rate ziehen ;-)

    Aber als Erstes mal: Hat euch die Werkstatt die Motorbremse gezeigt?
    Die Motorbremse gibt es nämlich garnicht. Jedenfalls nicht als Bauteil.
    Als Motorbremse bezeichnet man die Eigenschaft eines Verbrennungsmotors, beim Runtertouren das gesammte Auto abzubremsen ;-)

    Wenn der Gaszug klemmen SOLLTE: Das müßtet ihr beim Gasgeben spüren: Entweder hakt das Gaspedal oder wenn man das Gas langsam wegnimmt, kommt das Pedal nicht wieder mit hoch, es bleibt unten...
    Am Unterboden wirst das Gaspedal nicht finden. Der Gaszug geht sogar recht weit oben vom Innenraum in den Motorraum und dort an die Drosselklappe...

    Und jetzt wird's spekulativ:
    Ist es ein Benziner, könnte jene Drosselkappe hängen. Ist es ein Einspritzer, könnte der Drosselkappenpoti oder die Endschalter einen weg haben, so daß das Steuergerät garnicht mehr mitbekommt, wann der Motor in den Leerlauf gehen soll und wann nicht und wann wieviel Gas gegeben wurde. Es könnte das Leerlaufstabilisierungsventil sein, falls der Motor sowas hat...
    Lambdasonde? Temperaturgeber? Ganz großes Thema und immer wieder gerne genommen: Falschluft durch undichte Schläuche usw...

    Eigentlich würde ich euch raten, daß ihr entweder einen Boschdienst oder eine kleine, freie Werkstatt aufsucht. Denn bei Ford an sich lauft ihr immer Gefahr, daß das eine teure Reparaur wird - wobei man sich da nicht so ganz des Verdachtes erwehren kann, daß die das absichtlich teuer machen, jedenfalls meist dann, wenn man ZUFÄLLIG schnuckelige Neuwagen zum käuflichen Erwerb da rumstehen sieht ;-)

    Gruß Torsten
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.365
    Zustimmungen:
    7
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Wenn de uns mitteilst, was es fürn Motor ist, kann man sicherlich besser helfen. ;)
    Wo in Leipzig wohnt ihr? Ich arbeite bei BMW (Alte Messe) und fahre nach Halle (B6)... Wenns net son riesen Umweg ist, könnt ichs mir mal angucken...
     
  6. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    das hatte ich bei unserem 1,1er von 1991 auch mal.
    kannst versuchen den Kam Speicher im Steuergerät zu löschen, durch abklemmen der Batterie für ca.10 Minuten.danach ca 20 km fahren damit das Modul verschiedene Parameter wieder neu lernt.
    Bei mir hats damals geholfen.
    Gruss Dieter
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 gurbelunder, 02.09.2009
    gurbelunder

    gurbelunder Neuling

    Dabei seit:
    31.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Also erstmal danke für eure Antworten und entschuldigt bitte die mangelnden Infos. Ich selber lerne noch das Autofahren und muss mich noch daran gewöhnen. Es ist ein Benziner, genauer: er tankt Super. Zur Werkstatt: es ist eine freie Werkstatt, die des Freundes der Schwester meiner Freundin.
    Ich wohne direkt in Leipzig, meine Freindin in Beucha (Brandis). Ich werde das mal ausdrucken und der Werkstatt übergeben. Er selber hat halt häufiger eher VW oder Audi. Daher bei Ford ein wenig Unkenntnis bei spezielleren Problemen.
     
  9. Knicko

    Knicko Neuling

    Dabei seit:
    27.08.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj.89 1.6ltr
    Code:
    Eigentlich würde ich euch raten, daß ihr entweder einen Boschdienst oder eine kleine, freie Werkstatt aufsucht. Denn bei Ford an sich lauft ihr immer Gefahr, daß das eine teure Reparaur wird - wobei man sich da nicht so ganz des Verdachtes erwehren kann, daß die das absichtlich teuer machen, jedenfalls meist dann, wenn man ZUFÄLLIG schnuckelige Neuwagen zum käuflichen Erwerb da rumstehen sieht ;-)
    Ei Ei, schlechte Erfahrungen gemacht ? Woher soll denn ne freie Werkstaat sich damit auskennen . tsts :)

    Zum Problem:

    93 Fiesta schätze mal mit CFI-Einheit. Man kann aber auch mal die Daten im Fahrzeugschein ablesen und posten. :)

    Häufigste Ursache , Drosselklappenpoti.

    Entweder der 3 polige Stecker korrodiert oder die Verkabelung vom Poti zum Stecker marode.
    nach etlichen Jahren zerfällt die Isolierung der Kabel. dadurch bekommt das Steuergerät nicht mehr die richtigen Werte.

    Dadurch fährt der Leerlaufsteller raus und der jagt die Drehzahl hoch.

    Wie gesagt, meistens die Ursache.

    gr. Knicko
     
Thema:

Fiesta Probleme beim Abtouren

Die Seite wird geladen...

Fiesta Probleme beim Abtouren - Ähnliche Themen

  1. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  2. Suche Ford fiesta St Mk6 Ansaugrohr

    Ford fiesta St Mk6 Ansaugrohr: Ich suche ein original ANSAUGSCHLAUCH LUFTFILTERKASTEN FORD FIESTA ST 150. [ATTACH] [ATTACH]
  3. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...