Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta spinnt

Diskutiere Fiesta spinnt im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo ich bin neu hier und habe auch schon die suchfunktion genutzt habe aber nix gefunden weil es nicht so wirklich auf mein auto gepasst hat....

  1. #1 Niemand, 25.01.2010
    Niemand

    Niemand Neuling

    Dabei seit:
    25.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 99 1,3
    Hallo ich bin neu hier und habe auch schon die suchfunktion genutzt habe aber nix gefunden weil es nicht so wirklich auf mein auto gepasst hat.

    Ich habe einen Ford Fiesta bj99 mit einer 1,3 und 60 PS.
    Vor kurzen habe ich das Problem das er immer hochtourt wenn ich auskuppel.
    Ich war in der werkstatt und man hat mir gesagt das es der Leerlaufstellmotor ist. Dieser wurde dann auch geweselt. Das preoblem war dann weg erstmal. Jetzt ist es noch schlimmer geworden.
    Am anfang war es so das er von selber gas gegeben hat deswegen habe ich den Gasbowtenzug nachgeölt das problem war trotzdem weiter.
    Zwei Tag später gab er auf einmal nicht mehr selber gas doch er tourte immer hoch wenn ich auskuppel. Es kommt noch besser jetzt ist es so das wenn ich gas gebe und dann auskuppel das er genau bei der drehzahl bleibt bis wohin ich gas gegeben habe. Das komische ist aber im stand macht er es nicht und wenn ich auskuppel der motor bleibt bei der drehzahl und ich halte an dann fällt er sofort ins standgas wider zurück. Da ich keinen drehzahlmesser habe weiss ich nicht bei welchen umdrehungen ist aber laut meinen "Gehört" läuft er auch im standgas etwas höher.


    Sorry schonmal dafür das es etwas wirr ist weiss aber nicht wie ich das anders erklären soll. Hoffe das man mir hier helfen kann.


    Mfg Niemand
     
  2. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Wenn das Problem nur wärend das Fz. rollt auftritt, tippe ich mal auf den Geschwindigkeitssensor.
    Entweder Verkabelung oder der Sensor selbst defekt.
     
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    gleicher effekt kann auch beim beschädigten oder defekten DKP (drosselklappenpoti) auftreten. hatte ich letztens nach einem marderschaden auch... einfach mal checken.
     
  4. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    also ich hatte genau die gleichen sympthome bei meinem fiesta.und es war der geschwindigkeitssensor habe den stecker außeinander gemacht und seit dem ist es weg
     
  5. #5 Niemand, 26.01.2010
    Niemand

    Niemand Neuling

    Dabei seit:
    25.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 99 1,3
    Wie meinst du das den Stecker auseinander gemacht?
    Was hast du denn mit den Stecker gemacht?
    Und wo ist denn der geschwindigkeitssensor?

    Mfg Niemand
     
  6. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    na der ford mechaniker hat den stecker einfach abgesteckt also abgezogen.möchte meinen das er vor der spritzwand ist
     
  7. #7 Niemand, 26.01.2010
    Niemand

    Niemand Neuling

    Dabei seit:
    25.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 99 1,3
    Hat er dann einen neuen geschwindigkeitssensor eingebaut wenn ja wie teuer war das denn?

    Mfg Niemand
     
  8. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    nee einfach den stecker abgelassen und seit dem nie probleme mehr gehabt
     
  9. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nun, ford verbaut die sensoren nicht für umsonst, wenn die sowas weglassen könnten, würden die sowas auch nicht einbauen. :D

    also, falls es denn wirklich der speedsensor war, müsste man im fahrzeugbetrieb schon einen unterschied sprüren ;-).
     
  10. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    nein tut man aber nicht der verbrauch ist gleich,die leerlaufdrezahl,die geschwindigkeit alles so wie vorher fand ich auch kom isch
     
  11. #11 Niemand, 27.01.2010
    Niemand

    Niemand Neuling

    Dabei seit:
    25.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 99 1,3
    Weiss jemand vielleicht wo der geschwindigkeitssensor ist?
    Wenn ja eine Beschreibung wäre nett?

    Mfg Niemand
     
  12. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    muss lügen aber möchte meinen das er vom getriebe hoch richtung spritzwand geht so ziemlich mittig vom motorraum kommt der an
     
  13. Jomei

    Jomei Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1.6 Ti-VCT
    Meistens liegt das Problem in der Verkabelung zum Drosselklappenpoti.
    Gibt eine Anweisung dazu TSI 95/2000
     
  14. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    lasst ihn das doch mal mit dem stecker abziehen probieren denke mal das es damit gelöst ist
     
  15. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wenn er doch schon dabei ist, kann er doch gleich beides probieren oder? wie du ja hier gelesen hast ist es eine 50/50 sache. ;)
     
  16. Jomei

    Jomei Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1.6 Ti-VCT
    Wenn er einfach nur den Stecker abzieht ist der Fehler nicht behoben PUNKT

    Wenn ich meine Bremsbeläge ausbaue können diese nicht mehr quietschen. Aber Bremsen geht halt auch nicht mehr so besonders. >.<
     
  17. MEYYU

    MEYYU Benutzer

    Dabei seit:
    25.12.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JBS
    müssta mir ja nicht glauben bei mir ist es so gewesen und es ist wieder weg und ich hab seitdem keine probleme mehr.ziemlich bescheuerter vergleich mit deinen bremsen aber naja
     
  18. Jomei

    Jomei Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1.6 Ti-VCT
    Das bestätigt nur das Du die Problematik nicht verstanden hast. Aber mach nur wie Du denkst
     
  19. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Also sollte Niemand den Tp-Sensor mal austauschen, :lol::lol::lol:
    (und keiner guckt ihm dabei zu)

    Das der Fehler da liegt ist doch am allerwahrscheinlichsten.
    Und wenn ihn der Preis stört, kann er die Stecker ab Methode wählen?
     
  20. Jomei

    Jomei Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1.6 Ti-VCT
    Wirklich, hast du die TSI überhaupt schon mal gelesen?
     
Thema: Fiesta spinnt
Besucher kamen mit folgenden Suchen
  1. ford fiesta mk4 geschwindigkeitssensor wechseln

    ,
  2. tp sensor fiesta

    ,
  3. ford fiesta TP-Sensor defekt

    ,
  4. Fahrgeschwindigkeitssensor ford fiesta
Die Seite wird geladen...

Fiesta spinnt - Ähnliche Themen

  1. Suche Fiesta ST Scheinwerfer

    Suche Fiesta ST Scheinwerfer: Hey Leute, Mein rechter Scheinwerfer ist leider kaputt , hätte da jemand zufälliger weise eins auf der seite ? Mit freundlichen Grüßen Fiesta Freak
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Fiesta 1.4 80 PS - Inspektionsumfang

    Fiesta 1.4 80 PS - Inspektionsumfang: Hallo zusammen, habe meinen Fiesta (Bj. 2007) jetzt ein halbes Jahr, die letzte Inspektion (Ölwechsel wurde gemacht und Innenraumfilter wurden...
  3. Fiesta starker Rostbefall, was tun?

    Fiesta starker Rostbefall, was tun?: mein 2000er FF MK4 1.25 leidet seit ca. 2 Jahren unter starkem Rostbefall, insbesondere an den hinteren Radläufen. Der Kleine hat neulich ohne...
  4. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  5. Gebläse spinnt

    Gebläse spinnt: Hallo, das Gebläse von dem Fiesta 09er Baujahr meiner Mutter spinnt total. Es kommt fast keine Luft heraus aber man hört, dass das Gebläse an...